<!DOCTYPE html>
<html>
    <head>  
        <!-- Prebid -->
<script src="//acdn.adnxs.com/prebid/c/8509/pb.js" async=true></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {googletag.pubads().disableInitialLoad();});</script>
<script>
var hb_bluemedia = "publico.es_interior";
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('espana/madrid');
                        categories_dfp.push('culturas');
                        categories_dfp.push('culturas/musica');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('colapso');
                            tags_dfp.push('musica');
                            tags_dfp.push('ayuntamiento-de-madrid');
                            tags_dfp.push('mad-cool');
                            tags_dfp.push('colas');
                            tags_dfp.push('festival');
                            tags_dfp.push('atascos');
                            
                            var uniqueid_dfp = '2052233';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Mad Cool: El festival Mad Cool atribuye el colapso a problemas con la red y al canje de pulseras | Público</title>
                    
            <meta name="keywords" content="festival, Mad, Cool, atribuye, colapso, problemas, red, canje, pulseras">
                <meta property="article:tag" content="festival, Mad, Cool, atribuye, colapso, problemas, red, canje, pulseras"/>
        
                <meta name="description" content="Este jueves se vivieron grandes atascos, de hasta una hora para acceder a los aparcamientos, y colas de varios kilómetros para entrar en el recinto en el arranque del festival.">
    
        <meta name="category" content="Culturas">
        <meta name="category_slug" content="culturas">

        <meta property="og:title" content="El festival Mad Cool atribuye el colapso a problemas con la red y al canje de pulseras"/>
            <meta property="og:description" content="Este jueves se vivieron grandes atascos, de hasta una hora para acceder a los aparcamientos, y colas de varios kilómetros para entrar en el recinto en el arranque del festival."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Culturas"/>

                        <meta property="og:url" content="http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html"/>

    <link rel="canonical" href="http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" />
    <link rel="amphtml" href="http://m.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" />


        

                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2018/07/13/5b48c37b51b53.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El festival Mad Cool atribuye el colapso a problemas con la red y al canje de pulseras">
          <meta name="twitter:description" content="Este jueves se vivieron grandes atascos, de hasta una hora para acceder a los aparcamientos, y colas de varios kilómetros para entrar en el recinto en el arranque del festival.">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2018/07/13/5b48c37b51b53.jpg">
        

        
                                <meta property="article:tag" content="colapso"/>

                            <meta property="article:tag" content="Música"/>

                            <meta property="article:tag" content="Ayuntamiento de Madrid"/>

                            <meta property="article:tag" content="Mad Cool"/>

                            <meta property="article:tag" content="Colas"/>

                            <meta property="article:tag" content="festival"/>

                            <meta property="article:tag" content="atascos"/>

            


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20180713" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20180713" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20180713" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20180713" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20180713" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20180713" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=prod&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
        <link rel="stylesheet" href="/css/01be719.css?v=20180713">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('espana/madrid');
                                            categories_dfp.push('culturas');
                                            categories_dfp.push('culturas/musica');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('colapso');
                    tags_dfp.push('musica');
                    tags_dfp.push('ayuntamiento-de-madrid');
                    tags_dfp.push('mad-cool');
                    tags_dfp.push('colas');
                    tags_dfp.push('festival');
                    tags_dfp.push('atascos');
                
        
            var uniqueid_dfp = '2052233';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {


       
        googletag.defineSlot('/34616581/publico.es/culturas_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/culturas_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/culturas_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/culturas_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/culturas_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/culturas_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/culturas_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/culturas_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/culturas_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/culturas_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/culturas_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/culturas_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        // GDPR
        if (PB.COOKIE.get("pb-accept-cookies") != "") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("PUBLI personalizada");
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);       
            console.log("PUBLI no personalizada");
        }


        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-culturas" data-page-id="2052233" data-url="/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="//especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="signin highlight hidden" > Únete a Público </a><a href="/login" class="login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p><p class="copy">Si inicias sesión aceptas nuestra <a href="http://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.</p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv">Público TV</a></li><li><a href="http://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/corinna-revela-juan-carlos-i-recibio-80-millones-euros-construccion-del-ave-meca.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/corinna-revela-que-juan-carlos-i-recibio-80-millones-de-euros-por-la-construccion-del-ave-a-la-meca.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/corinna-revela-juan-carlos-i-recibio-80-millones-euros-construccion-del-ave-meca.html">Corinna revela que Juan Carlos I recibió 80 millones de euros por la construcción del AVE a La Meca</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/brutal-bofeton-policia-mujer-valencia-salda-4-dias-sancion.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-brutal-bofeton-de-un-policia-a-una-mujer-en-valencia-se-salda-con-solo-4-dias-de-sancion.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/brutal-bofeton-policia-mujer-valencia-salda-4-dias-sancion.html">El brutal bofetón de un policía a una mujer en València se salda con sólo 4 días de sanción</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/16-anos-me-amordazaron-condon.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/con-16-anos-me-amordazaron-con-un-condon-en-un-casting.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/16-anos-me-amordazaron-condon.html">&#039;Con 16 años me amordazaron con un condón en un casting&#039;</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/cuento-criada-cuento-criada-cierra-temporada-real-cercana-aterradora.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-cuento-de-la-criada-cierra-una-temporada-mas-real-cercana-y-aterradora.png" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/cuento-criada-cuento-criada-cierra-temporada-real-cercana-aterradora.html">&#039;El cuento de la criada&#039; cierra una temporada más real, cercana y aterradora</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2018/07/12/las-medidas-de-sanchez-cuando-abc-intenta-desprestigiar-a-sanchez-con-su-portada-y-le-sale-el-tiro-por-la-culata/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/cuando-abc-intenta-desprestigiar-a-sanchez-con-su-portada-y-le-sale-el-tiro-por-la-culata.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2018/07/12/las-medidas-de-sanchez-cuando-abc-intenta-desprestigiar-a-sanchez-con-su-portada-y-le-sale-el-tiro-por-la-culata/">Cuando ?ABC? intenta desprestigiar a Sánchez con su portada y le sale el tiro por la culata</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2018/07/atelta-etiope-sub-20/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/dudas-razonables-de-que-esta-atleta-etiope-tenga-16-anos.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2018/07/atelta-etiope-sub-20/">Dudas razonables de que esta atleta etíope tenga 16 años</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/680681/otra-vuelta-de-tuerka-andoni-txasko"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-andoni-txasko.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/680681/otra-vuelta-de-tuerka-andoni-txasko">Otra Vuelta de Tuerka - Andoni Txasko</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/culturas">culturas</a></li>
            <li><a href="http://www.publico.es/culturas/libros">Libros</a></li>
            <li><a href="http://www.publico.es/culturas/cine">Cine</a></li>
            <li><a href="http://www.publico.es/culturas/musica">Música</a></li>
            <li><a href="http://www.publico.es/culturas/teatro">Teatro</a></li>
            <li><a href="http://www.publico.es/culturas/television">Televisión</a></li>
            <li><a href="http://www.publico.es/culturas/series">Series</a></li>          
            <li><a href="http://www.publico.es/culturas/arte">Arte</a></li>
            <li><a href="http://www.publico.es/culturas/historia">Historia</a></li>
            <li><a href="http://especiales.publico.es/es/videojuegos/" target="_blank">Videojuegos</a></li> 
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="//www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Mad Cool</span> El festival Mad Cool atribuye el colapso a problemas con la red y al canje de pulseras</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Este jueves se vivieron grandes atascos, de hasta una hora para acceder a los aparcamientos, y colas de varios kilómetros para entrar en el recinto en el arranque del festival.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html&amp;via=publico_es&amp;text=El%20festival%20Mad%20Cool%20atribuye%20el%20colapso%20a%20problemas%20con%20la%20red%20y%20al%20canje%20de%20pulseras" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" target="popup"></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2052233">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2018/07/13/5b48c37b51b53.jpg" data-lightbox="undefined" data-title="Aspecto del recinto instalado en el barrio madrileño de Valdebebas, donde se celebra desde hoy y hasta el próximo Domingo la tercera edición del festival de música Mad Cool./EFE" class="expand"><div id="m55-54-56" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main//files/crop/uploads/2018/07/13/5b48c37b51b53.r_1531495295664.0-121-800-533.jpg">
<meta itemprop="width" content="660">
<img itemprop="image" src="/files/article_main//files/crop/uploads/2018/07/13/5b48c37b51b53.r_1531495295664.0-121-800-533.jpg" alt="Aspecto del recinto instalado en el barrio madrileño de Valdebebas, donde se celebra desde hoy y hasta el próximo Domingo la tercera edición del festival de música Mad Cool./EFE">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">Aspecto del recinto instalado en el barrio madrileño de Valdebebas, donde se celebra desde hoy y hasta el próximo Domingo la tercera edición del festival de música Mad Cool./EFE</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">MÁS INFORMACIÓN</div>
<ul class="collection page-collection related" id="m15-1-16"><li class="page-anchor" id="m451-450-452" data-collection="m15-1-16"><a href="/sociedad/mad-cool-festival-colas-hora-atascos-entrar-primer-dia-mad-cool.html" class="page-item-link inline-text-module" id="m455-454-456">Colas de más de una hora y atascos para entrar en el primer día del festival Mad Cool</a></li></ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">MADRID</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2018-07-13T17:23:44+02:00" data-timestamp="1531495424"><a href="/archive/2018-07-13"><span class="published" data-timestamp="1531495424">13/07/2018 17:23</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2018-07-13T17:23:00+02:00" data-timestamp="1531495380"><a href="/archive/2018-07-13"><span class="published" data-timestamp="1531495424">13/07/2018 17:23</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">EFE</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">El festival Mad Cool atribuye el <a href="http://www.publico.es/sociedad/mad-cool-festival-colas-hora-atascos-entrar-primer-dia-mad-cool.html" target="_blank">colapso de este jueves en su primera jornada</a> a "un problema con la red" y a que "un tanto por ciento muy alto" de asistentes tuvo que canjear in situ sus entradas por las pulseras de acceso al recinto, mientras que PP, Cs y sindicatos lo achacan a "falta de previsión" del Ayuntamiento.</p>
<quote class="quote" id="m356-1-357">Ayer se vivieron grandes atascos, de hasta una hora para acceder a los aparcamientos, y colas de varios kilómetros para entrar en el recinto</quote><p id="m103-1-104">Ayer se vivieron <a href="http://www.publico.es/sociedad/mad-cool-festival-colas-hora-atascos-entrar-primer-dia-mad-cool.html" target="_blank"><b>grandes atascos</b>, de hasta una hora para acceder a los aparcamientos, y <b>colas de varios kilómetros</b></a> para entrar en el recinto en el arranque de la que se ha publicitado como la "más multitudinaria" de las tres celebradas, con 80.000 entradas vendidas, es decir, el aforo completo.</p>
<p id="m109-2-110">El portavoz de Mad Cool, Miguel Aguado, ha dicho a Efe que ellos "siempre" han recomendado el transporte público y han pedido pero la jornada de hoy y mañana un refuerzo de efectivos de Policía Municipal.</p>
<p id="m115-3-116">Son "conscientes", han dicho, de "las molestias" ocasionadas y han precisado que las "esperas y largas colas" se debieron a que "había un tanto por ciento muy alto de los asistentes que no había reclamado en plazo o no había podido hacerlo el envío de las pulseras a sus domicilios y <b>su acceso se produjo por la misma ruta que los que ya la tenían</b>", algo que se agravó por el "problema con las redes" en todo el recinto.</p>
<p id="m121-4-122">Hoy, explican, se ha reforzado el sistema de acreditación y, dado que la gran mayoría ya dispone de su pulsera, consideran que "no habrá ningún problema en los accesos".</p>
<p id="m127-5-128">En cuanto a la cobertura de las redes, apuntan que ayer estaban trabajando "con tres unidades de diferentes compañías", pero aún así <b>el servicio se cayó por saturación "durante algunos momentos",</b> algo que creen solventado porque también han reforzado ese punto.</p>
<p id="m133-6-134">En cuanto a las esperas "interminables" en las barras, según las quejas de los usuarios, están viendo cómo "redistribuir" el personal entre quienes y cobran y quienes sirven: "hay que entender que este es un festival de 80.000 personas y que en otras citas se espera -a que los camareros atiendan- tanto o más que en Mad Cool".</p>
<h2 class="highlighted" id="m343-7-344">Reproches políticos</h2>
<quote class="quote" id="m349-8-350">El Ayuntamiento de Madrid ha responsabilizado a los organizadores del Mad Cool, que se celebra en Valdebebas, de las aglomeraciones vividas en el acceso</quote><p id="m139-7-140">El Ayuntamiento de Madrid ha responsabilizado a los organizadores del Mad Cool, que <b>se celebra en Valdebebas</b>, de las aglomeraciones vividas en el acceso a la primera jornada del festival, donde se cambiaban las entradas por las pulseras, ya que es competencia de los responsables del evento la entrada al recinto, según han indicado a Efe fuentes municipales.</p>
<p id="m146-8-147">Desde el punto de vista policial y de seguridad, han añadido, la jornada de ayer se desarrolló con normalidad y no se registraron incidencias, tampoco por parte de Samur-Protección Civil.</p>
<p id="m152-9-153">En cambio, el portavoz del PP en el Consistorio, <b>José Luis Martínez Almeida</b>, ha considerado que, más allá de los problemas de acceso, el Ayuntamiento "no ha estado a la altura de las circunstancias, pues no ha previsto las necesidades de movilidad" y ha recalcado que el número de agentes de la Policía Municipal fue "notoriamente deficiente".</p>
<p id="m158-10-159">La portavoz de Ciudadanos en ese ayuntamiento, <b>Begoña Villacís</b>, ha asegurado que la capital empieza a tener un problema con sus agentes de Policía Municipal, a quienes se está "dejando vendidos" y ello se "notó" anoche en el "caos" del festival Mad Cool que reveló "falta de previsión".</p>
<quote class="quote" id="m366-14-367">El CSIF ha criticado la falta de previsión del Ayuntamiento para organizar el dispositivo de Policía Municipal</quote><p id="m164-11-165">La <b>Central Sindical Independiente y de Funcionarios (CSIF)</b> ha criticado también la falta de previsión del Ayuntamiento para organizar el dispositivo de Policía Municipal y recuerda que muchos policías municipales que el fin de semana pasado "se vieron obligados a suspender su descanso semanal para trabajar durante el Orgullo" han tenido que volver a éste para poder garantizar la seguridad de los asistentes.</p>
<p id="m170-12-171">A la falta de descanso, <b>se ha unido "una jornada maratoniana"</b> en la que, según el CSIF, han tenido que trabajar 16 horas seguidas de pie, "sin una botella de agua, sin bocadillos y sin relevos porque, según les comunicaban por la emisora, no había".</p>
<p id="m176-13-177">El presidente de la Comunidad de Madrid, <b>Ángel Garrido</b>, ha afirmado que los problemas de acceso se debieron a "falta de previsión", y de más presencia de la Policía Municipal y ha recordado que ellos han cumplido con su compromiso de mantener abierta permanentemente la línea 8 de Metro, algo que es "bastante poco habitual".<br></p>

</div>
                    </div>

		                                                                                
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                            
                                                                        <div class="subscription-claim hidden">
	<div class="title">
		<p>Porque confías <span>en Público</span></p>
	</div>
	<div class="text">
		<p>Estás leyendo esta noticia porque en Público somos independientes, libres y valientes. Y eso solo es posible cuando lectores como tú nos apoyáis en nuestra labor.</p>
		<p><a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Mantenemos un enfoque social y denunciamos los abusos del poder. ¿Nos ayudas a seguir haciéndolo posible?</a></p>
		<p>Con 6€ al mes estarás fortaleciendo un periodismo que elige estar al lado de la gente. Además podrás disfrutar de muchas otras ventajas.</p>
	</div>
	<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotros</a>

</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/culturas">Culturas</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/colapso">colapso</a> 
                        </li>
                                                <li>
                            <a href="/tag/musica">Música</a> 
                        </li>
                                                <li>
                            <a href="/tag/ayuntamiento-de-madrid">Ayuntamiento de Madrid</a> 
                        </li>
                                                <li>
                            <a href="/tag/mad-cool">Mad Cool</a> 
                        </li>
                                                <li>
                            <a href="/tag/colas">Colas</a> 
                        </li>
                                                <li>
                            <a href="/tag/festival">festival</a> 
                        </li>
                                                <li>
                            <a href="/tag/atascos">atascos</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html&amp;via=publico_es&amp;text=El%20festival%20Mad%20Cool%20atribuye%20el%20colapso%20a%20problemas%20con%20la%20red%20y%20al%20canje%20de%20pulseras" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/culturas/festival-mad-cool-atribuye-colapso-problemas-red-y-al-canje-pulseras.html" target="popup"></a></li>
    </ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m228-227-229" data-collection="m83-82-84">                <div class="page-image-container"><a id="m242-2-243" class="page-image page-link" href="/sociedad/cerca-5000-candidatos-han-denunciado-polemicas-oposiciones-profesor-secundaria-madrid.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/02/24/58b062a4974e0.jpg" alt="Un examen de oposiciones de maestros. EFE"></a></div>                <div class="page-category-container"><a id="m232-231-233" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m237-1-238" class="page-title page-link" href="/sociedad/cerca-5000-candidatos-han-denunciado-polemicas-oposiciones-profesor-secundaria-madrid.html">Cerca de 5.000 candidatos han denunciado las polémicas oposiciones a profesor de Secundaria en Madrid</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m248-3-249" class="page-author page-link" href="/sociedad/cerca-5000-candidatos-han-denunciado-polemicas-oposiciones-profesor-secundaria-madrid.html">Manuel Tapia Zamorano</a></p></div>                </div>            </li>
<li class="page-item" id="m256-255-257" data-collection="m83-82-84">                <div class="page-image-container"><a id="m270-2-271" class="page-image page-link" href="/politica/juez-deja-libertad-garcia-castano-comisario-conto-publico-chantaje-villarejo-casa-real.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/07/11/5b466b7264b5e.jpg" alt="Selfie de Patricia López con el comisario García Castaño, tomada pocas horas antes de que 'Público' empezase a difundir las grabaciones del ministro del Interior en su despacho. PL"></a></div>                <div class="page-category-container"><a id="m260-259-261" class="category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m265-1-266" class="page-title page-link" href="/politica/juez-deja-libertad-garcia-castano-comisario-conto-publico-chantaje-villarejo-casa-real.html">El juez deja en libertad a García Castaño, el comisario que contó a 'Público' el chantaje de Villarejo a la Casa Real</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m276-3-277" class="page-author page-link" href="/politica/juez-deja-libertad-garcia-castano-comisario-conto-publico-chantaje-villarejo-casa-real.html">AGENCIAS</a></p></div>                </div>            </li>
<li class="page-item" id="m284-283-285" data-collection="m83-82-84">                <div class="page-image-container"><a id="m298-2-299" class="page-image page-link" href="/sociedad/sanidad-alerta-presencia-estramonio-lote-acelgas-conserva-ybarra.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/07/13/5b48bd83c45a5.jpg" alt="Un lote de acelgas en conserva Ybarra está siendo retirado por contener estramonio."></a></div>                <div class="page-category-container"><a id="m288-287-289" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m293-1-294" class="page-title page-link" href="/sociedad/sanidad-alerta-presencia-estramonio-lote-acelgas-conserva-ybarra.html">Sanidad alerta de la presencia de estramonio en un lote de acelgas en conserva de Ybarra</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m304-3-305" class="page-author page-link" href="/sociedad/sanidad-alerta-presencia-estramonio-lote-acelgas-conserva-ybarra.html">EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m312-311-313" data-collection="m83-82-84">                <div class="page-image-container"><a id="m326-2-327" class="page-image page-link" href="/sociedad/cambio-sede-trabajadoras-del-telefono-016-primer-reto-pilar-llop.html" style="background: none;"><img src="/files/article_related_item/uploads/2015/07/10/559ff89a30185.jpg" alt="016"></a></div>                <div class="page-category-container"><a id="m316-315-317" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m321-1-322" class="page-title page-link" href="/sociedad/cambio-sede-trabajadoras-del-telefono-016-primer-reto-pilar-llop.html">El cambio de sede de las trabajadoras del teléfono 016, el primer reto de Pilar Llop</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m332-3-333" class="page-author page-link" href="/sociedad/cambio-sede-trabajadoras-del-telefono-016-primer-reto-pilar-llop.html">EUROPA PRESS / PÚBLICO</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="http://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="http://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m6-5-7">            <div class="ads r1 robapaginas" id="m10-9-11"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m17-1-18">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m22-2-23">            <div class="ads r2 robapaginas" id="m26-25-27"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m33-3-34"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m37-36-38">
<li class="page-item" id="m41-40-42" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m45-44-46" class="page-image page-link" href="/politica/aporofobia-regular-delitos-odio-pobreza-objetivo-paliar-discriminacion-desfavorecidos.html" style="background: none;"><img alt="Enseres personales de una persona sintecho junto a dos grandes tiendas de ropa. EUROPA PRESS" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/03/22/58d2a0d88e157.r_1531465720343.0-273-1920-1278.jpg"></a></div>                <div class="page-title-container"><a id="m51-1-52" class="page-title page-link fixed-width" href="/politica/aporofobia-regular-delitos-odio-pobreza-objetivo-paliar-discriminacion-desfavorecidos.html">Regular los delitos de odio a la pobreza, objetivo para paliar la discriminación de los más desfavorecidos</a></div>                <div class="page-author"><p class="page-author-container"><span id="m56-2-57" class="page-author">beatriz asuar gallego</span></p></div>            </li>
<li class="page-item" id="m63-1-64" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m67-66-68" class="page-image page-link" href="/culturas/beiras-10000-euros-contar-beiras-historia-reciente-galicia.html" style="background: none;"><img alt="Xosé Manuel Beiras en un momento del documental." src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/07/12/5b475b31cb4cb.r_1531465741334.0-35-1500-820.jpg"></a></div>                <div class="page-title-container"><a id="m73-1-74" class="page-title page-link fixed-width" href="/culturas/beiras-10000-euros-contar-beiras-historia-reciente-galicia.html">10.000 euros para contar con Beiras la historia reciente de Galicia</a></div>                <div class="page-author"><p class="page-author-container"><span id="m78-2-79" class="page-author">JUAN OLIVER</span></p></div>            </li>
<li class="page-item" id="m85-2-86" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m89-88-90" class="page-image page-link" href="/internacional/guerra-comercial-aliados-eeuu-china-cambian-estrategia-abordar-guerra-comercial.html" style="background: none;"><img alt="Donald Trump, a la izquierda, estrechando la mano del líder chino, Xi Jinping - FRED DUFOUR/AFP" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/07/12/5b472618175a1.r_1531465767527.0-19-1960-1045.jpg"></a></div>                <div class="page-title-container"><a id="m95-1-96" class="page-title page-link fixed-width" href="/internacional/guerra-comercial-aliados-eeuu-china-cambian-estrategia-abordar-guerra-comercial.html">Los aliados de EEUU y China cambian de estrategia para abordar la guerra comercial</a></div>                <div class="page-author"><p class="page-author-container"><span id="m100-2-101" class="page-author">DIEGO HERRANZ</span></p></div>            </li>
<li class="page-item" id="m107-3-108" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m111-110-112" class="page-image page-link" href="/culturas/postales-lujo-lodazal.html" style="background: none;"><img alt="Gregg Segal nos presenta tal y como somos, acompañados por la basura que generamos.- LAS NAVES" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/07/12/5b47380a33d4e.r_1531465787448.0-123-1063-679.jpg"></a></div>                <div class="page-title-container"><a id="m117-1-118" class="page-title page-link fixed-width" href="/culturas/postales-lujo-lodazal.html">Postales de lujo desde el lodazal</a></div>                <div class="page-author"><p class="page-author-container"><span id="m122-2-123" class="page-author">público</span></p></div>            </li>
<li class="page-item" id="m129-4-130" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m133-132-134" class="page-image page-link hovered" href="/culturas/cuento-criada-cuento-criada-cierra-temporada-real-cercana-aterradora.html" style="background: none;"><img alt="‘El cuento de la criada’ cierra una temporada aún más real y cercana y por eso, más aterradora" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/07/12/5b478df627c33.r_1531465807016.0-0-1037-543.png"></a></div>                <div class="page-title-container"><a id="m139-1-140" class="page-title page-link fixed-width" href="/culturas/cuento-criada-cuento-criada-cierra-temporada-real-cercana-aterradora.html">'El cuento de la criada' cierra una temporada más real, cercana y aterradora</a></div>                <div class="page-author"><p class="page-author-container"><span id="m144-2-145" class="page-author">MARÍA JOSÉ ARIAS</span></p></div>            </li>
</ul></aside><div class="html" id="m153-4-154"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m158-5-159">            <div class="ads r3 robapaginas" id="m162-161-163"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m169-6-170"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m174-7-175"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m179-8-180">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m184-9-185">            <div class="ads r4 robapaginas" id="m188-187-189"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m195-10-196">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m200-11-201">            <div class="ads r5 robapaginas" id="m204-203-205"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m211-12-212"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://www.publico.es/sociedad">Sociedad</a></li><li><a href="http://blogs.publico.es/">Opinión</a></li><li><a href="http://www.publico.es/internacional">Internacional</a></li><li><a href="http://www.publico.es/espana">España</a></li><li><a href="http://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="http://www.publico.es/publico-tv/">Público TV</a></li><li><a href="http://www.publico.es/videos/">Vídeos</a></li><li><a href="http://www.publico.es/ciencias">Ciencias</a></li><li><a href="http://www.publico.es/culturas">Culturas</a></li><li><a href="http://www.publico.es/deportes">Deportes</a></li><li><a href="http://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="http://blogs.publico.es/publico/2017/01/28/las-diez-banderas-de-publico/">Las diez banderas de Público</a></li><li><a href="http://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="http://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="http://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="http://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="http://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="http://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="http://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="http://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=381980832247521&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
        

        <!-- MV -->
<script src="//www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script>
              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2380.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  
    <script type="text/javascript">


  function adsReady()
    {
        var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined
        var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined

        googletag.cmd.push
        (function () {
            pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
            googletag.pubads().refresh();
        });

    }

    document.addEventListener("DOMContentLoaded", function(event) {
        adsReady();
    });




</script>
    		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    
    </body>
</html>


