<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('deportes');
                        categories_dfp.push('deportes/futbol');
                            
                var tags_dfp = []; 
                
                            var uniqueid_dfp = '2016522';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Selección española: España se exhibe y certifica su billete para el Mundial | Diario Público</title>
                    
            <meta name="keywords" content="Espana, exhibe, certifica, billete, Mundial">
                <meta property="article:tag" content="Espana, exhibe, certifica, billete, Mundial"/>
        
                <meta name="description" content="Los de Lopetegui golean (3-0) a Albania con tantos de Rodrigo, Isco y Thiago. El empate de Italia ante Macedonia da el pase matemático a la selección para el Mundial de Rusia">
    
        <meta name="category" content="Deportes">
        <meta name="category_slug" content="deportes">

        <meta property="og:title" content="España se exhibe y certifica su billete para el Mundial"/>
            <meta property="og:description" content="Los de Lopetegui golean (3-0) a Albania con tantos de Rodrigo, Isco y Thiago. El empate de Italia ante Macedonia da el pase matemático a la selección para el Mundial de Rusia"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Deportes"/>

                        <meta property="og:url" content="http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html"/>

    <link rel="canonical" href="http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" />
    <link rel="amphtml" href="http://m.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" />


        

                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/10/06/59d7ecf7aceb1.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="España se exhibe y certifica su billete para el Mundial">
          <meta name="twitter:description" content="Los de Lopetegui golean (3-0) a Albania con tantos de Rodrigo, Isco y Thiago. El empate de Italia ante Macedonia da el pase matemático a la selección para el Mundial de Rusia">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/10/06/59d7ecf7aceb1.jpg">
        

        
    

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.3.20171006" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.3.20171006" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.3.20171006" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.3.20171006" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.3.20171006" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20171006">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('deportes');
                                            categories_dfp.push('deportes/futbol');
                            
        
    var tags_dfp = []; 
        
        
            var uniqueid_dfp = '2016522';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/deportes_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/deportes_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/deportes_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/deportes_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/deportes_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/deportes_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/deportes_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/deportes_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/deportes_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/deportes_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/deportes_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/deportes_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-deportes" data-page-id="2016522" data-url="/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/catalanes-cuentas-bancarias-aragon.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/miles-de-catalanes-trasladan-sus-cuentas-y-su-dinero-a-bancos-de-aragon.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/catalanes-cuentas-bancarias-aragon.html">Miles de catalanes trasladan sus cuentas y su dinero a bancos de Aragón</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/economia/fuga-sedes-empresas-catalunya-cuestion-imagen-impacto-fiscal.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-fuga-de-sedes-de-empresas-de-catalunya-una-cuestion-de-imagen-sin-impacto-fiscal.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/economia/fuga-sedes-empresas-catalunya-cuestion-imagen-impacto-fiscal.html">La fuga de sedes de empresas de Catalunya, una cuestión de imagen sin impacto fiscal</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/al-menos-23-muertos-y-27-desaparecidos-centroamerica-tormenta-nate.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/al-menos-23-muertos-y-27-desaparecidos-en-centroamerica-por-la-tormenta-nate.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/al-menos-23-muertos-y-27-desaparecidos-centroamerica-tormenta-nate.html">Al menos 23 muertos y 27 desaparecidos en Centroamérica por la tormenta Nate</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/rap-femenino-nueva-promesa-rap-hecha-realidad-disco-postumo-gata-cattana.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-disco-postumo-de-gata-cattana-la-nueva-promesa-del-rap-se-hace-realidad.png" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/rap-femenino-nueva-promesa-rap-hecha-realidad-disco-postumo-gata-cattana.html">El disco póstumo de Gata Cattana: la &#039;nueva promesa&#039; del rap se hace realidad</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/10/06/twitter-la-original-idea-de-una-tuitera-para-tapar-una-bandera-franquista-en-el-patio-de-su-casa/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-original-idea-de-una-tuitera-para-tapar-una-bandera-franquista-en-el-patio-de-su-casa.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/10/06/twitter-la-original-idea-de-una-tuitera-para-tapar-una-bandera-franquista-en-el-patio-de-su-casa/">La original idea de una tuitera para tapar una bandera franquista en el patio de su casa</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/10/paises-andaluces/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-asamblea-andaluza-declarara-el-4-de-diciembre-su-independencia-y-la-creacion-de-los-paises.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/10/paises-andaluces/">La Asamblea Andaluza declarará el 4 de diciembre su independencia y la creación de los &quot;Países...</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/la-klau/635640/la-klau-critica-1-0-i-ara-que-fem"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-klau-critica-1-0-i-ara-que-fem.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/la-klau/635640/la-klau-critica-1-0-i-ara-que-fem">La Klau Crítica: 1-0. I ara... què fem?</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/deportes">deportes</a></li>
            <li><a href="http://www.publico.es/deportes/futbol">Fútbol</a></li>
            <li><a href="http://www.publico.es/deportes/baloncesto">Baloncesto</a></li>
            <li><a href="http://www.publico.es/deportes/tenis">Tenis</a></li>
            <li><a href="http://www.publico.es/deportes/formula-1">Fórmula 1</a></li>
            <li><a href="http://www.publico.es/deportes/motociclismo">Motociclismo</a></li>
            <li><a href="http://www.publico.es/deportes/atletismo">Atletismo</a></li>
            <li><a href="http://www.publico.es/deportes/ciclismo">Ciclismo</a></li> 
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Selección española</span> España se exhibe y certifica su billete para el Mundial</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Los de Lopetegui golean (3-0) a Albania con tantos de Rodrigo, Isco y Thiago. El empate de Italia ante Macedonia da el pase matemático a la selección para el Mundial de Rusia</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html&amp;via=publico_es&amp;text=Espa%C3%B1a%20se%20exhibe%20y%20certifica%20su%20billete%20para%20el%20Mundial" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2016522">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2016522">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-2016522"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/10/06/59d7ecf7aceb1.jpg" data-lightbox="undefined" data-title="Isco celebra su gol con sus compañeros. EFE/Joaquín P. Reina" class="expand"><div id="m55-54-56" class="image hovered" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main//files/crop/uploads/2017/10/06/59d7ecf7aceb1.r_1507323124123.0-70-800-482.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" src="/files/article_main//files/crop/uploads/2017/10/06/59d7ecf7aceb1.r_1507323124123.0-70-800-482.jpg" alt="Isco celebra su gol con sus compañeros. EFE/Joaquín P. Reina">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">Isco celebra su gol con sus compañeros. EFE/Joaquín P. Reina</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        </div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">ALICANTE</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-10-06T22:52:34+02:00" data-timestamp="1507323154"><a href="/archive/2017-10-06"><span class="published" data-timestamp="1507323154">06/10/2017 22:52</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-10-06T22:52:00+02:00" data-timestamp="1507323120"><a href="/archive/2017-10-06"><span class="published" data-timestamp="1507323154">06/10/2017 22:52</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">SERGIO MORRO (EFE)</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">A <b>España</b> le bastó con 45 minutos de brillante juego y goles ante Albania, a la que superó por 3-0, para llevarse la victoria y conseguir matemáticamente la clasificación para el <b>Mundial de Rusia</b>, tras el empate de Italia ante Macedonia. El combinado de Julen Lopetegui desplegó un juego por momentos espectacular en el primer tiempo, aunque se relajó en el segundo, donde Albania, que plantó cara todo el partido, mereció al menos el premio de un gol.</p>
<p id="m101-1-102"><b>Albania</b> saltó con mucha personalidad al césped del Rico Pérez, buscando en los primeros minutos posesiones largas y presionando con fuerza la salida de balón del equipo español. Pese al ímpetu de los albaneses, la calidad de los jugadores españoles hacía que cada aproximación al área rival llevara peligro. Thiago cogió el timón del equipo, mientras que las diabluras de Isco y Silva sembraban el pánico en la zaga albanesa.</p>
<p id="m107-2-108">Rodrigo, la sorprendente apuesta de Lopetegui como referente en punta, desperdició las dos primeras ocasiones claras de España, pero el valencianista se reivindicó en la tercera que tuvo, tras un control orientado con el pecho que remató sin dejar caer el balón marcando el 1-0. El tanto desató la fantasía del juego español, con un Isco espectacular, y en apenas once minutos dejó el partido visto para sentencia.</p>
<p id="m113-3-114">El segundo gol llegó tras una preciosa jugada combinativa que fue una muestra perfecta del juego de España, que tras dieciocho toques, Isco aprovechó un pase interior de Koke para marcar.</p>
<p id="m119-4-120">Albania no se resignaba a su suerte y pudo recortar diferencias en un cabezazo al larguero de Llullaku, su jugador más incisivo, pero en la siguiente jugada llegó el mazazo definitivo para la selección que dirige Christian Panucci. En pleno festival de juego español, una cabalgada llena de fuerza del debutante Odriozola, que estuvo soberbio en sus incorporaciones desde el lateral derecho, acabó con un centro al corazón del área de Albania, que Thiago cabeceó para subir el tercer gol al marcador cuando aún no se había cumplido la media hora de juego.</p>
<p id="m125-5-126">España levantó el pie del acelerador en el tramo final del primer tiempo, pese a lo cual la inercia ofensiva propició que tanto Rodrigo como Alba tuvieran opciones de aumentar más la renta de La Roja. En la última acción del primer tiempo, un clamoroso error de Piqué, no fue aprovechado por Albania para haberse marchado al menos con un gol al descanso.</p>
<p id="m131-6-132">En la reanudación, España puso cerco al área albanesa pero la falta de acierto en el remate le privó de ampliar su goleada. Con el paso de los minutos, el doble cambio introducido por Panucci, comenzó a surtir efecto y por momentos fue Albania la que dominó y se acercó con cierto peligro a las inmediaciones de la portería de David De Gea.</p>
<p id="m137-7-138">La relajación de España envalentonó a Albania que no le perdió la cara pese a lo adverso del marcador. Sadiku cabeceó al palo en el minuto 70 y cinco minutos después fue De Gea quien evitó el gol, tras una doble ocasión clarísima de Latifi y de Sadiku, que de nuevo perdonó con todo a su favor. La alegría en el tramo final del partido llegó desde Italia, después de que Macedonia lograra un empate que daba a España la clasificación matemática par el Mundial.</p>

</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/deportes">Deportes</a>
                        </li>    
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html&amp;via=publico_es&amp;text=Espa%C3%B1a%20se%20exhibe%20y%20certifica%20su%20billete%20para%20el%20Mundial" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2016522">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m326-325-327" data-collection="m83-82-84">                <div class="page-image-container"><a id="m340-2-341" class="page-image page-link" href="/politica/referendum-independentista-malestar-fuerzas-seguridad-desastre-operativo-accion-1.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/10/01/59d0cc69c4b8b.jpg" alt="Intervenció de la policia espanyola a Lleida / M.M."></a></div>                <div class="page-category-container"><a id="m330-329-331" class="category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m335-1-336" class="page-title page-link" href="/politica/referendum-independentista-malestar-fuerzas-seguridad-desastre-operativo-accion-1.html">Malestar en las fuerzas de seguridad por el desastre operativo de la acción contra el 1-O</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m346-3-347" class="page-author page-link" href="/politica/referendum-independentista-malestar-fuerzas-seguridad-desastre-operativo-accion-1.html">CARLOS ENRIQUE BAYO</a></p></div>                </div>            </li>
<li class="page-item" id="m354-353-355" data-collection="m83-82-84">                <div class="page-image-container"><a id="m368-2-369" class="page-image page-link" href="/politica/interior-hacina-cuarteles-ejercito-guardias-civiles-desplegados-catalunya.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/10/04/59d4d65ba6db6.jpg" alt="Estado de las instalaciones en las que han sido hacinados los guardias civiles. AUGC"></a></div>                <div class="page-category-container"><a id="m358-357-359" class="category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m363-1-364" class="page-title page-link" href="/politica/interior-hacina-cuarteles-ejercito-guardias-civiles-desplegados-catalunya.html">Interior hacina en cuarteles del Ejército a los guardias civiles desplegados en Catalunya</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m374-3-375" class="page-author page-link" href="/politica/interior-hacina-cuarteles-ejercito-guardias-civiles-desplegados-catalunya.html">carlos del castillo</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-2016522';
        var disqus_title = 'Espa&ntilde;a se exhibe y certifica su billete para el Mundial';
        var disqus_url = 'http://www.publico.es/deportes/seleccion-espanola-espana-exhibe-certifica-billete-mundial.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-2016522';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/politica/catalunya-alternativas-rajoy-caso-declaracion-independencia.html" style="background: none;"><img alt="El presidente del Gobierno, Mariano Rajoy. / REUTERS" src="" data-img="/files/article_related_sidebar/uploads/2017/10/05/59d6781893345.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/politica/catalunya-alternativas-rajoy-caso-declaracion-independencia.html">Las alternativas de Rajoy en caso de una declaración de independencia</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">Julia Pérez<br></span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/politica/encadenados-precariedad.html" style="background: none;"><img alt="Los trabajadores pobres ya representan el 15% de los ocupados en España, según Cáritas" src="" data-img="/files/article_related_sidebar/uploads/2017/10/05/59d641723ea55.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/politica/encadenados-precariedad.html">Encadenados a la precariedad</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">anna flotats</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/culturas/netflix-suburra-mafia-no-bromea.html" style="background: none;"><img alt="'Suburra', la primera producción italiana de Netflix" src="" data-img="/files/article_related_sidebar/uploads/2017/10/05/59d65ea970345.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/culturas/netflix-suburra-mafia-no-bromea.html">'Suburra', con la mafia no se bromea</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">maría josé arias</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/culturas/rap-femenino-nueva-promesa-rap-hecha-realidad-disco-postumo-gata-cattana.html" style="background: none;"><img alt="La poetisa y rapera Gata Cattana ofreció uno de sus últimos conciertos en la fiesta de Radio3 Extra /RADIO3" src="" data-img="/files/article_related_sidebar/uploads/2017/03/03/58b95ab350e8b.png"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/culturas/rap-femenino-nueva-promesa-rap-hecha-realidad-disco-postumo-gata-cattana.html">La nueva promesa del rap hecha realidad: el disco póstumo de Gata Cattana</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">beatriz asuar gallego</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link hovered" href="/culturas/estrenos-cine-blade-runner-2049-suenan-espectadores-obras-maestras.html" style="background: none;"><img alt="'Blade Runner 2049', un mundo de amos y señores, humanos y replicantes obedientes fabricados para servir, pero todavía 'amenazado' por la generación de seres artificiales de Tyrell Corporation" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/10/05/59d644a071311.r_1507269245795.0-56-2100-1154.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/culturas/estrenos-cine-blade-runner-2049-suenan-espectadores-obras-maestras.html">'Blade Runner 2049': ¿Sueñan los espectadores con obras maestras?</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">BEGOÑA PIÑA<br></span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2381.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


