<!DOCTYPE html>
<html>
    <head>  
    	

        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica/gobierno');
                        categories_dfp.push('economia');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('porcentual');
                            tags_dfp.push('deficit-publico');
                            tags_dfp.push('cristobal-montoro');
                            
                            var uniqueid_dfp = '2026266';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Montoro da por logrado el objetivo de déficit tras quedar en el 1,62% del PIB hasta octubre | Público</title>
                    
            <meta name="keywords" content="Montoro, da, logrado, objetivo, deficit, quedar, 1, 62, PIB, octubre">
                <meta property="article:tag" content="Montoro, da, logrado, objetivo, deficit, quedar, 1, 62, PIB, octubre"/>
        
                <meta name="description" content="Nueve autonomías muestran superávit en sus cuentas, mientras la Seguridad Social tiene números rojos equivalentes al 0,59% del PIB">
    
        <meta name="category" content="Economía">
        <meta name="category_slug" content="economia">

        <meta property="og:title" content="Montoro da por logrado el objetivo de déficit tras quedar en el 1,62% del PIB hasta octubre"/>
            <meta property="og:description" content="Nueve autonomías muestran superávit en sus cuentas, mientras la Seguridad Social tiene números rojos equivalentes al 0,59% del PIB"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Economía"/>

                        <meta property="og:url" content="http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-62-pib-octubre.html"/>

    <link rel="canonical" href="http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-62-pib-octubre.html" />
    <link rel="amphtml" href="http://m.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-62-pib-octubre.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-62-pib-octubre.html" />


        

                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/12/28/5a44f97e0da99.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Montoro da por logrado el objetivo de déficit tras quedar en el 1,62% del PIB hasta octubre">
          <meta name="twitter:description" content="Nueve autonomías muestran superávit en sus cuentas, mientras la Seguridad Social tiene números rojos equivalentes al 0,59% del PIB">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/12/28/5a44f97e0da99.jpg">
        

        
                                <meta property="article:tag" content="porcentual"/>

                            <meta property="article:tag" content="Déficit público"/>

                            <meta property="article:tag" content="Cristobal Montoro"/>

            

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.6.20171228" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.6.20171228" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.6.20171228" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.6.20171228" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.6.20171228" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.6.20171228" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
        
        
            
        <link rel="stylesheet" href="/css/01be719.css?v=20171228">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('politica/gobierno');
                                            categories_dfp.push('economia');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('porcentual');
                    tags_dfp.push('deficit-publico');
                    tags_dfp.push('cristobal-montoro');
                
        
            var uniqueid_dfp = '2026266';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/economia_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/economia_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/economia_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/economia_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/economia_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/economia_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/economia_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/economia_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/economia_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/economia_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/economia_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/economia_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-economia" data-page-id="2026266" data-url="/economia/montoro-da-logrado-objetivo-deficit-quedar-1-62-pib-octubre.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv">Público TV</a></li><li><a href="http://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/c-s-devora-pp-pondria-par-psoe-elecciones-generales-2018.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/cs-devora-al-pp-y-se-pondria-casi-a-la-par-con-el-psoe-en-unas-elecciones-generales-en-2018.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/c-s-devora-pp-pondria-par-psoe-elecciones-generales-2018.html">C&#039;s devora al PP y se pondría casi a la par con el PSOE en unas elecciones generales en 2018</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/muere-urgencias-hospital-ubeda-doce-horas-atendida.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/muere-en-las-urgencias-del-hospital-de-ubeda-tras-mas-de-doce-horas-sin-ser-atendida.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/muere-urgencias-hospital-ubeda-doce-horas-atendida.html">Muere en las urgencias del hospital de Úbeda tras más de doce horas sin ser atendida</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/espana/fiscalia-pincha-globo-cinco-delitos-alcalde-zaragoza.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-fiscalia-pincha-el-globo-de-los-cinco-delitos-del-alcalde-de-zaragoza.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/espana/fiscalia-pincha-globo-cinco-delitos-alcalde-zaragoza.html">La Fiscalía pincha el globo de “los cinco delitos” del alcalde de Zaragoza</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/ranking-series-seis-mejores-series-ano-fiascos-quedo-medias.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/seis-de-las-mejores-series-del-ano-dos-fiascos-y-una-que-se-quedo-a-medias.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/ranking-series-seis-mejores-series-ano-fiascos-quedo-medias.html">Seis de las mejores series del año, dos fiascos y una que se quedó a medias</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/12/28/la-prensa-seria-puede-ser-que-el-pais-haya-publicado-fake-news-la-rectificacion-del-diario-de-prisa-sobre-jaume-roures-que-tienes-que-ver-con-lupa/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/puede-ser-que-el-pais-haya-publicado-fake-news-la-rectificacion-del-diario-de-prisa.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/12/28/la-prensa-seria-puede-ser-que-el-pais-haya-publicado-fake-news-la-rectificacion-del-diario-de-prisa-sobre-jaume-roures-que-tienes-que-ver-con-lupa/">“¿Puede ser que &#039;El País&#039; haya publicado Fake News?”: la rectificación del diario de Prisa...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/12/tatus-famosetes/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/once-tatuajes-de-los-que-te-arrepentiras.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/12/tatus-famosetes/">Once tatuajes de los que te arrepentirás</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/la-klau/programa/645912/la-klau-critica-entrevista-a-albano-dante"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-klau-critica-entrevista-a-albano-dante.png" alt="" /></a></div><a class="title" href="/publico-tv/la-klau/programa/645912/la-klau-critica-entrevista-a-albano-dante">La Klau Crítica: Entrevista a Albano Dante</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/economia">economía</a></li>
            <li><a href="http://www.publico.es/economia/empresas">Empresas</a></li>
            <li><a href="http://www.publico.es/economia/banca">Banca</a></li>
            <li><a href="http://www.publico.es/economia/laboral">Laboral</a></li>
            <li><a href="http://www.publico.es/economia/vivienda">Vivienda</a></li>
            <li><a href="http://www.publico.es/economia/consumo">Consumo</a></li>
            <li><a href="http://www.publico.es/economia/mercados">Mercados</a></li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span></span> Montoro da por logrado el objetivo de déficit, que en octubre se sitúa en el 1,62% del PIB</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Nueve autonomías muestran superávit en sus cuentas, mientras la Seguridad Social tiene números rojos equivalentes al 0,59% del PIB </p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html&amp;via=publico_es&amp;text=Montoro%20da%20por%20logrado%20el%20objetivo%20de%20d%C3%A9ficit,%20que%20en%20octubre%20se%20sit%C3%BAa%20en%20el%201,62%%20del%20PIB" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2026266">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2026266">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-2026266"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m553-552-554"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/12/28/5a44f97e0da99.jpg" data-lightbox="undefined" data-title="El ministro de Hacienda, Cristóbal Montoro. E.P." class="expand"><div id="m557-556-558" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main/uploads/2017/12/28/5a44f97e0da99.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" alt="El ministro de Hacienda, Cristóbal Montoro. E.P." src="/files/article_main/uploads/2017/12/28/5a44f97e0da99.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m563-1-564" class="agency">El ministro de Hacienda, Cristóbal Montoro. E.P.</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m403-402-404">                <div class="modules">                <div id="m407-406-408" class="box-title">MÁS INFORMACIÓN</div>
<ul class="collection page-collection related" id="m412-1-413">
<li class="page-anchor" id="m416-415-417" data-collection="m412-1-413"><a href="/economia/crisis-economica-rajoy-generado-222-millones-deficit-publico-dia-pesar-recortes.html" class="page-item-link inline-text-module" id="m420-419-421">Rajoy ha generado 222 millones de déficit público cada día, a pesar de los recortes</a></li>
<li class="page-anchor" id="m427-1-428" data-collection="m412-1-413"><a href="/economia/presupuestos-2018-bruselas-aprueba-presupuesto-prorrogado-espana-pese-no-cumplir-deficit-2018.html" class="page-item-link inline-text-module" id="m431-430-432">Bruselas aprueba el presupuesto español prorrogado pese a no cumplir con el déficit en 2018</a></li>
<li class="page-anchor" id="m438-2-439" data-collection="m412-1-413"><a href="/economia/montoro-mantiene-deficit-3-1-proximo-ano-ausencia-presupuestos.html" class="page-item-link inline-text-module" id="m442-441-443">Montoro mantiene un déficit de 3,1% para el próximo año ante la ausencia de Presupuestos</a></li>
<li class="page-anchor" id="m449-3-450" data-collection="m412-1-413"><a href="/economia/deficit-publico-baja-1-97-pib-enero-septiembre.html" class="page-item-link inline-text-module" id="m453-452-454">El déficit público baja al 1,97% del PIB entre enero y septiembre</a></li>
<li class="page-anchor" id="m460-4-461" data-collection="m412-1-413"><a href="/economia/espana-registro-deficit-publico-mas-alto-ue-2016.html" class="page-item-link inline-text-module" id="m464-463-465">España tuvo el déficit público más alto de toda la UE en 2016</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m570-569-571">MADRID</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-12-28T18:18:04+01:00" data-timestamp="1514481484"><a href="/archive/2017-12-28"><span class="published" data-timestamp="1514481484">28/12/2017 18:18</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-12-28T19:44:00+01:00" data-timestamp="1514486640"><a href="/archive/2017-12-28"><span class="published" data-timestamp="1514481484">28/12/2017 19:44</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">PÚBLICO/AGENCIAS</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m478-477-479">El ministro de Hacienda y Función Pública, Cristóbal Montoro, ha asegurado que España tiene "al alcance" el objetivo de déficit del 3,1% a la vista de la marcha de las cuentas públicas, que, según ha dicho, al cierre del tercer trimestre muestran un desequilibrio equivalente al 1,5% del PIB (17.465 millones).</p>
<p id="m847-1-848">Según los datos del departamento de Montoro, de enero a septiembre, las autonomías y los ayuntamientos anotan sendos superávit de 992 millones y de 5.919 millones (el 0,09% y el 0,51% del PIB, respectivamente), mientras que la Administración central y la Seguridad Social han registran déficits de 17.518 millones (el 1,50% del PIB) y de 6.858 millones (el 0,59%), inferiores, en todo caso, a los de un año antes.</p>
<p id="m875-2-876">En 2016 el déficit público español cerró en el 4,33% sin contar las ayudas a la banca, mientras que incluyéndolas se situó en el 4,54%.</p>
<p id="m488-2-489">Según el ministro, España va a abandonar "muy pronto" el procedimiento de déficit excesivo de la UE E en el que lleva inmersa desde 2009 y supondrá "un gran objetivo alcanzado". De cara a 2018, Montoro ha abogado por "perpeturar" la senda de reducción de déficit público y de calidad del crecimiento económico basado en la fortaleza del sector exterior para que se siga traduciendo en creación de empleo.</p>
<div class="html" id="m493-3-494" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><iframe src="https://www.porcentual.es/backoffice/widget.html#/charts/8XCaz8Gd0_rZeksgeUuRQw/widget" style="width:660px; height: 400px;" frameborder="0"></iframe></div>
<p id="m908-4-909">A la vez, Hacienda ha publicado los datos de ejecución presupuestaria hasta  octubre: los número rojos de todas las administraciones públicas se situaron en el 1,65% del PIB, incluyendo los 402 millones de ayudas a la banca (sin incluirlo, el déficit queda en el 1,62%). Este dato no incluye las cifras de los ayuntamientos.</p>
<p id="m503-5-504">La Administración Central registró en los diez primeros meses del año un déficit del 13.652 millones, ó el 1,17% del PIB, mientras las Seguridad Social también tuvo saldo negativo del 6.877 millones, el 0,59% del PIB.<br></p>
<p id="m508-6-509">Las comunidades autónomas en conjunto tuvieron un saldo positivo de 1.267 millones que equivale al 0,11 % del PIB.</p>
<p id="m923-8-924">El buen resultado de las autonomías, para las que está previsto que acaben el año con un déficit conjunto del 0,6 % del PIB, es consecuencia del crecimiento de sus ingresos como resultado de la liquidación definitiva del sistema de financiación de 2015, que ha supuesto 983 millones más que la anterior liquidación, y por las mayores entregas a cuenta del año.</p>
<p id="m513-7-514">A finales de octubre nueve CCAA registraron superávit: Asturias (76 millones), Baleares (240 millones), Canarias (526 millones), Castilla y León (69 millones), Catalunya (212 millones), Galicia (186 millones), La Rioja (33 millones), Navarra (297 millones) y País Vasco (710 millones).</p>
<p id="m518-8-519">El resto continuaron presentando déficits, siendo los más pronunciados los de la Comunidad de Madrid y Murcia, ambas regiones con unos números rojos de 294 millones, seguidos de Castilla-La Mancha (147 millones), Aragón (132 millones), Andalucía (108 millones), Comunidad Valenciana (94 millones), Cantabria (7 millones) y Extremadura (6 millones).</p>
<h2 class="highlighted" id="m972-11-973">Datos hasta noviembre</h2>
<p id="m942-12-943">Como suele ser habitual, Hacienda ha adelantado los datos del Estado de noviembre, en el que acumula ya un déficit del 1,56% del PIB, más de cuatro décimas por encima del 1,1% fijado para todo el año, lo que se podrá compensar con el superávit creciente de las corporaciones locales.</p>
<p id="m962-12-963">Por su parte, según los datos del Ministerio de Empleo,  la Seguridad Social, que tiene fijado un déficit del 1,4% del PIB, mantiene sus números rojos en noviembre en el 0,59%.</p>
<p id="m953-12-954">Empleo destaca que a falta de un mes para cerrar el ejercicio las cotizaciones sociales ascendieron a 99.885,50 millones, el 5,33 % más que un año antes, gracias al incremento anual de la cotización de los ocupados. </p>
<h2 class="highlighted" id="m523-9-524">El BCE prevé que el déficit de España bajará del 3%</h2>
<p id="m533-11-534">De otro lado, el Banco Central Europeo (BCE) considera que los proyectos de planes presupuestarios de hasta seis países (Estonia, Irlanda, Chipre, Malta, Eslovaquia, y España, que está sometido al componente corrector) solo cumplen "en líneas generales" las exigencias del Pacto de Estabilidad Presupuestaria (PEC) de Bruselas, aunque prevé que España reducirá su déficit global por debajo del valor de referencia del 3% del Producto Interior Bruto (PIB) antes de que finalice 2018.</p>
<p id="m538-12-539">Según se desprende del boletín económico mensual elaborado por el BCE, se estima que España, que permanece bajo el brazo corrector de la UE desde 2010 y que presentó un proyecto que no contemplaba modificaciones de las políticas este año, logrará reducir su déficit por debajo del 3% del PIB antes de que finalice el plazo fijado en el procedimiento de déficit excesivo (PDE), en 2018, debido a la acumulación de esfuerzos insuficientes de ajuste estructural en relación con los compromisos adquiridos en el marco del PEC.</p>
</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/economia">Economía</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/porcentual">porcentual</a> 
                        </li>
                                                <li>
                            <a href="/tag/deficit-publico">Déficit público</a> 
                        </li>
                                                <li>
                            <a href="/tag/cristobal-montoro">Cristobal Montoro</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html&amp;via=publico_es&amp;text=Montoro%20da%20por%20logrado%20el%20objetivo%20de%20d%C3%A9ficit,%20que%20en%20octubre%20se%20sit%C3%BAa%20en%20el%201,62%%20del%20PIB" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2026266">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m585-584-586">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m589-588-590" data-collection="m585-584-586">                <div class="page-image-container"><a id="m603-2-604" class="page-image page-link" href="/economia/espana-recibe-hasta-noviembre-mas-turistas-2016.html" style="background: none;"><img alt="Un par de turistas ojean unas postales en una tienda de recuerdos en el centro de Valencia. REUTERS/Heino Kalis" src="/files/article_related_item/uploads/2017/08/31/59a7c7448da65.jpg"></a></div>                <div class="page-category-container"><a id="m593-592-594" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m598-1-599" class="page-title page-link" href="/economia/espana-recibe-hasta-noviembre-mas-turistas-2016.html">España recibe hasta noviembre más turistas que en todo el 2016</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m609-3-610" class="page-author page-link" href="/economia/espana-recibe-hasta-noviembre-mas-turistas-2016.html">efe</a></p></div>                </div>            </li>
<li class="page-item" id="m616-1-617" data-collection="m585-584-586">                <div class="page-image-container"><a id="m630-2-631" class="page-image page-link" href="/economia/iberdrola-calcula-reforma-fiscal-trump-elevara-ingresos-2017-1200-millones.html" style="background: none;"><img alt="El presidente de Iberdrola, Ignacio Sánchez Galán, en la junta de accionistas de la eléctrica. EFE" src="/files/article_related_item/uploads/2017/12/28/5a44f899dd209.jpg"></a></div>                <div class="page-category-container"><a id="m620-619-621" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m625-1-626" class="page-title page-link" href="/economia/iberdrola-calcula-reforma-fiscal-trump-elevara-ingresos-2017-1200-millones.html">Iberdrola calcula que la reforma fiscal de Trump elevará sus ingresos de 2017 en 1.200 millones</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m636-3-637" class="page-author page-link" href="/economia/iberdrola-calcula-reforma-fiscal-trump-elevara-ingresos-2017-1200-millones.html">EUROPA PRESS</a></p></div>                </div>            </li>
<li class="page-item" id="m643-2-644" data-collection="m585-584-586">                <div class="page-image-container"><a id="m657-2-658" class="page-image page-link" href="/economia/bancos-devuelven-1-819-millones-mas-416-000-afectados-clausulas-suelo.html" style="background: none;"><img alt="Una protesta de afectados por las cláusulas suelo.- EFE" src="/files/article_related_item/uploads/2017/12/28/5a45042d0d82f.jpg"></a></div>                <div class="page-category-container"><a id="m647-646-648" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m652-1-653" class="page-title page-link" href="/economia/bancos-devuelven-1-819-millones-mas-416-000-afectados-clausulas-suelo.html">Los bancos devuelven 1.819 millones a más de 416.000 afectados por las cláusulas suelo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m663-3-664" class="page-author page-link" href="/economia/bancos-devuelven-1-819-millones-mas-416-000-afectados-clausulas-suelo.html">europa press</a></p></div>                </div>            </li>
<li class="page-item" id="m670-3-671" data-collection="m585-584-586">                <div class="page-image-container"><a id="m684-2-685" class="page-image page-link" href="/economia/salida-empresas-catalunya-sigue-21-d-ritmo.html" style="background: none;"><img alt="Un hombre con la bandera española y una pancarta junto a la sede del Banco de España en Barcelona. REUTERS/Jon Nazca" src="/files/article_related_item/uploads/2017/12/28/5a452012898f6.jpg"></a></div>                <div class="page-category-container"><a id="m674-673-675" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m679-1-680" class="page-title page-link" href="/economia/salida-empresas-catalunya-sigue-21-d-ritmo.html">La salida de empresas de Catalunya sigue tras el 21-D, pero a un ritmo muy bajo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m690-3-691" class="page-author page-link" href="/economia/salida-empresas-catalunya-sigue-21-d-ritmo.html">PÚBLICO/AGENCIAS</a></p></div>                </div>            </li>
<li class="page-item" id="m697-4-698" data-collection="m585-584-586">                <div class="page-image-container"><a id="m711-2-712" class="page-image page-link" href="/economia/planes-pensiones-negocio-bancos-fiasco-ahorradores-segun-ugt.html" style="background: none;"><img alt="Un manifestante de las marchas para reclamar pensiones dignas. EFE" src="/files/article_related_item/uploads/2017/11/14/5a0b2bc2d7dd3.jpg"></a></div>                <div class="page-category-container"><a id="m701-700-702" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m706-1-707" class="page-title page-link" href="/economia/planes-pensiones-negocio-bancos-fiasco-ahorradores-segun-ugt.html">Planes de pensiones: un negocio para bancos, un fiasco para ahorradores, según UGT</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m717-3-718" class="page-author page-link" href="/economia/planes-pensiones-negocio-bancos-fiasco-ahorradores-segun-ugt.html">europa press</a></p></div>                </div>            </li>
<li class="page-item" id="m724-5-725" data-collection="m585-584-586">                <div class="page-image-container"><a id="m738-2-739" class="page-image page-link" href="/economia/filial-portuguesa-santander-completa-fusion-negocio-luso-popular.html" style="background: none;"><img alt="Los edificios de Banco Santander Totta y de Banco Popular en Lisboa." src="/files/article_related_item/uploads/2017/12/28/5a44f04a33dbd.jpg"></a></div>                <div class="page-category-container"><a id="m728-727-729" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m733-1-734" class="page-title page-link" href="/economia/filial-portuguesa-santander-completa-fusion-negocio-luso-popular.html">La filial portuguesa del Santander completa la fusión con el negocio luso del Popular</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m744-3-745" class="page-author page-link" href="/economia/filial-portuguesa-santander-completa-fusion-negocio-luso-popular.html">EUROPA PRESS</a></p></div>                </div>            </li>
<li class="page-item" id="m751-6-752" data-collection="m585-584-586">                <div class="page-image-container"><a id="m765-2-766" class="page-image page-link" href="/economia/energia-mete-recibo-gas-80-millones-castor-pese-sentencia-tc.html" style="background: none;"><img alt="Plataforma del almacén de gas Gastor." src="/files/article_related_item/uploads/2017/12/28/5a44e67713f93.jpg"></a></div>                <div class="page-category-container"><a id="m755-754-756" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m760-1-761" class="page-title page-link" href="/economia/energia-mete-recibo-gas-80-millones-castor-pese-sentencia-tc.html">Energía mete en el recibo del gas 80 millones para Castor pese a la sentencia del TC</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m771-3-772" class="page-author page-link" href="/economia/energia-mete-recibo-gas-80-millones-castor-pese-sentencia-tc.html">PÚBLICO</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-2026266';
        var disqus_title = 'Montoro da por logrado el objetivo de d&eacute;ficit, que en octubre se sit&uacute;a en el 1,62% del PIB';
        var disqus_url = 'http://www.publico.es/economia/montoro-da-logrado-objetivo-deficit-quedar-1-5-pib-octubre.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-2026266';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m6-5-7">            <div class="ads r1 robapaginas" id="m10-9-11"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m17-1-18">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m22-2-23">            <div class="ads r2 robapaginas" id="m26-25-27"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m33-3-34"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m37-36-38">
<li class="page-item" id="m41-40-42" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m45-44-46" class="page-image page-link" href="/politica/c-s-devora-pp-pondria-par-psoe-elecciones-generales-2018.html" style="background: none;"><img alt="Reparto de escaños en el Congreso de los Diputados según las estimaciones de JM&amp;A para unas elecciones generales anticipadas en 2018." src="" data-img="/files/article_related_sidebar/uploads/2017/12/27/5a43d6aec6848.jpg"></a></div>                <div class="page-title-container"><a id="m51-1-52" class="page-title page-link fixed-width" href="/politica/c-s-devora-pp-pondria-par-psoe-elecciones-generales-2018.html">C's devora al PP y se pondría casi a la par con el PSOE en unas elecciones generales en 2018</a></div>                <div class="page-author"><p class="page-author-container"><span id="m56-2-57" class="page-author">CARLOS ENRIQUE BAYO</span></p></div>            </li>
<li class="page-item" id="m63-1-64" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m67-66-68" class="page-image page-link" href="/internacional/nina-tamimi-icono-resistencia-palestina.html" style="background: none;"><img alt="Manifestantes palestinos y libaneses del centro de rehabilitación Khiam para víctimas de tortura (KRC) sostienen fotografías de la joven Ahed Tamimi, durante una protesta frente al Comité Internacional de la Cruz Roja (ICRC) en Beirut. EFE/ Nabil Mounzer" src="" data-img="/files/article_related_sidebar/uploads/2017/12/27/5a43d0f311aaa.jpg"></a></div>                <div class="page-title-container"><a id="m73-1-74" class="page-title page-link fixed-width" href="/internacional/nina-tamimi-icono-resistencia-palestina.html">La niña Tamimi, último icono de la resistencia palestina</a></div>                <div class="page-author"><p class="page-author-container"><span id="m78-2-79" class="page-author">EUGENIO GARCÍA GASCÓN</span></p></div>            </li>
<li class="page-item" id="m85-2-86" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m89-88-90" class="page-image page-link" href="/culturas/plataformas-vod-ano-plataformas-ver-series-consolidaron-reinventaron.html" style="background: none;"><img alt="2017, el año en el que las plataformas de VOD aumentaron, se consolidaron y se reinventaron. / Netflix" src="" data-img="/files/article_related_sidebar/uploads/2017/12/26/5a42355c7742a.jpg"></a></div>                <div class="page-title-container"><a id="m95-1-96" class="page-title page-link fixed-width" href="/culturas/plataformas-vod-ano-plataformas-ver-series-consolidaron-reinventaron.html">El año en el que las plataformas para ver series se consolidaron y reinventaron</a></div>                <div class="page-author"><p class="page-author-container"><span id="m100-2-101" class="page-author">María José Arias</span></p></div>            </li>
<li class="page-item" id="m107-3-108" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m111-110-112" class="page-image page-link" href="/economia/deterioro-salarios-castiga-nuevos-pensionistas-segundo-ano-consecutivo.html" style="background: none;"><img alt="Varios pensionistas sentados en un banco en la localidad burgalesa de Briviesca. AFP" src="" data-img="/files/article_related_sidebar/uploads/2016/10/16/5803559f5c185.jpg"></a></div>                <div class="page-title-container"><a id="m117-1-118" class="page-title page-link fixed-width" href="/economia/deterioro-salarios-castiga-nuevos-pensionistas-segundo-ano-consecutivo.html">El deterioro de los salarios castiga a los nuevos pensionistas por segundo año consecutivo</a></div>                <div class="page-author"><p class="page-author-container"><span id="m122-2-123" class="page-author">Vicente Clavero</span></p></div>            </li>
<li class="page-item" id="m129-4-130" data-collection="m37-36-38">                <div class="image page-image-container"><a id="m133-132-134" class="page-image page-link" href="/culturas/pequeno-no-me-dejaron-sonar.html" style="background: none;"><img alt="Sidonie." src="" data-img="/files/article_related_sidebar/uploads/2017/12/27/5a43d2db5bfd9.jpg"></a></div>                <div class="page-title-container"><a id="m139-1-140" class="page-title page-link fixed-width" href="/culturas/pequeno-no-me-dejaron-sonar.html">"De pequeño no me dejaron soñar"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m144-2-145" class="page-author">PÚBLICO</span></p></div>            </li>
</ul></aside><div class="html" id="m153-4-154">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m158-5-159">            <div class="ads r3 robapaginas" id="m162-161-163"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m169-6-170"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m174-7-175"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m179-8-180">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m184-9-185">            <div class="ads r4 robapaginas" id="m188-187-189"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m195-10-196">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m200-11-201">            <div class="ads r5 robapaginas" id="m204-203-205"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m211-12-212"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://www.publico.es/sociedad">Sociedad</a></li><li><a href="http://blogs.publico.es/">Opinión</a></li><li><a href="http://www.publico.es/internacional">Internacional</a></li><li><a href="http://www.publico.es/espana">España</a></li><li><a href="http://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="http://especiales.publico.es/publico-tv/">Público TV</a></li><li><a href="http://www.publico.es/ciencias">Ciencias</a></li><li><a href="http://www.publico.es/culturas">Culturas</a></li><li><a href="http://www.publico.es/deportes">Deportes</a></li><li><a href="http://www.publico.es/fotogalerias">Fotogalerías</a></li><li><a href="http://especiales.publico.es/es/no-te-metas-en-politica/">NTMEP</a></li></ul><ul><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a href="http://www.publico.es/internacional/resultados-elecciones-eeuu-2016-trumpazo.html">Elecciones EEUU</a></li><li><a href="http://www.publico.es/economia/ericsson-utilizar-reducir-salarios-vez.html">El caso Ericsson</a></li><li><a href="http://www.publico.es/sociedad/aguafuertes">Aguafuertes</a></li><li><a href="http://www.espacio-publico.com/">Espacio Público</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">A 140: Forges</a></li></ul><ul><li><a href="http://www.publico.es/politica/envenenada-encrucijada-caminos-enfrenta-sanchez.html">Encrucijada del PSOE</a></li><li><a href="http://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li><li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li><li><a href="http://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><a href="http://www.publico.es" class="logo"><img src="/commons/img/logo-white.png" alt="Público" /></a><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></div><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=381980832247521&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code -->        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2378.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

    	
    		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>






    </body>
</html>


