<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica');
                        categories_dfp.push('politica/tribunales');
                            
                var tags_dfp = []; 
                
                            var uniqueid_dfp = '2005540';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Incautados los correos del presidente de 'La Razón' para buscar vínculos con cargos de Economía e Industria | Público</title>
                    
            <meta name="keywords" content="Incautados, correos, Mauricio, Casals, buscar, vinculos, cargos, ministerios, Economia, e, Industria">
                <meta property="article:tag" content="Incautados, correos, Mauricio, Casals, buscar, vinculos, cargos, ministerios, Economia, e, Industria"/>
        
                <meta name="description" content="La investigación se ha lanzado contra la trama de subvenciones fraudulentas concedidas por el Ministerio de Industria y Tecnología y por la que la empresa española Zed Worldwide habría obtenido 42 millones de euros en ayudas públicas.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        <meta property="og:title" content="Incautados los correos del presidente de 'La Razón' para buscar vínculos con cargos de Economía e Industria"/>
            <meta property="og:description" content="La investigación se ha lanzado contra la trama de subvenciones fraudulentas concedidas por el Ministerio de Industria y Tecnología y por la que la empresa española Zed Worldwide habría obtenido 42 millones de euros en ayudas públicas."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                        <meta property="og:url" content="http://www.publico.es/politica/incautados-correos-del-presidente-razon.html"/>

    <link rel="canonical" href="http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" />
    <link rel="amphtml" href="http://m.publico.es/politica/incautados-correos-del-presidente-razon.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/politica/incautados-correos-del-presidente-razon.html" />


        
                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/04/20/58f8a56ecbc2d.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Incautados los correos del presidente de &#039;La Razón&#039; para buscar vínculos con cargos de Economía e Industria">
          <meta name="twitter:description" content="La investigación se ha lanzado contra la trama de subvenciones fraudulentas concedidas por el Ministerio de Industria y Tecnología y por la que la empresa española Zed Worldwide habría obtenido 42 millones de euros en ayudas públicas.">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/04/20/58f8a56ecbc2d.jpg">
        

        
    

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.2.20170630" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.2.20170630" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.2.20170630" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.2.20170630" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.2.20170630" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20170630">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('politica');
                                            categories_dfp.push('politica/tribunales');
                            
        
    var tags_dfp = []; 
        
        
            var uniqueid_dfp = '2005540';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/politica_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/politica_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-politica" data-page-id="2005540" data-url="/politica/incautados-correos-del-presidente-razon.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                
                	                	<a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                	                
                    <div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/iglesias-felipe-vi-mejor-tienes.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/iglesias-a-felipe-vi-a-lo-mejor-te-tienes-que-plantear-que-representas.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/iglesias-felipe-vi-mejor-tienes.html">Iglesias, a Felipe VI: &#039;A lo mejor te tienes que plantear qué representas&#039;</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/igualdad-sexismo-mujer-sido-despedida-negarse-llevar-sujetador.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/despiden-a-una-mujer-de-su-trabajo-por-negarse-a-llevar-sujetador.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/igualdad-sexismo-mujer-sido-despedida-negarse-llevar-sujetador.html">Despiden a una mujer de su trabajo por negarse a llevar sujetador</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/trump-insulta-ridiculiza-twitter-presentadora-television.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/trump-insulta-y-ridiculiza-en-twitter-a-una-presentadora-de-television.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/trump-insulta-ridiculiza-twitter-presentadora-television.html">Trump insulta y ridiculiza en Twitter a una presentadora de televisión</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/conferencia-filosofo-zizek-colapso-circulo-bellas-artes.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-conferencia-del-filosofo-zizek-que-colapso-el-circulo-de-bellas-artes.png" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/conferencia-filosofo-zizek-colapso-circulo-bellas-artes.html">La conferencia del filósofo Zizek que colapsó el Círculo de Bellas Artes</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/06/30/facebook-el-cunado-de-twitter-vs-gabriel-rufian-eres-marxista-pero-no-te-fabricas-tu-propia-ropa/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-cunado-de-twitter-vs-gabriel-rufian-eres-marxista-pero-no-te-fabricas-tu-propia-ropa.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/06/30/facebook-el-cunado-de-twitter-vs-gabriel-rufian-eres-marxista-pero-no-te-fabricas-tu-propia-ropa/">El Cuñado de Twitter vs Gabriel Rufián: ?Eres marxista pero no te fabricas tu propia ropa?</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/06/perro-pixel/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/senores-de-efe-realmente-era-necesario-pixelar-la-cara-de-un-perro-policia.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/06/perro-pixel/">Señores de Efe: ¿realmente era necesario pixelar la cara de un perro policía?</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/en-clave-tuerka/622095/orgullo-marica-y-puno-en-alto"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/orgullo-marica-y-puno-en-alto.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/en-clave-tuerka/622095/orgullo-marica-y-puno-en-alto">Orgullo marica y puño en alto</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/politica">política</a></li>
            <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
            <li><a href="http://www.publico.es/politica/gobierno">Gobierno</a></li>
            <li><a href="http://www.publico.es/politica/partidos">Partidos</a></li>
            <li><a href="http://www.publico.es/politica/congreso">Congreso</a></li>
            <li><a href="http://www.publico.es/politica/tribunales">Tribunales</a></li>
            <li><a href="http://www.publico.es/politica/interior">Interior</a></li>
            <li><a href="http://www.publico.es/politica/defensa">Defensa</a></li>
        </ul>
      </div>
         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span></span> Incautados los correos del presidente de 'La Razón' para buscar vínculos con cargos de Economía e Industria</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>La investigación se ha lanzado contra la trama de subvenciones fraudulentas concedidas por el Ministerio de Industria y Tecnología y por la que la empresa española Zed Worldwide habría obtenido 42 millones de euros en ayudas públicas.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html&amp;via=publico_es&amp;text=Incautados%20los%20correos%20del%20presidente%20de%20'La%20Raz%C3%B3n'%20para%20buscar%20v%C3%ADnculos%20con%20cargos%20de%20Econom%C3%ADa%20e%20Industria" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2005540">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2005540">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="5" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 5</div>
                <div class='votes-count'>Votos: <span class="number">1</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-2005540"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m770-769-771"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/04/20/58f8a56ecbc2d.jpg" data-lightbox="undefined" data-title="El presidente de La Razón, Mauricio Casals, entre Mariano Rajoy y Alberto Ruiz-Gallardón, en marzo de 2011 en Madrid. | BALLESTEROS (EFE)" class="expand"><div id="m774-773-775" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main/uploads/2017/04/20/58f8a56ecbc2d.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" alt="El presidente de La Razón, Mauricio Casals, entre Mariano Rajoy y Alberto Ruiz-Gallardón, en marzo de 2011 en Madrid. | BALLESTEROS (EFE)" src="/files/article_main/uploads/2017/04/20/58f8a56ecbc2d.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m780-1-781" class="agency">El presidente de La Razón, Mauricio Casals, entre Mariano Rajoy y Alberto Ruiz-Gallardón, en marzo de 2011 en Madrid. | BALLESTEROS (EFE)</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m692-691-693">                <div class="modules">                <div id="m696-695-697" class="box-title">más información</div>
<ul class="collection page-collection related" id="m701-1-702">
<li class="page-anchor" id="m705-704-706" data-collection="m701-1-702"><a href="/actualidad/circo-del-sol-estrena-japon.html" class="page-item-link inline-text-module" id="m709-708-710">El Circo del Sol estrena en Japón la obra ZED y un nuevo teatro</a></li>
<li class="page-anchor" id="m716-1-717" data-collection="m701-1-702"><a href="/economia/investigan-al-presidente-razon-intermediar.html" class="page-item-link inline-text-module" id="m720-719-721">Investigan al presidente de 'La Razón' por intermediar en una trama de subvenciones públicas</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m787-786-788">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-06-30T12:16:10+02:00" data-timestamp="1498817770"><a href="/archive/2017-06-30"><span class="published" data-timestamp="1498817770">30/06/2017 12:16</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-06-30T12:19:00+02:00" data-timestamp="1498817940"><a href="/archive/2017-06-30"><span class="published" data-timestamp="1498817770">30/06/2017 12:19</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">público</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m734-733-735">Este jueves, la Policía Nacional ha incautado correos del servidor corporativo de Mauricio Casals, presidente de<i> La Razón</i>, para investigar sus vínculos con cargos del Gobierno y obtener los documentos requeridos por el Ministerio Público, según publica <i>El Español. </i></p>
<p id="m739-1-740">La investigación se ha lanzado contra la trama de subvenciones fraudulentas concedidas por el Ministerio de Industria y Tecnología y por la que la empresa española<b> Zed Worldwide habría obtenido 42 millones de euros en ayudas públicas</b>. El presidente de <i>La Razón</i>, Mauricio Casals, es el protagonista de dicha investigación siendo el mediador de dicha trama.</p>
<p id="m749-3-750">Mediante los correos incautados se pretende arrojar luz sobre las concesiones irregulares en la llamada ‘operación Hanta, que recibe su nombre del Hantavirus, un virus transmitido por roedores.</p>
<p id="m754-4-755">Casals, además de director de La Razón es una de las cabezas de<i> La Sexta </i>y del Grupo Atresmedia de Planeta, esta siendo investigado por el juez de la Audiencia Nacional Manuel García Castellón acusado de operar a través de contactos para conseguir<b> subvenciones y préstamos </b>en favor de ZED Worldwide. El presidente de la compañía tecnológica, Javier Pérez Dolset, y su hermano Ignacio figuran entre las ocho personas que van a ser detenidas en el marco de la operación contra el fraude de subvenciones.</p>
</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/politica">Política</a>
                        </li>    
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html&amp;via=publico_es&amp;text=Incautados%20los%20correos%20del%20presidente%20de%20'La%20Raz%C3%B3n'%20para%20buscar%20v%C3%ADnculos%20con%20cargos%20de%20Econom%C3%ADa%20e%20Industria" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/politica/incautados-correos-del-presidente-razon.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2005540">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m802-801-803">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m806-805-807" data-collection="m802-801-803">                <div class="page-image-container"><a id="m820-2-821" class="page-image page-link" href="/politica/caso-lezo-registro-recoge-dimision.html" style="background: none;"><img alt="Edmundo Rodríguez Sobrino." src="/files/article_related_item/uploads/2017/04/21/58fa13aea060e.jpg"></a></div>                <div class="page-category-container"><a id="m810-809-811" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m815-1-816" class="page-title page-link" href="/politica/caso-lezo-registro-recoge-dimision.html">El Registro recoge ya la dimisión del consejero de 'La Razón', en prisión por Lezo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m826-3-827" class="page-author page-link" href="/politica/caso-lezo-registro-recoge-dimision.html">PÚBLICO</a></p></div>                </div>            </li>
<li class="page-item" id="m833-1-834" data-collection="m802-801-803">                <div class="page-image-container"><a id="m847-2-848" class="page-image page-link" href="/politica/rodriguez-sobrino-seguira-prision-caso.html" style="background: none;"><img alt="Edmundo Rodríguez Sobrino." src="/files/article_related_item/uploads/2017/04/21/58fa13aea060e.jpg"></a></div>                <div class="page-category-container"><a id="m837-836-838" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m842-1-843" class="page-title page-link" href="/politica/rodriguez-sobrino-seguira-prision-caso.html">Rodríguez Sobrino seguirá en prisión por el caso Lezo, aunque vaya a ser abuelo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m853-3-854" class="page-author page-link" href="/politica/rodriguez-sobrino-seguira-prision-caso.html">JULIA PÉREZ</a></p></div>                </div>            </li>
<li class="page-item" id="m860-2-861" data-collection="m802-801-803">                <div class="page-image-container"><a id="m874-2-875" class="page-image page-link" href="/economia/investigan-al-presidente-razon-intermediar.html" style="background: none;"><img alt="El presidente de La Razón, Mauricio Casals, entre Mariano Rajoy y Alberto Ruiz-Gallardón, en marzo de 2011 en Madrid. | BALLESTEROS (EFE)" src="/files/article_related_item/uploads/2017/04/20/58f8a56ecbc2d.jpg"></a></div>                <div class="page-category-container"><a id="m864-863-865" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m869-1-870" class="page-title page-link" href="/economia/investigan-al-presidente-razon-intermediar.html">Investigan al presidente de 'La Razón' por intermediar en una trama de subvenciones públicas</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m880-3-881" class="page-author page-link" href="/economia/investigan-al-presidente-razon-intermediar.html">PÚBLICO /AGENCIAS</a></p></div>                </div>            </li>
<li class="page-item" id="m887-3-888" data-collection="m802-801-803">                <div class="page-image-container"><a id="m901-2-902" class="page-image page-link" href="/sociedad/cinco-jovenes-condenados-y-siete.html" style="background: none;"><img alt="Miembros del Cuerpo Nacional de Policía en los disturbios en el barrio de Gamonal. (EFE)" src="/files/article_related_item/uploads/2017/03/07/58bf10069a3dc.jpg"></a></div>                <div class="page-category-container"><a id="m891-890-892" class="category-link page-category">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m896-1-897" class="page-title page-link" href="/sociedad/cinco-jovenes-condenados-y-siete.html">Cinco jóvenes condenados y siete absueltos por las protestas de Gamonal</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m907-3-908" class="page-author page-link" href="/sociedad/cinco-jovenes-condenados-y-siete.html">efe</a></p></div>                </div>            </li>
<li class="page-item" id="m914-4-915" data-collection="m802-801-803">                <div class="page-image-container"><a id="m928-2-929" class="page-image page-link" href="/politica/dinero-casa-rodriguez-sobrino-colombia.html" style="background: none;"><img alt="El dinero encontrado en el apartamento de Rodríguez Sobrino. | DIARIO EL TIEMPO DE COLOMBIA (ELTIEMPO.COM)" src="/files/article_related_item/uploads/2017/06/08/59393ecc77803.jpg"></a></div>                <div class="page-category-container"><a id="m918-917-919" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m923-1-924" class="page-title page-link" href="/politica/dinero-casa-rodriguez-sobrino-colombia.html">La policía colombiana encuentra 262.000 euros en el apartamento de lujo del exconsejero de 'La Razón' en Barranquilla</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m934-3-935" class="page-author page-link" href="/politica/dinero-casa-rodriguez-sobrino-colombia.html">Público | agencias</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-2005540';
        var disqus_title = 'Incautados los correos del presidente de &#039;La Raz&oacute;n&#039; para buscar v&iacute;nculos con cargos de Econom&iacute;a e Industria';
        var disqus_url = 'http://www.publico.es/politica/incautados-correos-del-presidente-razon.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-2005540';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/sociedad/estos-son-puntos-frenan-firma.html" style="background: none;"><img alt="Foto de los miembros de la subcomisión de violencia de género del Congreso" src="" data-img="/files/article_related_sidebar/uploads/2017/03/23/58d3bea8badf2.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/sociedad/estos-son-puntos-frenan-firma.html">Estos son los puntos que frenan la firma del Pacto de Estado contra la violencia de género</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">marisa kohan</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/politica/bebes-robados-monja-dijo-nina-fallecido-he-bautizado-estara-cielo-arreglado.html" style="background: none;"><img alt="Pilar Navarro acude este viernes al Consulado de Argentina en Madrid para denunciar el presunto robo de su bebé.- CEAQUA" src="" data-img="/files/article_related_sidebar/uploads/2017/06/29/595519d735204.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/politica/bebes-robados-monja-dijo-nina-fallecido-he-bautizado-estara-cielo-arreglado.html">"La monja nos dijo: 'La niña ha fallecido. La he bautizado y estará en el cielo. Está todo arreglado'"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">ALEJANDRO TORRÚS</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link hovered" href="/politica/diez-avances-cinco-tareas-pendientes-ley-autonomos-lagunas.html" style="background: none;"><img alt="Autónomos" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/05/29/592c0c71e427a.r_1498800938092.0-0-646-338.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/politica/diez-avances-cinco-tareas-pendientes-ley-autonomos-lagunas.html">Diez avances y cinco tareas pendientes en una Ley de Autónomos con lagunas</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">EDUARDO BAYONA<br></span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/sociedad/orgullo-gay-diez-pistas-seguir-desfile-orgullo-no-morirse.html" style="background: none;"><img alt="La carroza de Podemos desfila por las calles de Madrid durante la manifestación del Orgullo LGTB. EFE/Archivo" src="" data-img="/files/article_related_sidebar/uploads/2017/06/29/5954e6d9923d9.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/sociedad/orgullo-gay-diez-pistas-seguir-desfile-orgullo-no-morirse.html">Diez pistas para seguir el Desfile del Orgullo y no morir en el intento</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">PÚBLICO</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/ciencias/dia-internacional-del-asteroide-celebra-primera-vez-concienciar-peligro-impacto.html" style="background: none;"><img alt="Recreación de un asteroide." src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/06/29/595534129c76b.r_1498800893822.0-76-640-413.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/ciencias/dia-internacional-del-asteroide-celebra-primera-vez-concienciar-peligro-impacto.html">El Día Internacional del Asteroide se celebra por primera vez para concienciar sobre el peligro de su impacto</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">EUROPA PRESS</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
          
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


