<!DOCTYPE html>
<html>
    <head>   
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <meta property="fb:pages" content="75084861845" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />

                                    
            <meta name="keywords" content="Marcos, Ana, trovador, represaliados">
                <meta property="og:article:tag" content="Marcos, Ana, trovador, represaliados"/>
        
                <meta name="description" content="El encierro durante casi un cuarto de su existencia lo convirtió en el poeta de los represaliados. Con 95 años, Marcos Ana todavía sigue ofreciendo conferencias contra la desmemoria. Recordando sus 23 años en las cárceles del franquismo.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        <meta property="og:title" content="Marcos Ana, el trovador de los represaliados"/>
            <meta property="og:description" content="El encierro durante casi un cuarto de su existencia lo convirtió en el poeta de los represaliados. Con 95 años, Marcos Ana todavía sigue ofreciendo conferencias contra la desmemoria. Recordando sus 23 años en las cárceles del franquismo."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="og:article:section" content="Política"/>

                        <meta property="og:url" content="http://www.publico.es/politica/marcos-ana-trovador-represaliados.html"/>

    <link rel="canonical" href="http://www.publico.es/politica/marcos-ana-trovador-represaliados.html" />
    <link rel="amphtml" href="http://m.publico.es/politica/marcos-ana-trovador-represaliados.html/amp" />


        
                                                                                                                                                                                                                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2016/11/24/5837567bce86c.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Marcos Ana, el trovador de los represaliados">
          <meta name="twitter:description" content="El encierro durante casi un cuarto de su existencia lo convirtió en el poeta de los represaliados. Con 95 años, Marcos Ana todavía sigue ofreciendo conferencias contra la desmemoria. Recordando sus 23 años en las cárceles del franquismo.">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2016/11/24/5837567bce86c.jpg">
        

        
                                <meta property="article:tag" content="Iconos de la Izquierda"/>

            
        <title>    
                    
            Marcos Ana, el trovador de los represaliados | Diario Público
    </title>
                    
            <link rel="stylesheet" href="/css/01be719.css">
            <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Domine:400,700' rel='stylesheet' type='text/css'>
    
    <link rel="stylesheet" href="/css/font-awesome.min.css">
    <link rel="stylesheet" href="/css/weather-icons.min.css">
    
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic|PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
                    

            <script src="/js/global.js" type="text/javascript"></script>
    
            <script src="/js/e5c2f67.js" type="text/javascript"></script>
        
            <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <![endif]-->   

            <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
            <!--[if (gte IE 6)&(lte IE 8)]>
              <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
              <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
            <![endif]-->

        
        <script type="text/javascript">
        var disqus_shortname = "diariopublico";
    </script>
    <script src="//diariopublico.disqus.com/count.js" async></script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        

            <div class="free-content"><div id="m12-11-13" class="">
<!-- Google GPT INIT -->    
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<sc' + 'ript s' + 'rc="' + src + '"><' + '/s' + 'cr' + 'ip' + 't>');
})();
</script><script type="text/javascript">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</script><!-- /Fin Google GPT --><!-- Estilos Fix --><style>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</style>
<!-- /Estilos Fix --><!-- Otros JS --><!-- Tag audiencia --><script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script><!-- Native Embed --><script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><!-- /Otros JS -->
</div></div>
    
        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            <link rel="shortcut icon" href="/images/icons/favicon.ico" />
                    </head>
    <body     class="article-page full-page section-politica" data-page-id="1924552" data-url="/politica/marcos-ana-trovador-represaliados.html"
>
        <div class="container">
        
<div class="pbheader collapsed">
   <div class="content clearfix">
            <div class="main-nav">
                  <ul>
  <li class="homepage first">
    <a href="/">SECCIONES</a>
  </li>
  <li class="homepage current">
    <a href="/">Portada</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-articulos first">
        <a href="/opinion/articulos">Artículos</a>
      </li>
      <li class="link last">
        <a href="http://www.publico.es/cartoonist/alfons-lopez">Viñetas</a>
      </li>
    </ul>
  </li>
  <li class="internacional expandable">
    <a href="/internacional">Internacional</a>
    <ul class="menu_level_1">
      <li class="internacional-wikileaks first">
        <a href="/internacional/wikileaks">Wikileaks</a>
      </li>
      <li class="internacional-europa">
        <a href="/internacional/europa">Europa</a>
      </li>
      <li class="internacional-eeuu">
        <a href="/internacional/eeuu">EEUU</a>
      </li>
      <li class="internacional-america-latina">
        <a href="/internacional/america-latina">América Latina</a>
      </li>
      <li class="internacional-oriente-proximo">
        <a href="/internacional/oriente-proximo">Oriente Próximo</a>
      </li>
      <li class="internacional-africa">
        <a href="/internacional/africa">África</a>
      </li>
      <li class="internacional-asia last">
        <a href="/internacional/asia">Asia</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable">
    <a href="/politica">Política</a>
    <ul class="menu_level_1">
      <li class="memoria-publica link first">
        <a href="http://www.publico.es/memoriapublica">Memoria Pública</a>
      </li>
      <li class="politica-gobierno">
        <a href="/politica/gobierno">Gobierno</a>
      </li>
      <li class="politica-partidos">
        <a href="/politica/partidos">Partidos</a>
      </li>
      <li class="politica-congreso">
        <a href="/politica/congreso">Congreso</a>
      </li>
      <li class="politica-tribunales">
        <a href="/politica/tribunales">Tribunales</a>
      </li>
      <li class="politica-interior">
        <a href="/politica/interior">Interior</a>
      </li>
      <li class="politica-defensa last">
        <a href="/politica/defensa">Defensa</a>
      </li>
    </ul>
  </li>
  <li class="sociedad expandable">
    <a href="/sociedad">Sociedad</a>
    <ul class="menu_level_1">
      <li class="sociedad-sucesos first">
        <a href="/sociedad/sucesos">Sucesos</a>
      </li>
      <li class="sociedad-educacion">
        <a href="/sociedad/educacion">Educación</a>
      </li>
      <li class="sociedad-sanidad">
        <a href="/sociedad/sanidad">Sanidad</a>
      </li>
      <li class="sociedad-igualdad">
        <a href="/sociedad/igualdad">Igualdad</a>
      </li>
      <li class="sociedad-inmigracion">
        <a href="/sociedad/inmigracion">Inmigración</a>
      </li>
      <li class="sociedad-m-ambiente">
        <a href="/sociedad/m-ambiente">Medio Ambiente</a>
      </li>
      <li class="sociedad-derechos-humanos">
        <a href="/sociedad/derechos-humanos">Derechos humanos</a>
      </li>
      <li class="sociedad-femenino-plural">
        <a href="/sociedad/femenino-plural">Femenino Plural</a>
      </li>
      <li class="sociedad-maltrato-animal">
        <a href="/sociedad/maltrato-animal">Maltrato Animal</a>
      </li>
      <li class="sociedad-aguafuertes">
        <a href="/sociedad/aguafuertes">Aguafuertes</a>
      </li>
      <li class="sociedad-en-las-redes expandable">
        <a href="/sociedad/en-las-redes">En las redes</a>
        <ul class="menu_level_2">
          <li class="link external first last">
            <a href="http://blogs.publico.es/tremending-topic/" target="_blank">Tremending Topic</a>
          </li>
        </ul>
      </li>
      <li class="gente last">
        <a href="/gente">Gente</a>
      </li>
    </ul>
  </li>
  <li class="espana expandable">
    <a href="/espana">España</a>
    <ul class="menu_level_1">
      <li class="espana-andalucia first">
        <a href="/espana/andalucia">Andalucía</a>
      </li>
      <li class="espana-catalunya">
        <a href="/espana/catalunya">Catalunya</a>
      </li>
      <li class="espana-madrid">
        <a href="/espana/madrid">Madrid</a>
      </li>
      <li class="espana-comunidad-valenciana last">
        <a href="/espana/comunidad-valenciana">C. Valenciana</a>
      </li>
    </ul>
  </li>
  <li class="economia expandable">
    <a href="/economia">Economía</a>
    <ul class="menu_level_1">
      <li class="economia-empresas first">
        <a href="/economia/empresas">Empresas</a>
      </li>
      <li class="economia-banca">
        <a href="/economia/banca">Banca</a>
      </li>
      <li class="economia-laboral">
        <a href="/economia/laboral">Laboral</a>
      </li>
      <li class="economia-vivienda">
        <a href="/economia/vivienda">Vivienda</a>
      </li>
      <li class="economia-consumo">
        <a href="/economia/consumo">Consumo</a>
      </li>
      <li class="economia-mercados last">
        <a href="/economia/mercados">Mercados</a>
      </li>
    </ul>
  </li>
  <li class="ciencias expandable">
    <a href="/ciencias">Ciencias</a>
    <ul class="menu_level_1">
      <li class="ciencias-investigacion first">
        <a href="/ciencias/investigacion">Investigación</a>
      </li>
      <li class="ciencias-espacio">
        <a href="/ciencias/espacio">Espacio</a>
      </li>
      <li class="ciencias-naturaleza">
        <a href="/ciencias/naturaleza">Naturaleza</a>
      </li>
      <li class="ciencias-tecnologia">
        <a href="/ciencias/tecnologia">Tecnología</a>
      </li>
      <li class="ciencias-internet last">
        <a href="/ciencias/internet">Internet</a>
      </li>
    </ul>
  </li>
  <li class="culturas expandable">
    <a href="/culturas">Culturas</a>
    <ul class="menu_level_1">
      <li class="culturas-libros first">
        <a href="/culturas/libros">Libros</a>
      </li>
      <li class="culturas-cine">
        <a href="/culturas/cine">Cine</a>
      </li>
      <li class="culturas-musica expandable">
        <a href="/culturas/musica">Música</a>
        <ul class="menu_level_2">
          <li class="culturas-autorretratos first">
            <a href="/culturas/autorretratos">Autorretratos</a>
          </li>
          <li class="link external last">
            <a href="http://especiales.publico.es/es/musica-a-otra-parte/" target="_blank">Música a otra parte</a>
          </li>
        </ul>
      </li>
      <li class="teatro culturas-teatro">
        <a href="/culturas/teatro">Teatro</a>
      </li>
      <li class="culturas-television expandable">
        <a href="/culturas/television">Televisión</a>
        <ul class="menu_level_2">
          <li class="culturas-series first last">
            <a href="/culturas/series">Series</a>
          </li>
        </ul>
      </li>
      <li class="culturas-arte">
        <a href="/culturas/arte">Arte</a>
      </li>
      <li class="culturas-historia">
        <a href="/culturas/historia">Historia</a>
      </li>
      <li class="link external last">
        <a href="http://especiales.publico.es/es/videojuegos/" target="_blank">Videojuegos</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-futbol first">
        <a href="/deportes/futbol">Fútbol</a>
      </li>
      <li class="deportes-baloncesto">
        <a href="/deportes/baloncesto">Baloncesto</a>
      </li>
      <li class="deportes-tenis">
        <a href="/deportes/tenis">Tenis</a>
      </li>
      <li class="deportes-formula--">
        <a href="/deportes/formula-1">Fórmula 1</a>
      </li>
      <li class="deportes-motociclismo">
        <a href="/deportes/motociclismo">Motociclismo</a>
      </li>
      <li class="deportes-atletismo">
        <a href="/deportes/atletismo">Atletismo</a>
      </li>
      <li class="deportes-ciclismo">
        <a href="/deportes/ciclismo">Ciclismo</a>
      </li>
      <li class="deportes-juegos-olimpicos">
        <a href="/deportes/juegos-olimpicos">Juegos Olímpicos</a>
      </li>
      <li class="link external last">
        <a href="http://especiales.publico.es/deporte/olimpiadas/2016" target="_blank">Road to Río</a>
      </li>
    </ul>
  </li>
  <li class="fotogalerias expandable">
    <a href="/fotogalerias">Fotogalerías</a>
    <ul class="menu_level_1">
      <li class="fotogalerias-sin-retoques first last">
        <a href="/fotogalerias/sin-retoques">Sin Retoques</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable">
    <a href="http://www.publico.es/publico-tv?src=menu" target="_blank">Público.Tv</a>
    <ul class="menu_level_1">
      <li class="la-tuerka link external first">
        <a href="http://especiales.publico.es/publico-tv/la-tuerka" target="_blank">La Tuerka</a>
      </li>
      <li class="no-te-metas-en-politica link external">
        <a href="http://especiales.publico.es/publico-tv/ntmep" target="_blank">No te metas en política</a>
      </li>
      <li class="la-klau link external">
        <a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau" target="_blank">La Klau</a>
      </li>
      <li class="espacio-publico link external">
        <a href="http://especiales.publico.es/publico-tv/espacio-publico" target="_blank">Espacio Público</a>
      </li>
      <li class="eko link external last">
        <a href="http://especiales.publico.es/publico-tv/eko" target="_blank">EKO</a>
      </li>
    </ul>
  </li>
  <li class="expandable">
<span>Especiales</span>    <ul class="menu_level_1">
      <li class="link external first last">
        <a href="http://especiales.publico.es/resultados-elecciones/" target="_blank">Resultados Elecciones</a>
      </li>
    </ul>
  </li>
  <li class="expandable">
<span>Servicios</span>    <ul class="menu_level_1">
      <li class="hemeroteca link external first">
        <a href="http://especiales.publico.es/hemeroteca/" target="_blank">Hemeroteca</a>
      </li>
      <li class="link external">
        <a href="http://especiales.publico.es/libros/" target="_blank">Red social de libros</a>
      </li>
      <li class="link external">
        <a href="http://especiales.publico.es/servicios/tienda" target="_blank">Tienda</a>
      </li>
      <li class="link">
        <a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a>
      </li>
      <li class="link external last">
        <a href="http://especiales.publico.es/es/motor/" target="_blank">Motor</a>
      </li>
    </ul>
  </li>
  <li class="expandable last">
<span>Participación</span>    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://disqus.com/home/forum/diariopublico/" target="_blank">Comentarios</a>
      </li>
      <li class="link external">
        <a href="http://quoners.es/debates/category/1" target="_blank">Encuestas</a>
      </li>
      <li class="link external">
        <a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a>
      </li>
      <li class="link external last">
        <a href="https://twitter.com/publico_es" target="_blank">Twitter</a>
      </li>
    </ul>
  </li>
</ul>

         				
      </div>
      <div class="nav">
         <div class="home">
            <a href="/"><span class="p-publico"></span><span class="no-fixed">INICIO</span></a>
         </div>
         <div class="search">
            <a href="#"><i class="fa fa-search"></i><span class="no-fixed">BUSCAR</span></a>
         </div>
               </div>
            <div class="title">
         <a href="/" class="logo"></a>
         <div class="article">
            <a href="#" class="article-section"></a><i class="fa fa-circle"></i><a href="#" class="article-title"></a>
         </div>
      </div>
            <div class="suscription">
         <a href="#">
         <i class="fa fa-envelope-o"></i>
         <span class="no-fixed">SUSCRÍBETE</span>
         </a>
      </div>
      <div class="share">
         <a href="#">
         <i class="fa fa-share-alt"></i>
         <span class="no-fixed"></span>
         </a>
      </div>
   </div>
   <div class="search-wrapper">
      <form class="search-form" method="GET" action="/search">
         <i class="fa fa-search"></i>
         <input type="text" id="query" name="query" value="" placeholder="ESCRIBE AQUÍ TU BÚSQUEDA" />
      </form>
   </div>
      <div class="share-wrapper">
      <ul class="">
         <li class="">
            <a href="#" target="_blank" class='facebook'><i class="fa fa-facebook"></i> <span></span> en Facebook</a>
         </li>
         <li class="">
            <a href="#" target="_blank" class='twitter'><i class="fa fa-twitter"></i> <span></span> en Twitter</a>
         </li>
         <li class="">
            <a href="#" target="_blank" class='google-plus'><i class="fa fa-google-plus"></i> <span></span> en Google Plus</a>
         </li>
         <li class="">
            <a href="#" target="_blank" class='linkedin'><i class="fa fa-linkedin"></i> <span></span> en LinkedIn</a>
         </li>
      </ul>
   </div>
   <div class="suscription-wrapper">
      <ul class="">
         <li>
            			      <div class="newsletter">
              <h5>Suscríbete al boletín</h5>
              <form id="newsletter-register" class="form" method="" action="">
                  <span class="icon"><i class="fa fa-envelope-o"></i></span>
                  <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..." />
                  <p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
                  <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
                  <button>Enviar</button>
                  <p class="msg-response"></p>
              </form>
            </div>         </li>
      </ul>
   </div>
      <div class="topnotices-wrapper">
      <div class="topnotices-slider"></div>
   </div>
   </div>

<div class="container-ads">
   <div class="content">
      <div class="ads-full-width">
<div id="m29-28-30" class="">
<!-- START GOOGLE ANALYTICS GA.JS --> 
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2651254-1']); // self 
_gaq.push(['_setDomainName', 'publico.es']); 

_gaq.push(['_addIgnoredRef', 'm.publico.es']);
_gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
_gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
_gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
_gaq.push(['_addIgnoredRef', 'tremending.publico.es']);

_gaq.push(['_trackPageview']); 

_gaq.push(['b._setAccount', 'UA-38858325-1']); 
_gaq.push(['b._setDomainName', 'publico.es']); 
_gaq.push(['b._trackPageview']); 
(function() { 
var ga = document.createElement('script'); 
ga.type = 'text/javascript'; 
ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script><!-- END GOOGLE ANALYTICS GA.JS --><!-- Begin comScore Tag --><script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398727" });
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el); })();
</script><noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->


</div>
<div id="m34-1-35" class="">
<!-- Board "Anuncios TOP" -->
<div class="publicidad top">
	<div class="megabanner top">
		<div id="div-gpt-ad-0000000000901-0">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000901-0'); });
		</script>
</div>
		<div id="div-gpt-ad-0000000000901-0-oop">
		<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000901-0-oop'); });
		</script>
</div>
    </div>
    <!-- Boton_Sup_Dcha_234x90 -->
    <div class="ad-unit publicidad boton-sup">
        <div id="div-gpt-ad-0000000000001-0" style="height:90px; width:234px;">
            <script type="text/javascript">
            if ($('#skin_amg_branding').length == 0 && $('#adconion_980x90').length == 0) {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000001-0'); });
            }
            </script>
</div>
    </div>
</div>
</div>
</div>
   </div>
</div>

    <div class="main">
	    <div class="content">
	    	        <div class="ads-sky-left"><div class="ads-full-width"><div id="m12-11-13" class="">
<!-- Lateral_Izquierdo_Portada_160x600 -->
<div class="ad-unit publicidad sky-ancho">
    <div id="div-gpt-ad-0000000000002-0" style="height:600px; width:160px;">
    <script type="text/javascript">
    if ($('#skin_amg_branding').length == 0 || $('#fixed').length == 0) { // No hay skin fixed            
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000002-0'); });        
        if ($('#skin_amg_branding').length > 0) {
            $('.ads-sky-left').addClass('bottom');
        }	
    }
    </script>
</div>
</div>
</div></div></div>
	    	    
                    <div class="breaking-news-container">
        	<div class="controls hidden">
        		<div class="prev"><i class="fa fa-chevron-left"></i></div>
        		<div class="play"><i class="fa fa-play"></i></div>
        		<div class="next"><i class="fa fa-chevron-right"></i></div>
        	</div>
			<ul class="breaking-news"><li class="ticker" id="m86-85-87">        		<div class="label"><a id="m90-89-91" class="page-link" href="http://www.publico.es/pages/resultados-consulta-sistema-votacion-vistalegre.html" target="_blank">EN DIRECTO</a></div>                <div class="title"><a id="m95-1-96" class="page-link" href="http://www.publico.es/pages/resultados-consulta-sistema-votacion-vistalegre.html" target="_blank">Resultados de la consulta de Podemos sobre Vistalegre II</a></div>        	</li></ul>
</div>
        	    
		
					
		
    <div class="article-container">
                    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>
                        
        		    <div class="column left-side">
			    <div class="article">
                      <div class="article-time">
            Publicado: <a href="/archive/2015-06-23"><span class="published" data-timestamp="1435089182">23.06.2015 21:53</span></a>                          
            <span class="separador">|</span>Actualizado: <a href="/archive/2015-06-23"><span class="timedelta" data-timestamp="1480021740">24.11.2016 22:09</span></a>
          </div>
            
            <div class="deporte-match"></div>
            <div class="free-above-title">
                
                
            <div id="m1171-1170-1172" class=""><p style="font-weight:700;font-family:Roboto;font-size: 15px;color:#ab0d3a;text-transform: uppercase;">ICONOS DE LA IZQUIERDA</p></div>
</div>

            <div class="article-header">
                <div class="article-header-title">
                    
                <h1 id="m1176-1175-1177">Marcos Ana, el trovador de los represaliados</h1>
</div>
                <div class="article-header-epigraph">
                    
                <h2 id="m69-68-70">El encierro durante casi un cuarto de su existencia lo convirtió en el poeta de los represaliados. Con 95 años, Marcos Ana todavía sigue ofreciendo conferencias contra la desmemoria. Recordando sus 23 años en las cárceles del franquismo.</h2>
</div>
                <ul class="social">
<li class="facebook" data-url="http://www.publico.es/politica/marcos-ana-trovador-represaliados.html"><i class="fa fa-facebook"></i></li>
    <li class="twitter" data-url="http://www.publico.es/politica/marcos-ana-trovador-represaliados.html"><i class="fa fa-twitter"></i></li>
    <li class="gplus" data-url="http://www.publico.es/politica/marcos-ana-trovador-represaliados.html"><i class="fa fa-google-plus"></i></li>
    <li class="linkedin" data-url="http://www.publico.es/politica/marcos-ana-trovador-represaliados.html"><i class="fa fa-linkedin"></i></li>
    <li onclick='window.open("https://www.meneame.net/submit?url="+location.href) ' class="meneame">
    <li class="comments">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-1924552">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                    <span>Publicidad</span>
                <div class="ads-full-width"><div id="m12-11-13" class="">
<!-- Board NOTICIAS AdExchange Titular -->


<script type="text/javascript">
google_ad_client = "ca-pub-5277539302772169";
/* Contextual Bajo Titular */
google_ad_slot = "3241191340/4717899220";
google_ad_width = 468;
google_ad_height = 60;
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div>
                
                    <div class="article-bar">
                <div class="rating simple" data-id="1924552">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="4.5714285714286" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 4.57</div>
                <div class='votes-count'>Votos: <span class="number">21</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-1924552"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus"></div>
                <div class="zoom-minus"></div>
            </li>
            </ul>
</div>        
            </div>

            <div class="article-multimedia-content">
                                                    
                    
                    
                    
                    
                            <div class="captioned-image image-article article-multimedia-info" id="m1186-1185-1187">                <div class="description-image"></div>                <div class="image"><div id="m1190-1189-1191" class="image" style="background: none;"><img alt="Marcos Ana" src="/files/article_main/uploads/2016/11/24/5837567bce86c.jpg"></div></div>                <div class="description-overlay-image"><p id="m1196-1-1197" class="agency">Marcos Ana en 1939 en la prisión de Porlier</p></div>
</div>
</div>

            <div class="article-body">
                <div class="relacionadas">
                <div class="related-module box-wborder" id="m956-955-957">                <div class="modules">                <div id="m960-959-961" class="box-title">MÁS ICONOS DE LA IZQUIERDA</div>
<ul class="collection page-collection related" id="m965-1-966">
<li class="page-anchor" id="m969-968-970" data-collection="m965-1-966"><a href="/politica/josefina-samper-tejedora-libertad.html" class="page-item-link inline-text-module" id="m973-972-974">Josefina Samper, la tejedora de la libertad</a></li>
<li class="page-anchor" id="m980-1-981" data-collection="m965-1-966"><a href="/politica/jose-sanroma-maoista-camarada-intxausti.html" class="page-item-link inline-text-module" id="m984-983-985">'Camarada Intxausti': del maoísmo al bonismo</a></li>
<li class="page-anchor" id="m991-2-992" data-collection="m965-1-966"><a href="/politica/anton-saavedra-guerrero-del-carbon.html" class="page-item-link inline-text-module" id="m995-994-996">Antón Saavedra, el guerrero del carbón</a></li>
<li class="page-anchor" id="m1002-3-1003" data-collection="m965-1-966"><a href="/politica/eugenio-del-rio-primera-disidencia.html" class="page-item-link inline-text-module" id="m1006-1005-1007">Eugenio del Río, la primera disidencia de ETA</a></li>
<li class="page-anchor" id="m1013-4-1014" data-collection="m965-1-966"><a href="/politica/anita-sirgo-guerrillera-del-tacon.html" class="page-item-link inline-text-module" id="m1017-1016-1018">Anita Sirgo, la guerrillera del tacón</a></li>
<li class="page-anchor" id="m1024-5-1025" data-collection="m965-1-966"><a href="/politica/rafael-gomez-zapatero-republicano-libero.html" class="page-item-link inline-text-module" id="m1028-1027-1029">Rafael Gómez, el zapatero republicano que liberó París</a></li>
<li class="page-anchor" id="m1035-6-1036" data-collection="m965-1-966"><a href="/politica/paquita-sauquillo-toga-del-pozo.html" class="page-item-link inline-text-module" id="m1039-1038-1040">Paquita Sauquillo, la toga del Pozo del Tío Raimundo</a></li>
<li class="page-anchor" id="m1046-7-1047" data-collection="m965-1-966"><a href="/politica/eladio-garcia-castro-aparejador-revolucion.html" class="page-item-link inline-text-module" id="m1050-1049-1051">Eladio García Castro, el aparejador de la revolución</a></li>
<li class="page-anchor" id="m1057-8-1058" data-collection="m965-1-966"><a href="/politica/pablo-castellano-socialista-rebelde.html" class="page-item-link inline-text-module" id="m1061-1060-1062">Pablo Castellano, el socialista rebelde</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>
                <div class="article-info">
                    
                <p class="signature" id="m95-94-96">CRISTINA BARBARROJA</p>
</div>
                <div class="article-text">
                    
                    
                  
                    

                    

                         

                      

                    
                                                            
                    
                    
                    
                    
                
                <p id="m1075-1074-1076">Mi vida/ os la puedo contar en dos palabras:/ Un patio/ y un trocito de cielo donde a veces pasan/ una nube perdida y algún pájaro/ huyendo de sus alas.<br><br>Entre un patio y un trocito de cielo. Así discurría la vida de <b>Marcos Ana </b>cuando, preso en el penal de Burgos, recibió escondido en un tubo de pasta dentífrica un breve mensaje de <b>Rafael Alberti </b>y <b>María Teresa Ríos</b>: “Dinos algo de tu vida”. Con esos versos dolientes, que tituló ‘Mi corazón es patio’, les explicó el difícil pasar de casi 23 años entre rejas. Una cuarta parte de la existencia de este nonagenario que <b>tiene el lacerante record de ser quien más tiempo seguido estuvo encerrado en cárceles franquistas</b>.</p>
<div class="ads-full-width"><div id="m33-32-34" class="">
<!-- Board NOTICIAS Publicidad In-Text -->

<br><div id="amg_videointext" style="position: relative; width: 480px; height: 100%; overflow: hidden;">

<script type="text/javascript">
document.write('<sc'+'r' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"http://des.smartclip.net/ads?t=de&p=9372&pl=fe924b7c&sz=400x320&cat=&rnd=' + Math.round(Math.random() * 1000000) + '\"><'+'/scr' + 'ip'+'t>');
</script>
</div>
<br>
</div></div><p id="m1085-2-1086">Fernando Macarro Castillo nació en capicúa, el 20 de enero del 20, en el seno de una familia salmantina que, siendo muy pequeño, tuvo que mudarse para salir adelante con el trabajo de una tierra que no era la suya y en la vivienda prestada, una humilde casa de piedra y barro, de un terrateniente de Alcalá de Henares.<br>​<br>​</p>
<div id="m1090-3-1091" class=""><audio controls style="width: 385px;"><source src="http://ficheracos.publico.es/files/mp3/2015/20150623214906-montaje-audio-marcos-ana.mp3" type="audio/mpeg"></source></audio></div>
<p id="m1095-4-1096"><br>A los 13 años le echaron del colegio de curas en el que estudiaba. “Me llamaban el enreda” recuerda Marcos con un gesto que aún hoy explica el apodo. Con 15, pasaba el día repartiendo el periódico Renovación Roja de las Juventudes Socialistas Unificadas y en las JSU le pilló el 17 de julio de 1936. <br></p>
<div class="captioned-image image-article article-multimedia-info" id="m1100-5-1101">                <div class="description-image"></div>                <div class="image"><div id="m1104-1103-1105" class="image" style="background: none;"><img alt="Marcos Ana. INMA MESA" src="/files/article_main/uploads/2016/11/24/583756b0bb448.jpg"></div></div>                <div class="description-overlay-image"><p id="m1110-1-1111" class="agency">Marcos Ana. INMA MESA</p></div>
</div>
<p id="m1117-6-1118">Pasa de puntillas por ese episodio de su vida: <b>“Era un chico de 16 años cuando estalló la Guerra Civil así que fui la mascota del batallón de milicianos <i>Libertad</i> </b>que se organizó en Alcalá.  Mi bautizo de fuego fue en <b>Peguerinos</b>, en la sierra. Pero con la regularización del Ejército, me echaron por ser menor de edad y me encargué del trabajo político. Enseguida me convertí en el secretario general de la JSU en los 42 pueblos de la comarca de Alcalá. Con los 18 me reincorporé al ejercito convertido en el comisario político más joven”. <br><br>Terminada la contienda, Fernando huyó a Alicante donde se rumoreaba que barcos británicos y franceses recogerían a los perdedores. Pero los barcos no llegaron y a Fernando y a su hermano lo encerraron en el campo de concentración de Albatera del que consiguió escapar, entre los miles que allí se hacinaban, “peinado con la raya en medio, como si fuera un niño tonto” –se ríe Ana. <br><br>“De vuelta en Madrid, fui tan imprudente, tan rebelde, ¡o tan tonto!, que me puse a organizar, desde la casa de mi hermana, un grupo de resistencia. Con la mala suerte de que uno de los que llamé lo habían roto las torturas y se había convertido en confidente de la policía”. <br></p>
<div class="image-vertical" id="m1122-7-1123" style="background: none;"><img src="/files/article_vertical//files/crop/uploads/2015/06/23/5589b6c522eb5.8.0-169-788-1154.jpg" alt="Marcos Ana, cuando todavía era Fernando, en el patio de la enfermería de la Carcel de Burgos, 1951"></div>
<p id="m1128-8-1129">El chivatazo dio lugar a la detención más larga de la historia del franquismo. <b>Fernando ingresó con 19 años en la prisión madrileña de Porlier, el colegio Calasancio</b>, y no volvería a ver la luz hasta cumplidos los 41. Fue condenado a muerte por el régimen que le atribuyo los asesinatos tres personas en Alcalá de Henares. De Porlier fue trasladado a Ocaña, “mucho peor, porque allí eras invisible; estabas solo en una celda en la que tocabas las paredes con los brazos en cruz y el único contacto era con el funcionario que traía un caldo dos veces al día”. Y, debido a su “peligrosa” actividad contra el franquismo, terminaría sus días de recluso en el penal para presos políticos de Burgos, “una auténtica escuela de cuadros”, ironiza. <br><br>“Convertimos las cárceles en universidades. Éramos un estado dentro del Estado y no perdíamos el tiempo”. En prisión, Fernando coincidió con <b>Buero Vallejo</b> o con <b>Miguel Hernández </b>a quien, tras su muerte,  homenajearía dirigiendo a sus compañeros reclusos en la obra teatral Sino Sangriento. Y en esa fábrica intelectual en la que los represaliados convirtieron las cárceles, se topó el poeta con la brutalidad de la Dirección General de Seguridad y conoció “la mística de la revolución”. <br><br>“Estuve dos veces en la DGS, ese edificio de la Puerta del Sol al que no he querido volver. La primera cuando me detuvieron. La segunda, mucho más dura, cuando apareció en prisión un periódico: Juventud. Estaba primorosamente escrito a mano. Se lo cogieron a un chico débil y  yo me presenté voluntario como único responsable: una chulería para la Policía que quiso saber quién más lo había escrito. En la DGS me hicieron añicos”.<br><br>Pero como los religiosos se agarran a la cruz, Fernando pensaba en la imagen de Lenin que alguien le arrojó a través de las rejas del calabozo. “<b>Pensaba en la Pasionaria, en la solidaridad, en la entrega y en los compañeros que en prisión imaginaban que yo no resistiría</b>. Esa es la mística revolucionaria, la que me ayudó a aguantar tantos palos”. <br></p>
<p id="m1133-9-1134"><b>Marcos Ana, poeta </b><br><br>En la década de los 50, encerrado en una celda de aislamiento del penal de Burgos, el recluso conoció la poesía de <b>Rafael Alberti </b>a través de las hojas arrancadas de un libro. Su lectura, las enseñanzas del poeta ciego <b>José Luis Gallego</b> y un lapicero hicieron el resto. <br><br>“Tenía que sacar todo lo que llevaba dentro y comencé a escribir. Me puse el nombre de Marcos Ana en homenaje a mis padres. A su trágica historia que comenzó aquel día de guerra en que él no quería salir de casa. Mi madre le obligó: ‘No tenemos carbón, te lo vengo diciendo toda la semana’. Y mi padre cogió el capacho malhumorado, se fue, y no regresó jamás. Lo mató un bombardeo. Y eso torturó los últimos días de mi madre que no lo superó, como no superó mi encarcelamiento, y murió”. <br></p>
<div class="image-vertical" id="m1138-10-1139" style="background: none;"><img src="/files/article_vertical/uploads/2015/06/23/5589b74f739eb.jpg" alt="Retrato que Pablo Picaso regaló a Marcos Ana"></div>
<p id="m1144-11-1145">Sacaba sus poemas como después le llegaría el mensaje de Alberti: en  tubos de pasta dentífrica: “Los abríamos por detrás y encajábamos los trozos de papel, envueltos en plástico, como si fueran un supositorio. Mi familia los difundió entre compañeros.  Empezaron a sonar en Radio España Independiente, la Radio Pirenaica que emitía desde Rumanía. Hubo una campaña internacional muy fuerte”. Y, a finales de 1961, su trova hizo que el gobierno decretase la libertad para todos aquellos que llevasen más de 20 años encarcelados. Marcos Ana fue el único indultado. <br><br> “<b>Cuando salí en libertad, en lugar de refugiarme en el cariño de la familia, enseguida me puse a recorrer el mundo, a llamar a las puertas del mundo para denunciar lo que pasaba en España</b>. Y eso fue para mí un alivio. Y una obligación con los compañeros que, cuando quedé en libertad, me dijeron entre abrazos: ‘No nos olvides’. Viví para ellos durante muchos años”. <br><br>El Partido Comunista le facilitó enseguida un pasaporte falso con el que salió camino de París. En la capital francesa fundó el Centro de Información y Solidaridad con España que presidió Pablo Picasso –recuerdo de aquello es el dibujo de un Marcos Ana entre rejas, junto a una paloma de la paz, que todavía cuelga en una de las paredes de su salón. Pasó el año 62 recorriendo Europa, conoció a Yves Montand, Piccoli, Jean Paul Sartre, dio conferencias en el Parlamento británico. El 63 lo dedicó a extender su mensaje solidario por Latinoamérica. <br></p>
<div class="captioned-image image-article article-multimedia-info" id="m1149-12-1150">                <div class="description-image"></div>                <div class="image"><div id="m1153-1152-1154" class="image" style="background: none;"><img alt="Marcos Ana, a la derecha, en Cuba junto a Raul Castro" src="/files/article_main//files/crop/uploads/2015/06/23/5589b7755ed46.r_1480021768702.26-0-1367-691.jpg"></div></div>                <div class="description-overlay-image"><p id="m1159-1-1160" class="agency">Marcos Ana, a la derecha, en Cuba junto a Raul Castro</p></div>
</div>
<p id="m1166-13-1167">Otras imágenes que adornan su modesta vivienda del noble barrio de Salamanca dan fe del eco de su prosa contra la dictadura. Una retrata a Marcos Ana junto a un jovencísimo Raúl Castro. La otra es una fotografía en blanco y negro de <b>Ernesto <i>Che</i> Guevara</b>. “Un tipo muy serio que montó en cólera por el dispendio –de unas tortillas y unos manteles de papel- que los camaradas cubanos montaron para recibirme en Santiago”. Cuando murió en Bolivia, en el macuto del Che se encontraron los poemas de Marcos Ana. <br><br>No volvió a España hasta que el dictador no estuvo muerto y enterrado. Encabezó la lista del PCE por Burgos en las elecciones del 77 aunque no resultó elegido y ahí quedó su actividad como cuadro del partido. Porque <b>se define comunista y republicano. Nada más. </b><br><br>Vivió la Transición como todos: “como una adormidera, para olvidar el pasado y dar entrada a la impunidad de los crímenes del franquismo”. Y hoy, recién llegado de la Universidad de Upsala de impartir su enésima conferencia contra la desmemoria, afirma: “No puede quedar bajo siete candados lo que aquello representó”.<br><br>Dice optimista que “lo conquistado, conquistado está” y tiene los mejores augurios para el futuro inmediato, tan inmediato como los meses que quedan para la próxima convocatoria electoral: “La conciencia de la gente ha crecido; hay un buen ambiente para el cambio”. <br></p>
</div>
            </div>

                
                
        <div class="article-related-and-tags only-tags">
            
                        <div class="box-wborder tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/tag/Iconos%20de%20la%20Izquierda">Iconos de la Izquierda</a>
                </li>
                                </ul>
</div>
                
                
                                    <div class="container-ads ligatusbottom">
                <div class="ads-full-width"><div id="m12-11-13" class=""><div class="ligatus">
<div id="lig_publico_smartbox_2"></div>
</div></div></div>
</div>
            
        </div>
</div>

    

        
    <div class="article-comments" id="article-comments">    
        <div>
        <div id="disqus_thread" >
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-1924552';
        var disqus_title = 'Marcos Ana, el trovador de los represaliados';
        var disqus_url = 'http://www.publico.es/politica/marcos-ana-trovador-represaliados.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-1924552';
            }];
        }
    </script>

    <script src="//diariopublico.disqus.com/embed.js" async="true"></script>

    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
        </div>
    </div>

    
    <img src="/track/pageviews/article-1924552" width="1" height="1" />
		    </div>
		    <div class="column right-side">
			    <div class="sidebar">

    <div id="m443-4-444" class="" style="opacity: 1; background-color: rgba(0, 0, 0, 0);"><iframe src="http://buscanumeros.lotopia.com/bp/buscadores/publico/bpIndex2.jsp" width="300" height="515" scrolling="no" frameborder="0"></iframe></div>
<div id="m256-255-257" class=""><div class="ad-unit" style="min-height:260px;"> 

   <div id="div-gpt-ad-0000000000902-0">
            <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000902-0'); });
            </script>
</div>

</div></div>
<div id="m261-1-262" class="">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div id="m266-2-267" class="">
<!-- Noticias_300x250_2 -->
<div class="ad-unit publicidad roba">
    <div id="div-gpt-ad-0000000000011-0" style="min-height:250px; width:300px;">
    <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000011-0'); });
    </script>
</div>
</div>
</div>
<div class="seleccion-publico" id="m271-3-272">                <h3>Selección Publico</h3>            <ul class="seleccion-container" id="m275-274-276">
<li class="page-item" id="m279-278-280" data-collection="m275-274-276">                <div class="category-info">                    <h4 class="page-category-container"><a id="m283-282-284" class="category-link page-category">España</a></h4>                </div>                <div class="page-image-container"><a id="m288-1-289" class="page-image page-link" href="/espana/numeros-del-sorteo-loteria-navidad.html" style="background: none;"><img alt="Los números de la Lotería de Navidad, en el bombo. EFE" src="/files/article_related_sidebar/uploads/2016/12/12/584f058a378bd.jpg"></a></div>                <div class="page-title-container"><a id="m294-2-295" class="page-title page-link fixed-width" href="/espana/numeros-del-sorteo-loteria-navidad.html">Todos los números del Sorteo de Lotería de Navidad</a></div>                <div class="page-author"><p class="page-author-container"><span id="m299-3-300" class="page-author">SANDRA RODRÍGUEZ</span></p></div>            </li>
<li class="page-item" id="m306-1-307" data-collection="m275-274-276">                <div class="category-info">                    <h4 class="page-category-container"><a id="m310-309-311" class="category-link page-category">Política</a></h4>                </div>                <div class="page-image-container"><a id="m315-1-316" class="page-image page-link" href="/politica/supremo-celebrara-pleno-extraordinario-clausulas.html" style="background: none;"><img alt="Manifestación contra las cláusulas suelo de las hipotecas. EFE" src="/files/article_related_sidebar/uploads/2016/04/07/57066ffa822fa.jpg"></a></div>                <div class="page-title-container"><a id="m321-2-322" class="page-title page-link fixed-width" href="/politica/supremo-celebrara-pleno-extraordinario-clausulas.html">El Supremo celebrará un pleno extraordinario sobre las cláusulas suelo, tras el varapalo del TJUE</a></div>                <div class="page-author"><p class="page-author-container"><span id="m326-3-327" class="page-author">JULIA PÉREZ</span></p></div>            </li>
<li class="page-item" id="m333-2-334" data-collection="m275-274-276">                <div class="category-info">                    <h4 class="page-category-container"><a id="m337-336-338" class="category-link page-category">Política</a></h4>                </div>                <div class="page-image-container"><a id="m342-1-343" class="page-image page-link" href="/politica/guerra-civil-debe-conocerse-guerra.html" style="background: none;"><img alt="El historiador David Jorge en la redacción de Público.- JAIRO VARGAS" src="/files/article_related_sidebar/uploads/2016/12/21/585ad527188f3.jpg"></a></div>                <div class="page-title-container"><a id="m348-2-349" class="page-title page-link fixed-width" href="/politica/guerra-civil-debe-conocerse-guerra.html">"La Guerra Civil debe conocerse como la Guerra de España. La elección del término no es casual"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m353-3-354" class="page-author">ALEJANDRO TORRÚS</span></p></div>            </li>
<li class="page-item" id="m360-3-361" data-collection="m275-274-276">                <div class="category-info">                    <h4 class="page-category-container"><a id="m364-363-365" class="category-link page-category">Internacional</a></h4>                </div>                <div class="page-image-container"><a id="m369-1-370" class="page-image page-link" href="/internacional/pasar-siria-despues-destruccion-alepo.html" style="background: none;"><img alt="Rebeldes disparan un arma antiaérea en Alepo. - REUTERS" src="/files/article_related_sidebar/uploads/2016/12/13/584feaf445e96.jpg"></a></div>                <div class="page-title-container"><a id="m375-2-376" class="page-title page-link fixed-width" href="/internacional/pasar-siria-despues-destruccion-alepo.html">¿Qué va a pasar en Siria después de la destrucción de Alepo?</a></div>                <div class="page-author"><p class="page-author-container"><span id="m380-3-381" class="page-author">EUGENIO GARCÍA GASCÓN</span></p></div>            </li>
<li class="page-item" id="m387-4-388" data-collection="m275-274-276">                <div class="category-info">                    <h4 class="page-category-container"><a id="m391-390-392" class="category-link page-category">Política</a></h4>                </div>                <div class="page-image-container"><a id="m396-1-397" class="page-image page-link" href="/politica/granados-torea-declaracion-al-juez.html" style="background: none;"><img alt="El presunto 'cerebro' de la trama 'Púnica' y ex secretario general del PP en Madrid, Francisco Granados. EFE/Archivo" src="/files/article_related_sidebar/uploads/2016/12/21/585a9a8f96d53.jpg"></a></div>                <div class="page-title-container"><a id="m402-2-403" class="page-title page-link fixed-width" href="/politica/granados-torea-declaracion-al-juez.html">Granados torea en su declaración al juez, al fiscal y a los investigadores de la Operación Púnica</a></div>                <div class="page-author"><p class="page-author-container"><span id="m407-3-408" class="page-author">PATRICIA LÓPEZ<br>​<a href="https://twitter.com/patricialopezl">@patricialopezl</a></span></p></div>            </li>
<li class="page-item" id="m414-5-415" data-collection="m275-274-276">                <div class="category-info">                    <h4 class="page-category-container"><a id="m418-417-419" class="category-link page-category">Economía</a></h4>                </div>                <div class="page-image-container"><a id="m423-1-424" class="page-image page-link" href="/economia/dejo-utilizar-mas-420-millones.html" style="background: none;"><img alt="Varias personas esperan delante de una oficina del Servicio Andaluz de Empleo en Málaga. REUTERS/Jon Nazca" src="/files/article_related_sidebar/uploads/2016/12/05/5845a77613ace.jpg"></a></div>                <div class="page-title-container"><a id="m429-2-430" class="page-title page-link fixed-width" href="/economia/dejo-utilizar-mas-420-millones.html">Empleo dejó sin utilizar más de 420 millones para formación profesional</a></div>                <div class="page-author"><p class="page-author-container"><span id="m434-3-435" class="page-author" style="width: auto;">JAIRO VARGAS</span></p></div>            </li>
</ul>
</div>
<div id="m448-5-449" class="">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div id="m453-6-454" class="">
<!-- Noticias_300x250_3 -->
<div class="ad-unit publicidad roba">
    <div id="div-gpt-ad-0000000000012-0" style="min-height:250px; width:300px;">
    <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000012-0'); });
    </script>
</div>
</div>
</div>
<div id="m458-7-459" class=""><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div id="m463-8-464" class=""><div id="lig_publico_side"></div></div>
<div id="m468-9-469" class="">
<div class="kalooga_15259"></div> </div>
<div id="m473-10-474" class="">
<!-- Noticias_300x250_4 -->
<div class="ad-unit publicidad roba">
    <div id="div-gpt-ad-0000000000013-0" style="min-height:250px; width:300px;">
    <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000013-0'); });
    </script>
</div>
</div>
</div>
<div id="m478-11-479" class=""><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
<div id="m483-12-484" class="">
<!-- Noticias_300x250_5 -->
<div class="ad-unit publicidad roba">
    <div id="div-gpt-ad-0000000000014-0" style="min-height:250px; width:300px;">
    <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000014-0'); });
    </script>
</div>
</div>
</div>
<div id="m488-13-489" class="">
<!-- <p style="text-align: center">
<a href="http://shop.wikileaks.org/donate"><img src="http://imagenes.publico-estaticos.es/resources/wikileaks/wikileaks-300x250.jpg" alt="wikileaks needs you" /></a>
</p> -->

<!-- FANBOX Facebook --> 
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
		    </div>
		

            </div>
    <div class="ads-full-width"><div id="m12-11-13" class="">
<div id="div-gpt-ad-0000000000020-0" style="height:90px; width:980px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000020-0'); }); 
</script>
</div> </div></div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
	    			<div class="ads-sky-right"><div class="ads-full-width"><div id="m12-11-13" class="">
<!-- Skyscrapper_120x600 --> 
<div class="ad-unit publicidad sky-estrecho"> 
    <div id="div-gpt-ad-0000000000003-0" style="height:600px; width:120px;"> 
    <script type="text/javascript"> 
    if ($('#skin_amg_branding').length == 0 || $('#fixed').length == 0) { // No hay skin fixed            
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-0000000000003-0'); });        
        if ($('#skin_amg_branding').length > 0) {
            $('.ads-sky-right').addClass('bottom');
        }	
    }
    </script>
</div> 
</div>
</div></div></div>
				

	    </div>
    </div>
    
    <div class="before_footer">
            <div class="content">
	<ul>
	  <li class="opinion expandable">
	    <a href="/opinion">Opinión</a>
	    <ul class="menu_level_1">
	      <li class="opinion-articulos first">
	        <a href="/opinion/articulos">Artículos</a>
	      </li>
	      <li class="link">
	        <a href="http://www.publico.es/cartoonist/alfons-lopez">Viñetas</a>
	      </li>
	      <li class="link external last">
	        <a target="_blank" href="http://blogs.publico.es/el-churro-ilustrado/">El churro ilustrado</a>
	      </li>
	    </ul>
	  </li>
	  <li class="internacional expandable">
	    <a href="/internacional">Internacional</a>
	    <ul class="menu_level_1">
	      <li class="internacional-wikileaks first">
	        <a href="/internacional/wikileaks">Wikileaks</a>
	      </li>
	      <li class="internacional-europa">
	        <a href="/internacional/europa">Europa</a>
	      </li>
	      <li class="internacional-eeuu">
	        <a href="/internacional/eeuu">EEUU</a>
	      </li>
	      <li class="internacional-america-latina">
	        <a href="/internacional/america-latina">América Latina</a>
	      </li>
	      <li class="internacional-oriente-proximo">
	        <a href="/internacional/oriente-proximo">Oriente Próximo</a>
	      </li>
	      <li class="internacional-africa">
	        <a href="/internacional/africa">África</a>
	      </li>
	      <li class="internacional-asia last">
	        <a href="/internacional/asia">Asia</a>
	      </li>
	    </ul>
	  </li>
	  <li class="politica expandable">
	    <a href="/politica">Política</a>
	    <ul class="menu_level_1">
	      <li class="memoria-publica link first">
	        <a href="http://www.publico.es/memoriapublica">Memoria Pública</a>
	      </li>
	      <li class="politica-gobierno">
	        <a href="/politica/gobierno">Gobierno</a>
	      </li>
	      <li class="politica-partidos">
	        <a href="/politica/partidos">Partidos</a>
	      </li>
	      <li class="politica-congreso">
	        <a href="/politica/congreso">Congreso</a>
	      </li>
	      <li class="politica-tribunales">
	        <a href="/politica/tribunales">Tribunales</a>
	      </li>
	      <li class="politica-interior">
	        <a href="/politica/interior">Interior</a>
	      </li>
	      <li class="politica-defensa last">
	        <a href="/politica/defensa">Defensa</a>
	      </li>
	    </ul>
	  </li>
	  <li class="espana expandable">
	    <a href="/espana">España</a>
	    <ul class="menu_level_1">
	      <li class="espana-andalucia first">
	        <a href="/espana/andalucia">Andalucía</a>
	      </li>
	      <li class="espana-catalunya">
	        <a href="/espana/catalunya">Catalunya</a>
	      </li>
	      <li class="espana-madrid">
	        <a href="/espana/madrid">Madrid</a>
	      </li>
	      <li class="espana-comunidad-valenciana">
	        <a href="/espana/comunidad-valenciana">C. Valenciana</a>
	      </li>
	      <li class="resultados-elecciones last">
	        <a href="http://especiales.publico.es/resultados-elecciones/" title="Resultados de procesos electorales">Elecciones</a>
	      </li>
	    </ul>
	  </li>	  
	  <li class="sociedad expandable">
	    <a href="/sociedad">Sociedad</a>
	    <ul class="menu_level_1">
	      <li class="sociedad-sucesos first">
	        <a href="/sociedad/sucesos">Sucesos</a>
	      </li>
	      <li class="sociedad-educacion">
	        <a href="/sociedad/educacion">Educación</a>
	      </li>
	      <li class="sociedad-sanidad">
	        <a href="/sociedad/sanidad">Sanidad</a>
	      </li>
	      <li class="sociedad-igualdad">
	        <a href="/sociedad/igualdad">Igualdad</a>
	      </li>
	      <li class="sociedad-inmigracion">
	        <a href="/sociedad/inmigracion">Inmigración</a>
	      </li>
	      <li class="sociedad-m-ambiente">
	        <a href="/sociedad/m-ambiente">Medio Ambiente</a>
	      </li>
	      <li class="sociedad-derechos-humanos">
	        <a href="/sociedad/derechos-humanos">Derechos humanos</a>
	      </li>	      
	    </ul>
	  </li>
	  <li class="sociedad expandable">
	    <ul class="menu_level_1" style="margin-top:20px;">
	      <li class="sociedad-femenino-plural">
	        <a href="/sociedad/femenino-plural">Femenino Plural</a>
	      </li>
	      <li class="sociedad-maltrato-animal">
	        <a href="/sociedad/maltrato-animal">Maltrato Animal</a>
	      </li>
	      <li class="sociedad-aguafuertes">
	        <a href="/sociedad/aguafuertes">Aguafuertes</a>
	      </li>
	      <li class="sociedad-en-las-redes expandable">
	        <a href="/sociedad/en-las-redes">En las redes</a>
	      </li>
          <li class="link external first last">
            <a target="_blank" href="http://blogs.publico.es/tremending-topic/">Tremending Topic</a>
          </li>	      
	      <li class="gente last">
	        <a href="/gente">Gente</a>
	      </li>
	    </ul>
	  </li>	  
	  <li class="economia expandable">
	    <a href="/economia">Economía</a>
	    <ul class="menu_level_1">
	      <li class="economia-empresas first">
	        <a href="/economia/empresas">Empresas</a>
	      </li>
	      <li class="economia-banca">
	        <a href="/economia/banca">Banca</a>
	      </li>
	      <li class="economia-laboral">
	        <a href="/economia/laboral">Laboral</a>
	      </li>
	      <li class="economia-vivienda">
	        <a href="/economia/vivienda">Vivienda</a>
	      </li>
	      <li class="economia-consumo">
	        <a href="/economia/consumo">Consumo</a>
	      </li>
	      <li class="economia-mercados last">
	        <a href="/economia/mercados">Mercados</a>
	      </li>
	    </ul>
	  </li>
	  <li class="ciencias expandable">
	    <a href="/ciencias">Ciencias</a>
	    <ul class="menu_level_1">
	      <li class="ciencias-investigacion first">
	        <a href="/ciencias/investigacion">Investigación</a>
	      </li>
	      <li class="ciencias-espacio">
	        <a href="/ciencias/espacio">Espacio</a>
	      </li>
	      <li class="ciencias-naturaleza">
	        <a href="/ciencias/naturaleza">Naturaleza</a>
	      </li>
	      <li class="ciencias-tecnologia">
	        <a href="/ciencias/tecnologia">Tecnología</a>
	      </li>
	      <li class="ciencias-internet last">
	        <a href="/ciencias/internet">Internet</a>
	      </li>
	    </ul>
	  </li>
	  <li class="culturas expandable">
	    <a href="/culturas">Culturas</a>
	    <ul class="menu_level_1">
	      <li class="culturas-libros first">
	        <a href="/culturas/libros">Libros</a>
	      </li>
	      <li class="culturas-cine expandable">
	        <a href="/culturas/cine">Cine</a>
	      </li>
	      <li class="culturas-musica expandable">
	        <a href="/culturas/musica">Música</a>
	      </li>
	      <li class="teatro culturas-teatro">
	        <a href="/culturas/teatro">Teatro</a>
	      </li>
	      <li class="culturas-television expandable">
	        <a href="/culturas/television">Televisión</a>
	      </li>
	      <li class="link external">
	        <a target="_blank" href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a>
	      </li>
	      <li class="culturas-fotografia expandable last">
	        <a href="/culturas/fotografia">Fotografía</a>
	      </li>
	    </ul>
	  </li>
	  <li class="deportes expandable">
	    <a href="/deportes">Deportes</a>
	    <ul class="menu_level_1">
	      <li class="deportes-futbol first">
	        <a href="/deportes/futbol">Fútbol</a>
	      </li>
	      <li class="deportes-baloncesto">
	        <a href="/deportes/baloncesto">Baloncesto</a>
	      </li>
	      <li class="deportes-tenis">
	        <a href="/deportes/tenis">Tenis</a>
	      </li>
	      <li class="deportes-formula--">
	        <a href="/deportes/formula-1">Fórmula 1</a>
	      </li>
	      <li class="deportes-motociclismo">
	        <a href="/deportes/motociclismo">Motociclismo</a>
	      </li>
	      <li class="deportes-atletismo">
	        <a href="/deportes/atletismo">Atletismo</a>
	      </li>
	      <li class="deportes-ciclismo last">
	        <a href="/deportes/ciclismo">Ciclismo</a>
	      </li>
	    </ul>
	  </li>
	  <li class="link external expandable">
	    <a target="_blank" href="http://www.publico.es/publico-tv">Público.Tv</a>
	    <ul class="menu_level_1">
	      <li class="la-tuerka link external first">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a>
	      </li>
	      <li class="espacio-publico link external">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/espacio-publico">Espacio Público</a>
	      </li>
	      <li class="link external">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/eko">EKO</a>
	      </li>
	      <li class="link external">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/articulo-23">Artículo 23</a>
	      </li>
	      <li class="link external last">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/recuperar-el-presente">Recuperar el presente</a>
	      </li>	  
	    </ul>
	  </li>
	  <li class="fotogalerias expandable">
	    <a href="/fotogalerias">Fotogalerías</a>
	    <ul class="menu_level_1">
	      <li class="fotogalerias-sin-retoques first last">
	        <a href="/fotogalerias/sin-retoques">Sin Retoques</a>
	      </li>
	    </ul>
	  </li>	  
	</ul>

	<ul class="redes-sociales">
		<li>Síguenos</li>
		<li><a href="#" target="_blank">Facebook</a></li>
		<li><a href="#" target="_blank">Twitter</a></li>
		<li><a href="#" target="_blank">Google Plus</a></li>
		<li><a href="#" target="_blank">Youtube</a></li>
		<li><a href="#" target="_blank">Instagram</a></li>
		<li><a href="#" target="_blank">Pinterest</a></li>
	</ul>

				      <div class="newsletter">
              <h5>Suscríbete al boletín</h5>
              <form id="newsletter-register" class="form" method="" action="">
                  <span class="icon"><i class="fa fa-envelope-o"></i></span>
                  <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..." />
                  <p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
                  <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
                  <button>Enviar</button>
                  <p class="msg-response"></p>
              </form>
            </div>	

</div>
    </div>
    
    <div class="footer">
	<div class="content">
		<div class="copyright">
		<div class="footer-title">Diario Público.</div>
		<div class="footer-content">DISPLAY CONNECTORS, SL.</div>
		</div>
	
		<div class="menu">
			<ul>
  <li class="link first">
    <a href="/pages/quienes.html">¿Quiénes somos?</a>
  </li>
  <li class="/pages/contacto.html link external">
    <a href="/pages/contacto.html" target="_blank">Contacto</a>
  </li>
  <li class="link external">
    <a href="/pages/publicidad.html" target="_blank">Publicidad</a>
  </li>
  <li class="link external">
    <a href="/pages/aviso-legal.html" target="_blank">Aviso legal</a>
  </li>
  <li class="link external">
    <a href="/pages/aviso-legal.html#politica-de-cookies" target="_blank">Política de &#039;cookies&#039;</a>
  </li>
  <li class="mobile link last">
    <a href="http://m.publico.es">Versión móvil</a>
  </li>
</ul>

		</div>
	</div>
</div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>

<!-- Ligatus -->
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>


            </body>
</html>


