<!DOCTYPE html>
<html>
    <head>  
    	

        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica');
                        categories_dfp.push('espana');
                        categories_dfp.push('politica/memoria-publica');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('franquismo');
                            tags_dfp.push('francisco-franco');
                            tags_dfp.push('pazo-de-meiras');
                            
                            var uniqueid_dfp = '2022600';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Pazo de Meiras: Así era la red corrupta de Franco para engordar su patrimonio y enriquecerse | Público</title>
                    
            <meta name="keywords" content="Meiras, no, hubo, transicion, democratica">
                <meta property="article:tag" content="Meiras, no, hubo, transicion, democratica"/>
        
                <meta name="description" content="Carlos Babío y Manuel Pérez Lorenzo presentan el libro en el que analizan miles de documentos y decenas de testimonios que explican cómo diseñó Franco la estructura corrupta con la que engordó su patrimonio robando bienes e inmuebles como el histórico pazo, que sus herederos siguen disfrutando hoy">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        <meta property="og:title" content="Así era la red corrupta de Franco para engordar su patrimonio y enriquecerse"/>
            <meta property="og:description" content="Carlos Babío y Manuel Pérez Lorenzo presentan el libro en el que analizan &amp;#039;Meirás. Un pazo. Un caudillo. Un expolio&amp;#039;, miles de documentos y decenas de testimonios que explican cómo diseñó Franco la estructura corrupta con la que engordó su patrimonio robando bienes e inmuebles como el histórico pazo, que sus herederos siguen disfrutando hoy"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                        <meta property="og:url" content="http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html"/>

    <link rel="canonical" href="http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" />
    <link rel="amphtml" href="http://m.publico.es/politica/meiras-no-hubo-transicion-democratica.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/politica/meiras-no-hubo-transicion-democratica.html" />


        

                                                                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/05/26/5927f23993bf1.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Así era la red corrupta de Franco para engordar su patrimonio y enriquecerse">
          <meta name="twitter:description" content="Carlos Babío y Manuel Pérez Lorenzo presentan el libro en el que analizan &#039;Meirás. Un pazo. Un caudillo. Un expolio&#039;, miles de documentos y decenas de testimonios que explican cómo diseñó Franco la estructura corrupta con la que engordó su patrimonio robando bienes e inmuebles como el histórico pazo, que sus herederos siguen disfrutando hoy">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/05/26/5927f23993bf1.jpg">
        

        
                                <meta property="article:tag" content="Franquismo"/>

                            <meta property="article:tag" content="Francisco Franco"/>

                            <meta property="article:tag" content="Pazo de Meirás"/>

            

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.3.20171129" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.3.20171129" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.3.20171129" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.3.20171129" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.3.20171129" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20171129">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('politica');
                                            categories_dfp.push('espana');
                                            categories_dfp.push('politica/memoria-publica');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('franquismo');
                    tags_dfp.push('francisco-franco');
                    tags_dfp.push('pazo-de-meiras');
                
        
            var uniqueid_dfp = '2022600';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/politica_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/politica_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-politica" data-page-id="2022600" data-url="/politica/meiras-no-hubo-transicion-democratica.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/papeles-barcenas-juez-cito-rajoy-juicio-guertel-queda-apartado-tribunal-caja-b-pp.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-juez-que-cito-a-rajoy-en-el-juicio-de-la-gurtel-queda-apartado-del-tribunal-de-la-caja-b-del-pp.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/papeles-barcenas-juez-cito-rajoy-juicio-guertel-queda-apartado-tribunal-caja-b-pp.html">El juez que citó a Rajoy en el juicio de la Gürtel queda apartado del tribunal de la caja B del PP</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/defensa-manada-afirma-ella-lideraba.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-defensa-de-la-manada-afirma-que-ella-lideraba-al-grupo-y-usa-una-foto-posterior-para-desmontar.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/defensa-manada-afirma-ella-lideraba.html">La defensa de &#039;La Manada&#039; afirma que ella lideraba al grupo y usa una foto posterior para desmontar ...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/myanmar-papa-silencia-limpieza-etnica-rohinyas-birmania.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-papa-silencia-la-limpieza-etnica-de-los-rohinyas-en-birmania.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/myanmar-papa-silencia-limpieza-etnica-rohinyas-birmania.html">El papa silencia la limpieza étnica de los rohinyás en Birmania</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/disco-infrasoinuak-berri-txarrak-no-creo-separacion-poderes.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/berri-txarrak-no-creo-en-la-separacion-de-poderes.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/disco-infrasoinuak-berri-txarrak-no-creo-separacion-poderes.html">Berri Txarrak: &#039;No creo en la separación de poderes&#039;</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/11/28/tremending-topic-de-los-creadores-de-como-van-a-robar-si-ya-son-ricos-llega-como-van-a-violar-si-son-guapos/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/de-los-creadores-de-como-van-a-robar-si-ya-son-ricos-llega-como-van-a-violar-si-son-guapos.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/11/28/tremending-topic-de-los-creadores-de-como-van-a-robar-si-ya-son-ricos-llega-como-van-a-violar-si-son-guapos/">?De los creadores de: cómo van a robar si ya son ricos, llega: cómo van a violar si son guapos?</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/11/sevilla-cartel-navidades/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/los-sevillanos-en-estado-de-shock-por-el-cartel-anunciador-de-la-navidad.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/11/sevilla-cartel-navidades/">Los sevillanos, en estado de &#039;shock&#039; por el cartel anunciador de la Navidad</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/la-klau/641608/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/la-klau/641608/la-klau-critica-entre-la-republica-i-el-21-d-amb-gemma-ubasart-i-jordi-munoz">La Klau Crítica: Entre la República i el 21-D, amb Gemma Ubasart i Jordi Muñoz</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/politica">política</a></li>
            <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
            <li><a href="http://www.publico.es/politica/gobierno">Gobierno</a></li>
            <li><a href="http://www.publico.es/politica/partidos">Partidos</a></li>
            <li><a href="http://www.publico.es/politica/congreso">Congreso</a></li>
            <li><a href="http://www.publico.es/politica/tribunales">Tribunales</a></li>
            <li><a href="http://www.publico.es/politica/interior">Interior</a></li>
            <li><a href="http://www.publico.es/politica/defensa">Defensa</a></li>
        </ul>
      </div>
         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Pazo de Meiras</span> Así era la red corrupta de Franco para engordar su patrimonio y enriquecerse</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Carlos Babío y Manuel Pérez Lorenzo presentan el libro en el que analizan 'Meirás. Un pazo. Un caudillo. Un expolio', miles de documentos y decenas de testimonios que explican cómo diseñó Franco la estructura corrupta con la que engordó su patrimonio robando bienes e inmuebles como el histórico pazo, que sus herederos siguen disfrutando hoy</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html&amp;via=publico_es&amp;text=As%C3%AD%20era%20la%20red%20corrupta%20de%20Franco%20para%20engordar%20su%20patrimonio%20y%20enriquecerse" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2022600">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2022600">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="4.0714285714286" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 4.07</div>
                <div class='votes-count'>Votos: <span class="number">14</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-2022600"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m2975-1-2976"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/05/26/5927f23993bf1.jpg" data-lightbox="undefined" data-title="Franco quiso declarar la guerra a Japón y enviar una División Azul contra Tokio" class="expand"><div id="m2979-2978-2980" class="image hovered" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main//files/crop/uploads/2017/05/26/5927f23993bf1.r_1511870797959.0-0-768-396.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" src="/files/article_main//files/crop/uploads/2017/05/26/5927f23993bf1.r_1511870797959.0-0-768-396.jpg" alt="Franco quiso declarar la guerra a Japón y enviar una División Azul contra Tokio">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m2985-1-2986" class="agency">Franco quiso declarar la guerra a Japón y enviar una División Azul contra Tokio</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m2362-2361-2363">                <div class="modules">                <div id="m2366-2365-2367" class="box-title">MÁS INFORMACIÓN</div>
<ul class="collection page-collection related" id="m2371-1-2372">
<li class="page-anchor" id="m2375-2374-2376" data-collection="m2371-1-2372"><a href="/espana/parlamento-gallego-reclama-franco-unanimidad-devuelvan-estatuas-catedral-santiago.html" class="page-item-link inline-text-module" id="m2379-2378-2380">El Parlamento gallego reclama a los Franco por unanimidad que devuelvan las estatuas de la Catedral de Santiago</a></li>
<li class="page-anchor" id="m2386-1-2387" data-collection="m2371-1-2372"><a href="/politica/franquismo-post-franco-impunidad-del-fascismo-espana-llega-al-parlamento-europeo.html" class="page-item-link inline-text-module" id="m2390-2389-2391">'Franquismo post Franco': la impunidad del fascismo en España llega al Parlamento Europeo</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m2533-2532-2534">A CORUÑA</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-11-27T21:28:11+01:00" data-timestamp="1511814491"><a href="/archive/2017-11-27"><span class="published" data-timestamp="1511814491">27/11/2017 21:28</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-11-28T13:06:00+01:00" data-timestamp="1511870760"><a href="/archive/2017-11-28"><span class="published" data-timestamp="1511814491">28/11/2017 13:06</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">JUAN OLIVER</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m2404-2403-2405"><b>Franco diseñó una estructura corrupta para enriquecerse ilícitamente </b>con fondos públicos y mediante el expolio de inmuebles y bienes de las familias a las que robaba. Así  engordó su patrimonio y el de los suyos, que 42 años después de su muerte siguen disfrutando impunemente de aquel latrocinio sin que las instituciones democráticas hayan querido o podido hacer nada serio para impedirlo.</p>
<p id="m2409-1-2410">El ejemplo más relevante es el <a href="http://www.publico.es/search/?query=pazo%20de%20meiras" target="_blank">Pazo de Meirás</a>, la residencia estival de los Franco desde que el tirano se apropiara de él en 1939 mediante una falsa donación popular. Pero no es el único.</p>
<p id="m2414-2-2415">El historiador <b>Manuel Pérez Lorenzo</b> y el investigador <b>Carlos Babío Urkidi</b> presentan este martes en A Coruña <i>Meirás. Un pazo. Un caudillo. Un expolio</i>, un volumen de más de 400 páginas fruto de 21 años de investigaciones en el que revelan cómo <b>el dictador se apropió sin freno de todo aquello que le apetecía a él</b> o a su mujer. Daba igual si se trataba de la vivienda de una familia de labradores próxima al pazo, de unas estatuas medievales de la catedral de Santiago o de un palacete de propiedad municipal en pleno casco histórico de A Coruña.<b> Si Franco o Carmen Polo lo querían, era suyo</b>. Y quienes les ayudaban a conseguirlo sabían que podían desde entonces gozar de su favor.</p>
<p id="m2419-3-2420">El libro de Babío y Pérez Lorenzo <b>analiza más de mil documentos históricos y decenas de testimonios orales</b>, que desvelan el modo de proceder del tirano y de su familia. Buena parte se centran en el expolio de Meirás, el palacete construido por la aristócrata ilustrada <b>Emilia Pardo Bazán </b>en el municipio coruñés de Sada y con el que los Franco se encapricharon poco después de que empezara la Guerra.</p>
<div class="image-vertical" id="m2424-4-2425">
<div class="image-vertical-content"><a href="/uploads/2017/11/27/5a1c71f7292b1.jpg" data-lightbox="undefined" data-title="Portada del libro 'Meirás. Un pazo. Un caudillo. Un expolio' de Manuel Pérez Lorenzo y Carlos Babío Urkidi" class="expand"><div id="m2428-2427-2429" class="image" style="background: none;">
<meta itemprop="height" content="300">
<meta itemprop="url" content="http://www.publico.es/files/article_vertical/uploads/2017/11/27/5a1c71f7292b1.jpg">
<meta itemprop="width" content="240">
<img alt="Portada del libro 'Meirás. Un pazo. Un caudillo. Un expolio' de Manuel Pérez Lorenzo y Carlos Babío Urkidi" src="/files/article_vertical/uploads/2017/11/27/5a1c71f7292b1.jpg">
</div></a></div>
<div class="image-vertical-info"><p id="m2434-1-2435" class="image-description">Portada del libro 'Meirás. Un pazo. Un caudillo. Un expolio' </p></div>
</div>
<p id="m2441-5-2442">Antes de que acabara, ya era suyo de facto, después de que esa <b>red corrupta </b>organizara una colecta popular que obligó a miles de ciudadanos a donar dinero bajo amenazas, o a ver cómo se les detraían cantidades de sus nóminas si eran funcionarios o trabajaban para empresas públicas. Con eso, y con la derivación de fondos de ayuntamientos de la provincia y de la Diputación de A Coruña se nutría la caja de la Junta pro Pazo que entregó el inmueble al dictador, propiedad que fue ampliando poniendo a su nombre tierras adquiridas con fondos públicos o robadas a los vecinos y vecinas de Meirás.</p>
<p id="m2446-6-2447">Una de sus víctimas fue la abuela de Carlos Babío, <b>Josefa Portela Abel</b>, quien vivía en una casa próxima al pazo con tres de sus cinco hijos (los otros dos estaban en el frente de guerra). Un día los echaron de la vivienda y les dijeron que no volvieran. Lo mismo les sucedió a otros habitantes de Meirás,<b> </b>a quienes expulsaron sin compensación alguna y mediante <b>acciones violentas </b>de las tierras que les daban de comer.</p>
<p id="m2451-7-2452">Pero Franco no se limitaba a robar.<b> “Con esas posesiones hacía” negocio</b>, cuenta Babío. Entre las decenas de microhistorias relatadas en el libro figura la de la empresa <i>Pazo de Meirás. Productos de la Huerta</i>, la compañía a través de la que los Franco comercializaban la madera talada y las plantaciones de maíz y lúpulo que se cultivaban en el pazo, y para cuya explotación se empleaban recursos de una empresa estatal, Misión Biológica de Galicia.</p>
<p id="m2456-8-2457"><b>Franco hacía entonces negocio con Meirás, y su familia siguió haciéndolo tras su muerte con un sonado pelotazo urbanístico</b>: la venta de los terrenos de un acuartelamiento militar próximo al pazo que se construyó en terrenos aledaños comprados de nuevo con fondos del Estado y puestos a su nombre sin más explicación.</p>
<h2 class="highlighted" id="m2461-9-2462">El modus operandi</h2>
<p id="m2466-10-2467">El libro está repleto de casos concretos documentados y explicados que indican cómo se diseñaba y ejecutaba <i>modus furari</i> habitual mediante el que la familia se hacía con todo lo que se antojaba. Como <b>las estatuas medievales de la Catedral de Santiago</b> que hoy <a href="http://www.publico.es/espana/parlamento-gallego-reclama-franco-unanimidad-devuelvan-estatuas-catedral-santiago.html" target="_blank">reclama el Ayuntamiento de la capital gallega</a>, o <b>las Torres de Bendaña</b>, un pazo en el municipio de Dodro que fue desmontado piedra a piedra para construir con ellas la balaustrada de Meirás y para que Carmen Polo pudiera adornar sus jardines con sus valiosas piezas interiores. También <b>la Casa Cornide de A Coruña</b>, un palacete levantado a mediados del siglo XVIII en pleno casco histórico de la ciudad y que Franco obtuvo tras una subasta amañada por la Casa Civil del caudillo para lograr que el Ayuntamiento,  su legítimo propietario, se la adjudicara a quien era su testaferro.</p>
<p id="m2471-11-2472">Según los autores de <i>Meirás. Un pazo. Un dictador. Un expolio</i>, en torno a ese eficaz método habitual de robo se construyó <b>una red corrupta integrada por buena parte de las élites coruñesas</b> que componían los círculos sociales próximos a la familia Franco, que se retroalimentaban recibiendo y otorgando favores <a href="http://www.publico.es/politica/pazo-meiras-trama-pazo.html" target="_blank">que aún siguen cobrándose y devolviéndose hoy en día</a>.</p>
<p id="m2476-12-2477">El libro desvela la vinculación de aquellas familias con el expolio, e incluso la participación activa y necesaria de muchas de ellas en aquellos robos. <b>Aparecen apellidos de banqueros, empresarios, industriales y propietarios de medios de comunicación</b> que se autoasignan hoy la medalla de ilustres defensores de la Constitución, como protagonistas de rocambolescas historietas de corruptelas y bajezas varias. Incluso los hay de personas cuyos herederos se sientan hoy al frente de algunas de las más relevantes instituciones del Estado.</p>
<quote class="quote" id="m2481-13-2482">"Ha sido el propio Estado español el que ha permitido a los Franco alardear de impunidad"</quote><p id="m2486-14-2487">Porque, como recuerda Babío, ha sido el propio Estado español el que ha permitido a los<b> Franco alardear de impunidad ante cualquier exigencia de que se devuelva lo robado y se reparen los daños causados</b>. “En Meirás no hubo transición democrática. El entonces jefe del Estado y hoy rey emérito aterrizó en helicóptero en Meirás para rendir honores a Carmen Polo apenas un año después de la muerte de Franco, y creó para ella el título del Señorío de Meirás a los cuatro días de su coronación”, narra el investigador.</p>
<p id="m2491-15-2492">Babío recuerda que el tema de la casa que los Franco robaron a su familia para engordar Meirás era tabú entre los suyos. “Mi padre apenas lo mencionaba, y mis tías siempre se negaban a hablar de ello. Era tal el dolor y el miedo que les sembraron dentro que se echaban a llorar en cuanto les preguntabas”, cuenta.</p>
<p id="m2496-16-2497">Él <b>no cree que nadie vaya a devolverles lo suyo</b>, y de hecho ni siquiera esa es su intención. “La casa de mi abuela, como el pazo y todos los bienes que los Franco expoliaron, deben pasar al patrimonio público. Y deben servir para que se explique y se cuente cómo fue la historia de la dictadura”, concluye. Babío y Pérez Lorenzo presentarán Meirás  a las 20.00 horas de este martes 28 en el salón de actos de la sede de la Fundación Once en la rúa Cantón Grande de A Coruña. En el acto participarán Francisco Jorquera, de la asociación Galiza Sempre; María Xosé Bravo, de la Asociación Cultural Alexandre Bóveda, y Goretti Sanmartín, vicepresidenta de la Diputación de A Coruña.</p>

</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/politica">Política</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/franquismo">Franquismo</a> 
                        </li>
                                                <li>
                            <a href="/tag/francisco-franco">Francisco Franco</a> 
                        </li>
                                                <li>
                            <a href="/tag/pazo-de-meiras">Pazo de Meirás</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html&amp;via=publico_es&amp;text=As%C3%AD%20era%20la%20red%20corrupta%20de%20Franco%20para%20engordar%20su%20patrimonio%20y%20enriquecerse" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2022600">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m2548-2547-2549">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m2552-2551-2553" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2566-2-2567" class="page-image page-link" href="/politica/memoria-publica/congreso-da-primer-paso-declarar-nulas-condenas-del-franquismo.html" style="background: none;"><img alt="El diputado del PDeCAT Jordi Xuclá durante su intervención en el pleno celebrado esta tarde en el Congreso de los Diputados, en Madrid / EFE" src="/files/article_related_item/uploads/2017/11/14/5a0b1d397d85e.jpg"></a></div>                <div class="page-category-container"><a id="m2556-2555-2557" class="category-link page-category">Memoria Pública</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2561-1-2562" class="page-title page-link" href="/politica/memoria-publica/congreso-da-primer-paso-declarar-nulas-condenas-del-franquismo.html">El Congreso da el primer paso para declarar nulas las condenas del franquismo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2572-3-2573" class="page-author page-link" href="/politica/memoria-publica/congreso-da-primer-paso-declarar-nulas-condenas-del-franquismo.html">efe</a></p></div>                </div>            </li>
<li class="page-item" id="m2579-1-2580" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2593-2-2594" class="page-image page-link" href="/politica/20-n-espanoles-franquismo-no-muerto.html" style="background: none;"><img alt="El dictador Francisco Franco y el entonces príncipe de Asturias y hoy rey emérito Juan Carlos de Borbón, en un acto celebrado 59 días antes de la muerte del primero." src="/files/article_related_item/uploads/2017/11/19/5a11b0157a9f9.jpg"></a></div>                <div class="page-category-container"><a id="m2583-2582-2584" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2588-1-2589" class="page-title page-link" href="/politica/20-n-espanoles-franquismo-no-muerto.html">Españoles, el franquismo no ha muerto (aún)</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2599-3-2600" class="page-author page-link" href="/politica/20-n-espanoles-franquismo-no-muerto.html">EDUARDO BAYONA</a></p></div>                </div>            </li>
<li class="page-item" id="m2606-2-2607" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2620-2-2621" class="page-image page-link" href="/politica/exhumacion-francisco-franco-abogados-demandan-valle-caidos-piden-exhumar-dictadores-francisco-franco-primo-rivera.html" style="background: none;"><img alt="Valle de los Caídos, dónde aún se encuentran las sepulturas de Francisco Franco y José Antonio Primo de Rivera en la Basílica / EUROPA PRESS" src="/files/article_related_item/uploads/2017/11/20/5a1317ddb00b9.jpg"></a></div>                <div class="page-category-container"><a id="m2610-2609-2611" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2615-1-2616" class="page-title page-link" href="/politica/exhumacion-francisco-franco-abogados-demandan-valle-caidos-piden-exhumar-dictadores-francisco-franco-primo-rivera.html">Baltasar Garzón pone una demanda para sacar a Franco y a Primo de Rivera del Valle de los Caídos</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2626-3-2627" class="page-author page-link" href="/politica/exhumacion-francisco-franco-abogados-demandan-valle-caidos-piden-exhumar-dictadores-francisco-franco-primo-rivera.html">público</a></p></div>                </div>            </li>
<li class="page-item" id="m2633-3-2634" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2647-2-2648" class="page-image page-link" href="/politica/fundacion-francisco-franco-armh-entregara-congreso-200000-firmas-reclaman-ilegalizacion-fundacion-francisco-franco.html" style="background: none;"><img alt="La Asociación para la Recuperación de Memoria Histórica / EUROPA PRESS" src="/files/article_related_item/uploads/2017/11/22/5a15c5adbba68.jpg"></a></div>                <div class="page-category-container"><a id="m2637-2636-2638" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2642-1-2643" class="page-title page-link" href="/politica/fundacion-francisco-franco-armh-entregara-congreso-200000-firmas-reclaman-ilegalizacion-fundacion-francisco-franco.html">Víctimas del franquismo recogen más de 200.000 firmas para ilegalizar la Fundación Francisco Franco</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2653-3-2654" class="page-author page-link" href="/politica/fundacion-francisco-franco-armh-entregara-congreso-200000-firmas-reclaman-ilegalizacion-fundacion-francisco-franco.html">público</a></p></div>                </div>            </li>
<li class="page-item" id="m2660-4-2661" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2674-2-2675" class="page-image page-link" href="/espana/memoria-historica-20n-revela-limites-impotencia-ley-memoria-andalucia.html" style="background: none;"><img alt="Susana Díaz con las víctimas del franquismo el día en el que, el pasado mes de marzo, el Parlamento andaluz aprobó la Ley de Memoria Histórica y Democrática. /EUROPA PRESS" src="/files/article_related_item/uploads/2017/11/24/5a186b24eb90c.jpg"></a></div>                <div class="page-category-container"><a id="m2664-2663-2665" class="category-link page-category">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2669-1-2670" class="page-title page-link" href="/espana/memoria-historica-20n-revela-limites-impotencia-ley-memoria-andalucia.html">El 20-N revela los límites y la impotencia de la Ley de Memoria de Andalucía</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2680-3-2681" class="page-author page-link" href="/espana/memoria-historica-20n-revela-limites-impotencia-ley-memoria-andalucia.html">daniel cela</a></p></div>                </div>            </li>
<li class="page-item" id="m2687-5-2688" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2701-2-2702" class="page-image page-link" href="/politica/congreso-ampara-ley-secretos-oficiales-no-informar-policias-implicados-muerte-garcia-caparros.html" style="background: none;"><img alt="Entierro de Manuel José García Caparrós." src="/files/article_related_item/uploads/2017/10/20/59e9daa7c05a5.jpg"></a></div>                <div class="page-category-container"><a id="m2691-2690-2692" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2696-1-2697" class="page-title page-link" href="/politica/congreso-ampara-ley-secretos-oficiales-no-informar-policias-implicados-muerte-garcia-caparros.html">El Congreso se ampara en la Ley de Secretos Oficiales para no informar sobre los policías implicados en la muerte de García Caparrós</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2707-3-2708" class="page-author page-link" href="/politica/congreso-ampara-ley-secretos-oficiales-no-informar-policias-implicados-muerte-garcia-caparros.html">maría serrano</a></p></div>                </div>            </li>
<li class="page-item" id="m2714-6-2715" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2728-2-2729" class="page-image page-link" href="/politica/bebes-robados-europa-pide-espana-crear-banco-adn-casos-bebes-robados.html" style="background: none;"><img alt="Un grupo de víctimas de bebés robados y adoptados ilegales durante una concentración ante el Congreso de los Diputados / EFE" src="/files/article_related_item/uploads/2017/11/22/5a159e0bc0939.jpg"></a></div>                <div class="page-category-container"><a id="m2718-2717-2719" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2723-1-2724" class="page-title page-link" href="/politica/bebes-robados-europa-pide-espana-crear-banco-adn-casos-bebes-robados.html">Europa pide a Rajoy medidas urgentes para resolver todos los casos de bebés robados</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2734-3-2735" class="page-author page-link" href="/politica/bebes-robados-europa-pide-espana-crear-banco-adn-casos-bebes-robados.html">beatriz asuar gallego</a></p></div>                </div>            </li>
<li class="page-item" id="m2741-7-2742" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2755-2-2756" class="page-image page-link" href="/politica/leyes-allanar-camino-justicia-victimas-franquismo.html" style="background: none;"><img alt="Víctimas del franquismo junto a diputados de Podemos, Compromís, En Comú Podem, EH-Bildu, ERC, En Marea y PdeCat.- EN MAREA" src="/files/article_related_item/uploads/2017/10/25/59f077625b513.jpg"></a></div>                <div class="page-category-container"><a id="m2745-2744-2746" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2750-1-2751" class="page-title page-link" href="/politica/leyes-allanar-camino-justicia-victimas-franquismo.html">Dos leyes para allanar el camino a la justicia de las víctimas del franquismo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2761-3-2762" class="page-author page-link" href="/politica/leyes-allanar-camino-justicia-victimas-franquismo.html">PATRICIA CAMPELO</a></p></div>                </div>            </li>
<li class="page-item" id="m2768-8-2769" data-collection="m2548-2547-2549">                <div class="page-image-container"><a id="m2782-2-2783" class="page-image page-link" href="/politica/ausencia-erc-pnv-y-pdecat-impide-cortes-reclamen-liquidacion-fundacion-del-valle-caidos.html" style="background: none;"><img alt="Fotografía de archivo del Valle de los Caídos. EFE/Archivo" src="/files/article_related_item/uploads/2017/03/08/58c07da9c1058.jpg"></a></div>                <div class="page-category-container"><a id="m2772-2771-2773" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m2777-1-2778" class="page-title page-link" href="/politica/ausencia-erc-pnv-y-pdecat-impide-cortes-reclamen-liquidacion-fundacion-del-valle-caidos.html">La ausencia de ERC, PNV y PDeCAT impide que las Cortes reclamen la liquidación de la Fundación del Valle de los Caídos</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m2788-3-2789" class="page-author page-link" href="/politica/ausencia-erc-pnv-y-pdecat-impide-cortes-reclamen-liquidacion-fundacion-del-valle-caidos.html">europa press / público</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-2022600';
        var disqus_title = 'As&iacute; era la red corrupta de Franco para engordar su patrimonio y enriquecerse';
        var disqus_url = 'http://www.publico.es/politica/meiras-no-hubo-transicion-democratica.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-2022600';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/politica/elecciones-catalunya-fiasco-psoe-gobierno-155.html" style="background: none;"><img alt="El secretario general del PSOE Pedro Sánchez.EFE/Archivo" src="" data-img="/files/article_related_sidebar/uploads/2017/11/25/5a1971a91dc04.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/politica/elecciones-catalunya-fiasco-psoe-gobierno-155.html">Fiasco del PSOE con el Gobierno tras su apoyo al 155</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">manuel sánchez</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/politica/grabaciones-caso-lezo-casals-cifuentes-le-hicimos-mayor-putada.html" style="background: none;"><img alt="El presidente de La Razón, Mauricio Casals, entre Mariano Rajoy y Alberto Ruiz-Gallardón, en marzo de 2011 en Madrid. | BALLESTEROS (EFE)" src="" data-img="/files/article_related_sidebar/uploads/2017/04/20/58f8a56ecbc2d.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/politica/grabaciones-caso-lezo-casals-cifuentes-le-hicimos-mayor-putada.html">Casals: "A Cifuentes le hicimos la mayor de las putadas que tú le puedes hacer a alguien"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">CARLOS ENRIQUE BAYO / PATRICIA LÓPEZ</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/politica/gallardon-pago-sobrecoste-75-hormigon-faraonica-m-45.html" style="background: none;"><img alt="El exalcalde de Madrid Alberto Ruiz-Gallardón en la apertura del by-pass de la M-30, en mayo de 2007. MADRID.ES" src="" data-img="/files/article_related_sidebar/uploads/2017/11/27/5a1c6f1d7674b.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/politica/gallardon-pago-sobrecoste-75-hormigon-faraonica-m-45.html">Gallardón pagó un sobrecoste del 75% en el hormigón de su faraónica M-45</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">alejandro lópez de miguel<br></span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/economia/cicateria-santander-tensa-negociacion-gran-ere-banca.html" style="background: none;"><img alt="Un par de personas utilizan un cajero automático de una oficina del Banco Santander, en Barcelona, situada junto a una sucursal del Popular. REUTERS/Albert Gea" src="" data-img="/files/article_related_sidebar/uploads/2017/06/07/59382868995d5.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/economia/cicateria-santander-tensa-negociacion-gran-ere-banca.html">La cicatería del Santander tensa la negociación del último gran ERE de la banca</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">EDUARDO BAYONA</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link hovered" href="/culturas/disco-infrasoinuak-berri-txarrak-no-creo-separacion-poderes.html" style="background: none;"><img alt="La banda de música Berri Txarrak" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/11/27/5a1c595760b18.r_1511852394431.0-10-792-425.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/culturas/disco-infrasoinuak-berri-txarrak-no-creo-separacion-poderes.html">Berri Txarrak: "No creo en la separación de poderes"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">sara calvo tarancón</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
          
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


