<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('pp');
                            tags_dfp.push('primarias');
                            tags_dfp.push('cristina-cifuentes');
                            tags_dfp.push('congreso-nacional-del-pp');
                            
                            var uniqueid_dfp = '1986512';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                <meta property="fb:pages" content="75084861845" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />

                                    
            <meta name="keywords" content="PP, desactiva, primarias, planteo, Cifuentes">
                <meta property="og:article:tag" content="PP, desactiva, primarias, planteo, Cifuentes"/>
        
                <meta name="description" content="Maillo pacta con las direcciones madrileña y valenciana mantener su propuesta de doble vuelta para elegir al líder. A cambio, se permitirá la celebración de congresos regionales y provinciales asamblearios, en el que todos los militantes son compromisarios">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        <meta property="og:title" content="El PP desactiva las primarias de que planteó Cifuentes, que se conforma con congresos asamblearios"/>
            <meta property="og:description" content="Maillo pacta con las direcciones madrileña y valenciana mantener su propuesta de doble vuelta para elegir al líder. A cambio, se permitirá la celebración de congresos regionales y provinciales asamblearios, en el que todos los militantes son compromisarios"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="og:article:section" content="Política"/>

                        <meta property="og:url" content="http://www.publico.es/politica/pp-desactiva-primarias-cifuentes.html"/>

    <link rel="canonical" href="http://www.publico.es/politica/pp-desactiva-primarias-cifuentes.html" />
    <link rel="amphtml" href="http://m.publico.es/politica/pp-desactiva-primarias-cifuentes.html/amp" />


        
                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/01/27/588b7f9e77888.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El PP desactiva las primarias de que planteó Cifuentes, que se conforma con congresos asamblearios">
          <meta name="twitter:description" content="Maillo pacta con las direcciones madrileña y valenciana mantener su propuesta de doble vuelta para elegir al líder. A cambio, se permitirá la celebración de congresos regionales y provinciales asamblearios, en el que todos los militantes son compromisarios">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/01/27/588b7f9e77888.jpg">
        

        
                                <meta property="article:tag" content="pp"/>

                            <meta property="article:tag" content="primarias"/>

                            <meta property="article:tag" content="Cristina Cifuentes"/>

                            <meta property="article:tag" content="Congreso Nacional del PP"/>

            
        <title>    
                    
            El PP desactiva las primarias de que planteó Cifuentes, que se conforma con congresos asamblearios | Diario Público
    </title>
                    
            <link rel="stylesheet" href="/css/01be719.css">
            <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,300,100italic,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Domine:400,700' rel='stylesheet' type='text/css'>
    
    <link rel="stylesheet" href="/css/font-awesome.min.css">
    <link rel="stylesheet" href="/css/weather-icons.min.css">
    
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic|PT+Serif:400,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
                    

            <script src="/js/global.js" type="text/javascript"></script>
    
            <script src="/js/e5c2f67.js" type="text/javascript"></script>
        
            <!--[if lt IE 9]>
            <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
            <![endif]-->   

            <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
            <!--[if (gte IE 6)&(lte IE 8)]>
              <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
              <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
            <![endif]-->

        
        <script type="text/javascript">
        var disqus_shortname = "diariopublico";
    </script>
    <script src="//diariopublico.disqus.com/count.js" async></script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        

            <div class="free-content"><div id="m22-1-23" class="">
<!-- Google GPT INIT -->    
<script type="text/javascript">

var tamanyoRoba = [[300,600],[300,250],[300,300]];
var tamanyoRobaPeque = [300,250];
var tamanyoBoton = [300,100];
var tamanyoTopS = [[990,90],[980,90],[970,90],[728,90]];
var tamanyoBottom = [[990,90],[980,90],[970,90],[728,90]];
var tamanyoSky = [160,600];
var tamanyoOOP = 'Out-of-page';
                                    
var tamanyosMinimo = {'Top': [[990,90], [728,90], [990,250], [990,200], [980,200]],
                        'x01': tamanyoOOP,
                        'x02': tamanyoOOP, 
                        'x31': tamanyoSky,
                        'x41': tamanyoSky};
var tamanyosDefecto = JSON.parse(JSON.stringify(tamanyosMinimo));
tamanyosDefecto['Right1'] = tamanyoRoba; 
tamanyosDefecto['Right2'] = tamanyoRoba;
tamanyosDefecto['Right3'] = tamanyoRoba;
tamanyosDefecto['Right4'] = tamanyoRoba;
tamanyosDefecto['Right5'] = tamanyoRoba;                        
var tamanyosNoticia = JSON.parse(JSON.stringify(tamanyosDefecto));
tamanyosNoticia['Left1'] = [[468,60],[640,60]];
tamanyosNoticia['Bottom'] = tamanyoBottom;
/* tamanyosNoticia['InText'] = tamanyoOOP; */
var tamanyosSubportada = JSON.parse(JSON.stringify(tamanyosDefecto));
var tamanyosSubportadaSponsored = JSON.parse(JSON.stringify(tamanyosDefecto));
tamanyosSubportadaSponsored['Button1'] = [310,70];
var tamanyosPortada =  JSON.parse(JSON.stringify(tamanyosMinimo));
/* tamanyosPortada['Sponsorship'] = [260,70]; */
tamanyosPortada['Right1'] = tamanyoRoba;
tamanyosPortada['Right2'] = tamanyoRobaPeque; 
tamanyosPortada['Right3'] = tamanyoRobaPeque;
tamanyosPortada['Right4'] = tamanyoRobaPeque;
tamanyosPortada['Right5'] = tamanyoRobaPeque;
tamanyosPortada['Boton1'] = tamanyoBoton;
tamanyosPortada['Boton2'] = tamanyoBoton; 
tamanyosPortada['Boton3'] = tamanyoBoton;
tamanyosPortada['Top1'] = tamanyoTopS; 
tamanyosPortada['Top2'] = tamanyoTopS;
tamanyosPortada['Top3'] = tamanyoTopS;
tamanyosPortada['Top4'] = tamanyoTopS; 
tamanyosPortada['Top5'] = tamanyoTopS; 
tamanyosPortada['Top6'] = tamanyoTopS; 
tamanyosPortada['Bottom'] = tamanyoBottom;
                    
var seccionesPlantillasTamanyos = {
    'portada': {'portada': tamanyosPortada},
    'resto': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'pages': {'noticia': tamanyosDefecto},
    'fotogalerias': {'noticia': tamanyosMinimo,
                    'portada': tamanyosSubportada},
    'opinion': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'internacional': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'politica': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'sociedad': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'espana': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'economia': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'ciencias': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'culturas': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportadaSponsored},
    'deportes': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportadaSponsored},
    'especiales': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'public': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada},
    'actualidad': {'noticia': tamanyosNoticia, 'portada': tamanyosSubportada}
};

var tamanyosEspeciales = {'/pages/aviso-legal.html': tamanyosMinimo,
                          '/pages/politica-proteccion-datos.html': tamanyosMinimo};
var isArticle = function() {return /^\/.*?\.html$/.test(location.pathname);};
var getCategory = function() { ret = location.pathname.split('/');return ret[1];};
var getSubCategory = function() { ret = location.pathname.split('/');return ret[2];};
var seccion_dfp = getCategory();
var plantilla_dfp = isArticle() ? 'noticia' : 'portada';
if (seccion_dfp == '') {
    seccion_dfp = 'portada';
}
if (seccionesPlantillasTamanyos[seccion_dfp] == undefined || seccion_dfp == 'pages') {
    seccion_dfp = 'resto';
}

</script><script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script type="text/javascript">
/** Hide x31, x41 when x01 has content +*/
dfpHasX01 = false;
dfpSolveDisplayConflicts = function(event) {
    if (event.slot.getSlotElementId() == 'x01') {
        dfpHasX01 = !event.isEmpty;
    }
    if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
        document.getElementById('x31').style.display = 'none';
    }
    if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
        document.getElementById('x41').style.display = 'none';
    }
};
var definedSlots = [];
var definedSizes = [];

googletag.cmd.push(function() {
    if (tamanyosEspeciales[location.pathname] != undefined) {
        spt = tamanyosEspeciales[location.pathname];
    } else if (getSubCategory() == 'vinetas' && isArticle()) { //Caso especial opinion/vinetas/vineta.html
        spt = tamanyosMinimo;
    } else {
        spt = seccionesPlantillasTamanyos[seccion_dfp][plantilla_dfp];
    }
    for (var ts in spt) {
        tamanyos = spt[ts];
        slotName = '/34616581/publico.es/'+seccion_dfp+'_'+plantilla_dfp+'_'+ts;
        if (tamanyos == tamanyoOOP) {
            googletag.defineOutOfPageSlot(slotName, ts).addService(googletag.pubads());
        } else {
            googletag.defineSlot(slotName, tamanyos, ts).addService(googletag.pubads());
        }
        definedSlots.push(slotName);
        definedSizes.push(ts);
    }
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setCentering(true);
    googletag.pubads().setTargeting("pu_hostname", location.hostname);
    googletag.pubads().setTargeting("pu_pathname", location.pathname);
    if (uniqueid_dfp) { 
        googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
    }
    if (tags_dfp && tags_dfp.length > 0) { 
        googletag.pubads().setTargeting("pu_tags", tags_dfp);
    }
    if (categories_dfp && categories_dfp.length > 0) { 
        googletag.pubads().setTargeting("pu_categories", categories_dfp);
    } else {
        googletag.pubads().setTargeting("pu_categories", seccion_dfp);
    }

    googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
    googletag.enableServices();
});
  
</script><!-- /Fin Google GPT --><!-- Estilos Fix --><style>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</style>
<!-- /Estilos Fix --><!-- Otros JS: --><!-- Tag audiencia --><script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script><!-- Native Embed --><script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script><!-- /Otros JS -->
</div></div>
    
        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            <link rel="shortcut icon" href="/images/icons/favicon.ico" />
                    </head>
    <body     class="article-page full-page section-politica" data-page-id="1986512" data-url="/politica/pp-desactiva-primarias-cifuentes.html"
>
        <div class="container">
        
<div class="pbheader collapsed">
   <div class="content clearfix">
            <div class="main-nav">
                  <ul>
  <li class="homepage first">
    <a href="/">SECCIONES</a>
  </li>
  <li class="homepage current">
    <a href="/">Portada</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-articulos first">
        <a href="/opinion/articulos">Artículos</a>
      </li>
      <li class="link last">
        <a href="http://www.publico.es/cartoonist/alfons-lopez">Viñetas</a>
      </li>
    </ul>
  </li>
  <li class="internacional expandable">
    <a href="/internacional">Internacional</a>
    <ul class="menu_level_1">
      <li class="internacional-wikileaks first">
        <a href="/internacional/wikileaks">Wikileaks</a>
      </li>
      <li class="internacional-europa">
        <a href="/internacional/europa">Europa</a>
      </li>
      <li class="internacional-eeuu">
        <a href="/internacional/eeuu">EEUU</a>
      </li>
      <li class="internacional-america-latina">
        <a href="/internacional/america-latina">América Latina</a>
      </li>
      <li class="internacional-oriente-proximo">
        <a href="/internacional/oriente-proximo">Oriente Próximo</a>
      </li>
      <li class="internacional-africa">
        <a href="/internacional/africa">África</a>
      </li>
      <li class="internacional-asia last">
        <a href="/internacional/asia">Asia</a>
      </li>
    </ul>
  </li>
  <li class="politica expandable">
    <a href="/politica">Política</a>
    <ul class="menu_level_1">
      <li class="memoria-publica link first">
        <a href="http://www.publico.es/memoriapublica">Memoria Pública</a>
      </li>
      <li class="politica-gobierno">
        <a href="/politica/gobierno">Gobierno</a>
      </li>
      <li class="politica-partidos">
        <a href="/politica/partidos">Partidos</a>
      </li>
      <li class="politica-congreso">
        <a href="/politica/congreso">Congreso</a>
      </li>
      <li class="politica-tribunales">
        <a href="/politica/tribunales">Tribunales</a>
      </li>
      <li class="politica-interior">
        <a href="/politica/interior">Interior</a>
      </li>
      <li class="politica-defensa last">
        <a href="/politica/defensa">Defensa</a>
      </li>
    </ul>
  </li>
  <li class="sociedad expandable">
    <a href="/sociedad">Sociedad</a>
    <ul class="menu_level_1">
      <li class="sociedad-sucesos first">
        <a href="/sociedad/sucesos">Sucesos</a>
      </li>
      <li class="sociedad-educacion">
        <a href="/sociedad/educacion">Educación</a>
      </li>
      <li class="sociedad-sanidad">
        <a href="/sociedad/sanidad">Sanidad</a>
      </li>
      <li class="sociedad-igualdad">
        <a href="/sociedad/igualdad">Igualdad</a>
      </li>
      <li class="sociedad-inmigracion">
        <a href="/sociedad/inmigracion">Inmigración</a>
      </li>
      <li class="sociedad-m-ambiente">
        <a href="/sociedad/m-ambiente">Medio Ambiente</a>
      </li>
      <li class="sociedad-derechos-humanos">
        <a href="/sociedad/derechos-humanos">Derechos humanos</a>
      </li>
      <li class="sociedad-femenino-plural">
        <a href="/sociedad/femenino-plural">Femenino Plural</a>
      </li>
      <li class="sociedad-maltrato-animal">
        <a href="/sociedad/maltrato-animal">Maltrato Animal</a>
      </li>
      <li class="sociedad-aguafuertes">
        <a href="/sociedad/aguafuertes">Aguafuertes</a>
      </li>
      <li class="sociedad-en-las-redes expandable">
        <a href="/sociedad/en-las-redes">En las redes</a>
        <ul class="menu_level_2">
          <li class="link external first last">
            <a href="http://blogs.publico.es/tremending-topic/" target="_blank">Tremending Topic</a>
          </li>
        </ul>
      </li>
      <li class="gente last">
        <a href="/gente">Gente</a>
      </li>
    </ul>
  </li>
  <li class="espana expandable">
    <a href="/espana">España</a>
    <ul class="menu_level_1">
      <li class="espana-andalucia first">
        <a href="/espana/andalucia">Andalucía</a>
      </li>
      <li class="espana-catalunya">
        <a href="/espana/catalunya">Catalunya</a>
      </li>
      <li class="espana-madrid">
        <a href="/espana/madrid">Madrid</a>
      </li>
      <li class="espana-comunidad-valenciana last">
        <a href="/espana/comunidad-valenciana">C. Valenciana</a>
      </li>
    </ul>
  </li>
  <li class="economia expandable">
    <a href="/economia">Economía</a>
    <ul class="menu_level_1">
      <li class="economia-empresas first">
        <a href="/economia/empresas">Empresas</a>
      </li>
      <li class="economia-banca">
        <a href="/economia/banca">Banca</a>
      </li>
      <li class="economia-laboral">
        <a href="/economia/laboral">Laboral</a>
      </li>
      <li class="economia-vivienda">
        <a href="/economia/vivienda">Vivienda</a>
      </li>
      <li class="economia-consumo">
        <a href="/economia/consumo">Consumo</a>
      </li>
      <li class="economia-mercados last">
        <a href="/economia/mercados">Mercados</a>
      </li>
    </ul>
  </li>
  <li class="ciencias expandable">
    <a href="/ciencias">Ciencias</a>
    <ul class="menu_level_1">
      <li class="ciencias-investigacion first">
        <a href="/ciencias/investigacion">Investigación</a>
      </li>
      <li class="ciencias-espacio">
        <a href="/ciencias/espacio">Espacio</a>
      </li>
      <li class="ciencias-naturaleza">
        <a href="/ciencias/naturaleza">Naturaleza</a>
      </li>
      <li class="ciencias-tecnologia">
        <a href="/ciencias/tecnologia">Tecnología</a>
      </li>
      <li class="ciencias-internet last">
        <a href="/ciencias/internet">Internet</a>
      </li>
    </ul>
  </li>
  <li class="culturas expandable">
    <a href="/culturas">Culturas</a>
    <ul class="menu_level_1">
      <li class="culturas-libros first">
        <a href="/culturas/libros">Libros</a>
      </li>
      <li class="culturas-cine">
        <a href="/culturas/cine">Cine</a>
      </li>
      <li class="culturas-musica expandable">
        <a href="/culturas/musica">Música</a>
        <ul class="menu_level_2">
          <li class="culturas-autorretratos first">
            <a href="/culturas/autorretratos">Autorretratos</a>
          </li>
          <li class="link external last">
            <a href="http://especiales.publico.es/es/musica-a-otra-parte/" target="_blank">Música a otra parte</a>
          </li>
        </ul>
      </li>
      <li class="teatro culturas-teatro">
        <a href="/culturas/teatro">Teatro</a>
      </li>
      <li class="culturas-television expandable">
        <a href="/culturas/television">Televisión</a>
        <ul class="menu_level_2">
          <li class="culturas-series first last">
            <a href="/culturas/series">Series</a>
          </li>
        </ul>
      </li>
      <li class="culturas-arte">
        <a href="/culturas/arte">Arte</a>
      </li>
      <li class="culturas-historia">
        <a href="/culturas/historia">Historia</a>
      </li>
      <li class="link external last">
        <a href="http://especiales.publico.es/es/videojuegos/" target="_blank">Videojuegos</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-futbol first">
        <a href="/deportes/futbol">Fútbol</a>
      </li>
      <li class="deportes-baloncesto">
        <a href="/deportes/baloncesto">Baloncesto</a>
      </li>
      <li class="deportes-tenis">
        <a href="/deportes/tenis">Tenis</a>
      </li>
      <li class="deportes-formula--">
        <a href="/deportes/formula-1">Fórmula 1</a>
      </li>
      <li class="deportes-motociclismo">
        <a href="/deportes/motociclismo">Motociclismo</a>
      </li>
      <li class="deportes-atletismo">
        <a href="/deportes/atletismo">Atletismo</a>
      </li>
      <li class="deportes-ciclismo">
        <a href="/deportes/ciclismo">Ciclismo</a>
      </li>
      <li class="deportes-juegos-olimpicos">
        <a href="/deportes/juegos-olimpicos">Juegos Olímpicos</a>
      </li>
      <li class="link external last">
        <a href="http://especiales.publico.es/deporte/olimpiadas/2016" target="_blank">Road to Río</a>
      </li>
    </ul>
  </li>
  <li class="fotogalerias expandable">
    <a href="/fotogalerias">Fotogalerías</a>
    <ul class="menu_level_1">
      <li class="fotogalerias-sin-retoques first last">
        <a href="/fotogalerias/sin-retoques">Sin Retoques</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable">
    <a href="http://www.publico.es/publico-tv?src=menu" target="_blank">Público.Tv</a>
    <ul class="menu_level_1">
      <li class="la-tuerka link external first">
        <a href="http://especiales.publico.es/publico-tv/la-tuerka" target="_blank">La Tuerka</a>
      </li>
      <li class="no-te-metas-en-politica link external">
        <a href="http://especiales.publico.es/publico-tv/ntmep" target="_blank">No te metas en política</a>
      </li>
      <li class="la-klau link external">
        <a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau" target="_blank">La Klau</a>
      </li>
      <li class="espacio-publico link external expandable">
        <a href="http://especiales.publico.es/publico-tv/espacio-publico" target="_blank">Espacio Público</a>
        <ul class="menu_level_2">
          <li class="universidad-del-barrio link external first last">
            <a href="http://especiales.publico.es/publico-tv/universidad-del-barrio" target="_blank">Universidad del Barrio</a>
          </li>
        </ul>
      </li>
      <li class="eko link external last">
        <a href="http://especiales.publico.es/publico-tv/eko" target="_blank">EKO</a>
      </li>
    </ul>
  </li>
  <li class="expandable">
<span>Especiales</span>    <ul class="menu_level_1">
      <li class="link external first last">
        <a href="http://especiales.publico.es/resultados-elecciones/" target="_blank">Resultados Elecciones</a>
      </li>
    </ul>
  </li>
  <li class="public public">
    <a href="/public">Public</a>
  </li>
  <li class="expandable">
<span>Servicios</span>    <ul class="menu_level_1">
      <li class="hemeroteca link external first">
        <a href="http://especiales.publico.es/hemeroteca/" target="_blank">Hemeroteca</a>
      </li>
      <li class="link external">
        <a href="http://especiales.publico.es/libros/" target="_blank">Red social de libros</a>
      </li>
      <li class="link external">
        <a href="http://especiales.publico.es/servicios/tienda" target="_blank">Tienda</a>
      </li>
      <li class="link">
        <a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a>
      </li>
      <li class="link external last">
        <a href="http://especiales.publico.es/es/motor/" target="_blank">Motor</a>
      </li>
    </ul>
  </li>
  <li class="expandable last">
<span>Participación</span>    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://disqus.com/home/forum/diariopublico/" target="_blank">Comentarios</a>
      </li>
      <li class="link external">
        <a href="http://quoners.es/debates/category/1" target="_blank">Encuestas</a>
      </li>
      <li class="link external">
        <a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a>
      </li>
      <li class="link external last">
        <a href="https://twitter.com/publico_es" target="_blank">Twitter</a>
      </li>
    </ul>
  </li>
</ul>

         				
      </div>
      <div class="nav">
         <div class="home">
            <a href="/"><span class="p-publico"></span><span class="no-fixed">INICIO</span></a>
         </div>
         <div class="search">
            <a href="#"><i class="fa fa-search"></i><span class="no-fixed">BUSCAR</span></a>
         </div>
               </div>
            <div class="title">
         <a href="/" class="logo"></a>
         <div class="article">
            <a href="#" class="article-section"></a><i class="fa fa-circle"></i><a href="#" class="article-title"></a>
         </div>
      </div>
            <div class="suscription">
         <a href="#">
         <i class="fa fa-envelope-o"></i>
         <span class="no-fixed">SUSCRÍBETE</span>
         </a>
      </div>
      <div class="share">
         <a href="#">
         <i class="fa fa-share-alt"></i>
         <span class="no-fixed"></span>
         </a>
      </div>
   </div>
   <div class="search-wrapper">
      <form class="search-form" method="GET" action="/search">
         <i class="fa fa-search"></i>
         <input type="text" id="query" name="query" value="" placeholder="ESCRIBE AQUÍ TU BÚSQUEDA" />
      </form>
   </div>
      <div class="share-wrapper">
      <ul class="">
         <li class="">
            <a href="#" target="_blank" class='facebook'><i class="fa fa-facebook"></i> <span></span> en Facebook</a>
         </li>
         <li class="">
            <a href="#" target="_blank" class='twitter'><i class="fa fa-twitter"></i> <span></span> en Twitter</a>
         </li>
         <li class="">
            <a href="#" target="_blank" class='google-plus'><i class="fa fa-google-plus"></i> <span></span> en Google Plus</a>
         </li>
         <li class="">
            <a href="#" target="_blank" class='linkedin'><i class="fa fa-linkedin"></i> <span></span> en LinkedIn</a>
         </li>
      </ul>
   </div>
   <div class="suscription-wrapper">
      <ul class="">
         <li>
            			      <div class="newsletter">
              <h5>Suscríbete al boletín</h5>
              <form id="newsletter-register" class="form" method="" action="">
                  <span class="icon"><i class="fa fa-envelope-o"></i></span>
                  <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..." />
                  <p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
                  <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
                  <button>Enviar</button>
                  <p class="msg-response"></p>
              </form>
            </div>         </li>
      </ul>
   </div>
      <div class="topnotices-wrapper">
      <div class="topnotices-slider"></div>
   </div>
   </div>

<div class="container-ads">
   <div class="content">
      <div class="ads-full-width">
<div id="m29-28-30" class="">
<!-- START GOOGLE ANALYTICS GA.JS --> 
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2651254-1']); // self 
_gaq.push(['_setDomainName', 'publico.es']); 

_gaq.push(['_addIgnoredRef', 'm.publico.es']);
_gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
_gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
_gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
_gaq.push(['_addIgnoredRef', 'tremending.publico.es']);

_gaq.push(['_trackPageview']); 

_gaq.push(['b._setAccount', 'UA-38858325-1']); 
_gaq.push(['b._setDomainName', 'publico.es']); 
_gaq.push(['b._trackPageview']); 
(function() { 
var ga = document.createElement('script'); 
ga.type = 'text/javascript'; 
ga.async = true; 
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script><!-- END GOOGLE ANALYTICS GA.JS --><!-- Begin comScore Tag --><script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "11398727" });
(function() { 
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
s.async = true; 
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el); })();
</script><noscript> 
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->


</div>
<div id="m34-1-35" class="">
<div id="x01">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('x01'); });
</script>
</div>

<div class="publicidad megabanner top">

<div id="Top">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('Top'); });
</script>
</div>	
   
</div>

<div id="x02">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('x02'); });
</script>
</div>


</div>
</div>
   </div>
</div>

    <div class="main">
	    <div class="content">
	    	        <div class="ads-sky-left"><div class="ads-full-width"><div id="m12-11-13" class="">
<!-- Lateral_Izquierdo_Portada_160x600 -->
<div class="ad-unit publicidad sky-ancho">
    <div id="x31">
    <script type="text/javascript">
    googletag.cmd.push(function() { googletag.display('x31'); });
    </script>
</div>
</div>
</div></div></div>
	    	    
                    
        	    
		
					
		
    <div class="article-container">
                    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>
                        
        		    <div class="column left-side">
			    <div class="article">
                      <div class="article-time">
            Publicado: <a href="/archive/2017-01-27"><span class="published" data-timestamp="1485537330">27.01.2017 18:15</span></a>                          
            <span class="separador">|</span>Actualizado: <a href="/archive/2017-01-27"><span class="timedelta" data-timestamp="1485537540">27.01.2017 18:19</span></a>
          </div>
            
            <div class="deporte-match"></div>
            <div class="free-above-title">
                
                
            </div>

            <div class="article-header">
                <div class="article-header-title">
                    
                <h1 id="m599-598-600">El PP desactiva las primarias de que planteó Cifuentes, que se conforma con congresos asamblearios</h1>
</div>
                <div class="article-header-epigraph">
                    
                <h2 id="m69-68-70">Maillo pacta con las direcciones madrileña y valenciana mantener su propuesta de doble vuelta para elegir al líder. A cambio, se permitirá la celebración de congresos regionales y provinciales asamblearios, en el que todos los militantes son compromisarios</h2>
</div>
                <ul class="social">
<li class="facebook" data-url="http://www.publico.es/politica/pp-desactiva-primarias-cifuentes.html"><i class="fa fa-facebook"></i></li>
    <li class="twitter" data-url="http://www.publico.es/politica/pp-desactiva-primarias-cifuentes.html"><i class="fa fa-twitter"></i></li>
    <li class="gplus" data-url="http://www.publico.es/politica/pp-desactiva-primarias-cifuentes.html"><i class="fa fa-google-plus"></i></li>
    <li class="linkedin" data-url="http://www.publico.es/politica/pp-desactiva-primarias-cifuentes.html"><i class="fa fa-linkedin"></i></li>
    <li onclick='window.open("https://www.meneame.net/submit?url="+location.href) ' class="meneame">
    <li class="comments">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-1986512">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                    <span>Publicidad</span>
                <div class="ads-full-width"><div id="m12-11-13" class="">
<div id="Left1"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('Left1'); }); </script>
</div> 
</div></div>
</div>
                
                    <div class="article-bar">
                <div class="rating simple" data-id="1986512">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-1986512"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus"></div>
                <div class="zoom-minus"></div>
            </li>
            </ul>
</div>        
            </div>

            <div class="article-multimedia-content">
                                                    
                    
                    
                    
                    
                            <div class="captioned-image image-article article-multimedia-info" id="m609-608-610">                <div class="description-image"></div>                <div class="image"><div id="m613-612-614" class="image" style="background: none;"><img alt="Cospedal, Rajoy y Cifuentes en un acto del PP. EFE" src="/files/article_main/uploads/2017/01/27/588b7f9e77888.jpg"></div></div>                <div class="description-overlay-image"><p id="m619-1-620" class="agency">Cospedal, Rajoy y Cifuentes en un acto del PP. EFE</p></div>
</div>
</div>

            <div class="article-body">
                <div class="relacionadas">
                <div class="related-module box-wborder" id="m498-497-499">                <div class="modules">                <div id="m502-501-503" class="box-title">MÁS INFORMACIÓN</div>
<ul class="collection page-collection related" id="m507-1-508">
<li class="page-anchor" id="m511-510-512" data-collection="m507-1-508"><a href="/politica/cifuentes-negocia-genova-retirar-propuesta.html" class="page-item-link inline-text-module" id="m515-514-516">Cifuentes negocia retirar su propuesta de primarias a cambio de un congreso regional asambleario</a></li>
<li class="page-anchor" id="m867-866-868" data-collection="m507-1-508"><a href="/politica/complot-del-pp-desactivar-primarias.html" class="page-item-link inline-text-module" id="m871-870-872">El 'complot' del PP para desactivar las primarias de Cifuentes</a></li>
<li class="page-anchor" id="m878-877-879" data-collection="m507-1-508"><a href="/politica/cifuentes-rebela-rajoy-y-pide.html" class="page-item-link inline-text-module" id="m882-881-883">Cifuentes se rebela contra Rajoy y pide primarias en el PP</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>
                <div class="article-info">
                    
                <p class="signature" id="m95-94-96">EFE</p>
</div>
                <div class="article-text">
                    
                    
                  
                    

                    

                         

                      

                    
                                                            
                    
                    
                    
                    
                
                <p id="m529-528-530">MADRID.- El vicesecretario de Organización del PP, <b>Fernando Martínez-Maillo</b>, ha pactado con las direcciones madrileña y valenciana del partido mantener su propuesta de doble vuelta para elegir al líder, y a cambio se permitirá la celebración de congresos asamblearios -en el que todos los militantes son compromisarios-.</p>
<p id="m534-1-535">Fuentes de la dirección del <b>PP</b> han confirmado a Efe que la propuesta inicial de la ponencia coordinada por Maillo llegará al congreso como fue planteada, con un modelo de doble vuelta en el que los militantes votan en una primera fase y los compromisarios en la segunda.</p>
<div class="ads-full-width"><div id="m22-21-23" class=""><script>
(function (d, p) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script'); js.async = true; js.defer = true;
  js.src = '//a.teads.tv/page/'+p+'/tag';
  s.parentNode.insertBefore(js, s);
})(window.document, 62534);
</script></div></div><p id="m539-2-540">Madrid y Valencia han accedido a este sistema porque Génova ha negociado con estas organizaciones una enmienda transaccional, por la que se añade un nuevo punto a los estatutos que permitirá celebrar congresos regionales y provinciales en los que los compromisarios sean todos los militantes.</p>
<p id="m554-5-555">Esto permitirá así celebrar, siempre que Génova dé el consentimiento, congresos asamblearios en los que podrán votar todos los militantes, lo que convierte en directa la elección del líder. La propuesta transaccionada será debatida por todos los compromisarios del congreso nacional en una sesión plenaria en la primera jornada de este cónclave, el próximo 10 de febrero.</p>
<p id="m559-6-560">Según han confirmado fuentes populares, a dicho plenario llegarán vivas otras enmiendas sobre las que no se ha logrado pactar transacción, como la presentada por el dirigente madrileño Iñigo Henríquez de Luna.</p>
<p id="m564-7-565">La propuesta inicial de la ponencia coordinada Maillo y que se mantiene como está, salvo por la adición pactada, consiste en un modelo de doble vuelta por el que los candidatos a la Presidencia del partido se someten a una primera votación en la que pueden votar todos los militantes previamente inscritos para participar en este proceso. Los militantes, así, votan en dos urnas: en una a los candidatos y en otra a los compromisarios del congreso.</p>
<p id="m569-8-570">Pasarán a la segunda vuelta todos los candidatos que hayan obtenido como mínimo el 10% del total de los votos válidos de los militantes. Los <b>compromisarios</b> son los que encargados de votar la segunda vuelta durante el congreso del partido.</p>
<p id="m574-9-575">Si alguno de los candidatos obtiene más del 50% del total de los votos válidos emitidos por los militantes, y ese porcentaje lo hubiese logrado en más de la mitad de las circunscripciones y con una diferencia superior a 15 puntos sobre el resto, será proclamado ante el Congreso como candidato único a la Presidencia del Partido.</p>
<p id="m579-10-580">Aunque todas las organizaciones territoriales del partido valoraron la propuesta de Maillo y la consideraron un gran paso en pro de la democracia interna, la gestora del PP de Madrid, que dirige <b>Cristina Cifuentes</b>, buscó dar otra vuelta de tuerca al reclamar la elección directa por parte de los militantes.</p>
<p id="m584-11-585">En la enmienda que aprobó la propia gestora se reclamaba el cumplimiento de la premisa "un militante, un voto" en todas las fases del proceso para elegir al presidente nacional y a los regionales. Dicha propuesta respetaba la primera fase tal y como consta en la ponencia pero cambiaba la segunda vuelta para dar la última palabra a los militantes.</p>
<p id="m589-12-590">Mientras, el PPCV apostaba por otros cambios, y reclamaba que los compromisarios sólo pudiesen cambiar la decisión de los militantes en primera vuelta si en la segunda votación el candidato ganador obtuviese las dos terceras partes de los votos. Los populares de <b>Isabel Bonig</b> pedían además que los candidatos tuviesen compromisarios adscritos y, finalmente, reclamaban que se pudiesen convocar congresos en los que todos los militantes fuesen compromisarios. Esta última propuesta es la que se ha incluido en el acuerdo final.</p>
<p id="m594-13-595">La enmienda pactada, a la que ha tenido acceso Efe, recoge la posibilidad de que la Junta Directiva que convoque un congreso pueda decidir que el número máximo de compromisarios sea el total de militantes en ese territorio. Esto permitirá que organizaciones territoriales como la madrileña y la valenciana celebren congresos asamblearios en los que puedan votar como compromisario todos los militantes.</p>
</div>
            </div>

                
                    <div class="container-ads ligatustop">
                <div class="ads-full-width"><div id="m12-11-13" class="hovered">
<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
</div></div>
</div>
                
        <div class="article-related-and-tags ">
            
                        <div class="box-wborder tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/tag/pp">pp</a>
                </li>
                                <li>
                    <a href="/tag/primarias">primarias</a>
                </li>
                                <li>
                    <a href="/tag/Cristina%20Cifuentes">Cristina Cifuentes</a>
                </li>
                                <li>
                    <a href="/tag/Congreso%20Nacional%20del%20PP">Congreso Nacional del PP</a>
                </li>
                                </ul>
</div>
                
                        <div class="article-related">
            
            <div class="relacionados-extended" id="m631-630-632">                <h3>lea también...</h3>                <ul class="relations">
<li class="page-item" id="m635-634-636" data-collection="m631-630-632">                <div class="page-image-container"><a id="m649-2-650" class="page-image page-link" href="/economia/sangria-deslocalizaciones-autonomias-regimen-fiscal.html" style="background: none;"><img alt="El volumen de migración de sociedades dentro de las fronteras españolas se ha reducido en los dos últimos años tras el acelerón del inicio de la crisis." src="/files/article_related_item/uploads/2017/01/26/588a290c3b587.jpg"></a></div>                <div class="page-category-container"><a id="m639-638-640" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m644-1-645" class="page-title page-link" href="/economia/sangria-deslocalizaciones-autonomias-regimen-fiscal.html">Sangría de deslocalizaciones en las autonomías con régimen fiscal propio</a></div>                    <div class="page-author">por <p class="page-author-container"><span id="m655-3-656" class="page-author">EDUARDO BAYONA</span></p>
</div>                </div>            </li>
<li class="page-item" id="m662-1-663" data-collection="m631-630-632">                <div class="page-image-container"><a id="m676-2-677" class="page-image page-link" href="/espana/tarajal-cronologia-15-muertes-impunes.html" style="background: none;"><img alt="tarajal" src="/files/article_related_item/uploads/2015/03/19/550ab0d93adb4.jpg"></a></div>                <div class="page-category-container"><a id="m666-665-667" class="category-link page-category">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m671-1-672" class="page-title page-link" href="/espana/tarajal-cronologia-15-muertes-impunes.html">El Tarajal: cronología de 15 muertes impunes poco investigadas</a></div>                    <div class="page-author">por <p class="page-author-container"><span id="m682-3-683" class="page-author">JAIRO VARGAS</span></p>
</div>                </div>            </li>
<li class="page-item" id="m689-2-690" data-collection="m631-630-632">                <div class="page-image-container"><a id="m703-2-704" class="page-image page-link" href="/politica/complot-del-pp-desactivar-primarias.html" style="background: none;"><img alt="La secretaria general del PP, María Dolores de Cospedal, y la presidenta de la Comunidad de Madrid y de la gestora del PP de Madrid, Cristina Cifuentes, en una imagen de archivo. EFE" src="/files/article_related_item/uploads/2017/01/17/587e70ee5b673.jpg"></a></div>                <div class="page-category-container"><a id="m693-692-694" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m698-1-699" class="page-title page-link" href="/politica/complot-del-pp-desactivar-primarias.html">El 'complot' del PP para desactivar las primarias de Cifuentes</a></div>                    <div class="page-author">por <p class="page-author-container"><span id="m709-3-710" class="page-author">PAULA DÍAZ</span></p>
</div>                </div>            </li>
</ul>
</div>
</div>
            </div>
                
                                    <div class="container-ads ligatusbottom">
                <div class="ads-full-width"><div id="m12-11-13" class=""><div class="ligatus">
<div id="lig_publico_smartbox_2"></div>
</div></div></div>
</div>
            
        </div>

    

        
    <div class="article-comments" id="article-comments">    
        <div>
        <div id="disqus_thread" >
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-1986512';
        var disqus_title = 'El PP desactiva las primarias de que planteó Cifuentes, que se conforma con congresos asamblearios';
        var disqus_url = 'http://www.publico.es/politica/pp-desactiva-primarias-cifuentes.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-1986512';
            }];
        }
    </script>

    <script src="//diariopublico.disqus.com/embed.js" async="true"></script>

    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</div>
        </div>
    </div>

    
    <img src="/track/pageviews/article-1986512" width="1" height="1" />
		    </div>
		    <div class="column right-side">
			    <div class="sidebar">

    <div id="m223-222-224" class=""><div class="ad-unit" style="min-height:260px;"> 

<div id="Right1"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('Right1'); }); </script>
</div> 

</div></div>
<div id="m228-1-229" class="">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div id="m233-2-234" class=""> 
 <div class="ad-unit robapaginas">
<div id="Right2"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('Right2'); }); </script>
</div> 

</div>
</div>
<div class="seleccion-publico" id="m238-3-239">                <h3>Selección Publico</h3>            <ul class="seleccion-container" id="m242-241-243">
<li class="page-item" id="m246-245-247" data-collection="m242-241-243">                <div class="category-info politica">                    <h4 class="page-category-container"><a id="m250-249-251" class="category-link page-category" href="/politica">Política</a></h4>                </div>                <div class="page-image-container"><a id="m255-1-256" class="page-image page-link" href="/politica/numero-policia-oculto-datos-al.html" style="background: none;"><img alt="Eugenio Pino .- EFE" src="/files/article_related_sidebar/uploads/2015/11/05/563bb56c22fe8.jpg"></a></div>                <div class="page-title-container"><a id="m261-2-262" class="page-title page-link fixed-width" href="/politica/numero-policia-oculto-datos-al.html">El número dos de la Policía ocultó datos al juez al declarar como testigo en el caso del 'pequeño Nicolás'</a></div>                <div class="page-author"><p class="page-author-container"><span id="m266-3-267" class="page-author">PATRICIA LÓPEZ / CARLOS ENRIQUE BAYO<br><a href="https://twitter.com/patricialopezl" target="_blank">​@patricialopezl</a> / <a href="https://twitter.com/tableroglobal" target="_blank">@tableroglobal</a></span></p></div>            </li>
<li class="page-item" id="m273-1-274" data-collection="m242-241-243">                <div class="category-info sociedad">                    <h4 class="page-category-container"><a id="m277-276-278" class="category-link page-category" href="/sociedad">Sociedad</a></h4>                </div>                <div class="page-image-container"><a id="m282-1-283" class="page-image page-link" href="/sociedad/racismo-asignatura-pendiente.html" style="background: none;"><img alt="Escuela / Periodistas de frontera" src="/files/article_related_sidebar/uploads/2017/01/26/588a47d26ddf7.jpg"></a></div>                <div class="page-title-container"><a id="m288-2-289" class="page-title page-link fixed-width" href="/sociedad/racismo-asignatura-pendiente.html">Racismo, una asignatura pendiente</a></div>                <div class="page-author"><p class="page-author-container"><span id="m293-3-294" class="page-author">MARÍA JOSÉ CARMONA</span></p></div>            </li>
<li class="page-item" id="m300-2-301" data-collection="m242-241-243">                <div class="category-info economia">                    <h4 class="page-category-container"><a id="m304-303-305" class="category-link page-category" href="/economia">Economía</a></h4>                </div>                <div class="page-image-container"><a id="m309-1-310" class="page-image page-link" href="/economia/nadal-descarta-modificar-actual-sistema.html" style="background: none;"><img alt="El ministro de Energía, Álvaro Nadal, antes de su comparecencia en la Comisión de Energía del Congreso, para explicar el comportamiento de los precios en los mercados de la energía. EFE/Fernando Alvarado" src="/files/article_related_sidebar/uploads/2017/01/26/588a2ab209d03.jpg"></a></div>                <div class="page-title-container"><a id="m315-2-316" class="page-title page-link fixed-width" href="/economia/nadal-descarta-modificar-actual-sistema.html">Nadal descarta modificar el actual sistema que determina los precios de la electricidad</a></div>                <div class="page-author"><p class="page-author-container"><span id="m320-3-321" class="page-author">PÚBLICO</span></p></div>            </li>
<li class="page-item" id="m327-3-328" data-collection="m242-241-243">                <div class="category-info politica">                    <h4 class="page-category-container"><a id="m331-330-332" class="category-link page-category" href="/politica">Política</a></h4>                </div>                <div class="page-image-container"><a id="m336-1-337" class="page-image page-link" href="/politica/marea-sometera-mocion-confianza-coruna.html" style="background: none;"><img alt="El alcalde de A Coruña por En Marea, Xulio Ferreiro / EFE" src="/files/article_related_sidebar/uploads/2017/01/26/588a50d9e65a5.jpg"></a></div>                <div class="page-title-container"><a id="m342-2-343" class="page-title page-link fixed-width" href="/politica/marea-sometera-mocion-confianza-coruna.html">La Marea se someterá a una moción de confianza en A Coruña para sacar el presupuesto municipal sin el PSOE</a></div>                <div class="page-author"><p class="page-author-container"><span id="m347-3-348" class="page-author">JUAN OLIVER</span></p></div>            </li>
<li class="page-item" id="m354-4-355" data-collection="m242-241-243">                <div class="category-info politica">                    <h4 class="page-category-container"><a id="m358-357-359" class="category-link page-category" href="/politica">Política</a></h4>                </div>                <div class="page-image-container"><a id="m363-1-364" class="page-image page-link" href="/politica/brigada-politica-policia-chantajea-al.html" style="background: none;"><img alt="Corinna saluda al rey en 2005" src="/files/article_related_sidebar/uploads/2015/02/16/54e1e76cd4acc.jpg"></a></div>                <div class="page-title-container"><a id="m369-2-370" class="page-title page-link fixed-width" href="/politica/brigada-politica-policia-chantajea-al.html">La 'brigada política' de la Policía chantajea al CNI y a la Casa Real con tirar de la manta del 'caso Corinna'</a></div>                <div class="page-author"><p class="page-author-container"><span id="m374-3-375" class="page-author">PATRICIA LÓPEZ / CARLOS ENRIQUE BAYO<br>​<a href="https://twitter.com/patricialopezl" target="_blank">@patricialopezl</a> / <a href="https://twitter.com/tableroglobal" target="_blank">@tableroglobal</a></span></p></div>            </li>
</ul>
</div>
<div id="m383-4-384" class="">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div id="m388-5-389" class="">    <div class="ad-unit robapaginas">
<div id="Right3"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('Right3'); }); </script>
</div> 
</div>
</div>
<div id="m393-6-394" class=""><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div id="m398-7-399" class=""><div id="lig_publico_side" class="clearfix"></div></div>
<div id="m403-8-404" class="">
<div class="kalooga_15259"></div> </div>
<div id="m408-9-409" class=""><div class="ad-unit publicidad roba">
<div id="Right4"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('Right4'); }); </script>
</div> 

</div></div>
<div id="m413-10-414" class="">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div id="m418-11-419" class=""><div class="ad-unit publicidad roba">
<div id="Right5"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display('Right5'); }); </script>
</div> 
</div></div>
<div id="m423-12-424" class=""><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
		    </div>
		

            </div>
    <div class="ads-full-width"><div id="m12-11-13" class="">
<div id="Bottom">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('Bottom'); }); 
</script>
</div> </div></div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
	    			<div class="ads-sky-right"><div class="ads-full-width"><div id="m6-5-7" class="">
<div class="ad-unit publicidad sky-estrecho"> 
    <div id="x41"> 
    <script type="text/javascript"> 
   googletag.cmd.push(function() { googletag.display('x41'); });        
     </script>
</div> 
</div>
</div></div></div>
				

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    <div class="before_footer">
            <div class="content">
	<ul>
	  <li class="opinion expandable">
	    <a href="/opinion">Opinión</a>
	    <ul class="menu_level_1">
	      <li class="opinion-articulos first">
	        <a href="/opinion/articulos">Artículos</a>
	      </li>
	      <li class="link">
	        <a href="http://www.publico.es/cartoonist/alfons-lopez">Viñetas</a>
	      </li>
	      <li class="link external last">
	        <a target="_blank" href="http://blogs.publico.es/el-churro-ilustrado/">El churro ilustrado</a>
	      </li>
	    </ul>
	  </li>
	  <li class="internacional expandable">
	    <a href="/internacional">Internacional</a>
	    <ul class="menu_level_1">
	      <li class="internacional-wikileaks first">
	        <a href="/internacional/wikileaks">Wikileaks</a>
	      </li>
	      <li class="internacional-europa">
	        <a href="/internacional/europa">Europa</a>
	      </li>
	      <li class="internacional-eeuu">
	        <a href="/internacional/eeuu">EEUU</a>
	      </li>
	      <li class="internacional-america-latina">
	        <a href="/internacional/america-latina">América Latina</a>
	      </li>
	      <li class="internacional-oriente-proximo">
	        <a href="/internacional/oriente-proximo">Oriente Próximo</a>
	      </li>
	      <li class="internacional-africa">
	        <a href="/internacional/africa">África</a>
	      </li>
	      <li class="internacional-asia last">
	        <a href="/internacional/asia">Asia</a>
	      </li>
	    </ul>
	  </li>
	  <li class="politica expandable">
	    <a href="/politica">Política</a>
	    <ul class="menu_level_1">
	      <li class="memoria-publica link first">
	        <a href="http://www.publico.es/memoriapublica">Memoria Pública</a>
	      </li>
	      <li class="politica-gobierno">
	        <a href="/politica/gobierno">Gobierno</a>
	      </li>
	      <li class="politica-partidos">
	        <a href="/politica/partidos">Partidos</a>
	      </li>
	      <li class="politica-congreso">
	        <a href="/politica/congreso">Congreso</a>
	      </li>
	      <li class="politica-tribunales">
	        <a href="/politica/tribunales">Tribunales</a>
	      </li>
	      <li class="politica-interior">
	        <a href="/politica/interior">Interior</a>
	      </li>
	      <li class="politica-defensa last">
	        <a href="/politica/defensa">Defensa</a>
	      </li>
	    </ul>
	  </li>
	  <li class="espana expandable">
	    <a href="/espana">España</a>
	    <ul class="menu_level_1">
	      <li class="espana-andalucia first">
	        <a href="/espana/andalucia">Andalucía</a>
	      </li>
	      <li class="espana-catalunya">
	        <a href="/espana/catalunya">Catalunya</a>
	      </li>
	      <li class="espana-madrid">
	        <a href="/espana/madrid">Madrid</a>
	      </li>
	      <li class="espana-comunidad-valenciana">
	        <a href="/espana/comunidad-valenciana">C. Valenciana</a>
	      </li>
	      <li class="resultados-elecciones last">
	        <a href="http://especiales.publico.es/resultados-elecciones/" title="Resultados de procesos electorales">Elecciones</a>
	      </li>
	    </ul>
	  </li>	  
	  <li class="sociedad expandable">
	    <a href="/sociedad">Sociedad</a>
	    <ul class="menu_level_1">
	      <li class="sociedad-sucesos first">
	        <a href="/sociedad/sucesos">Sucesos</a>
	      </li>
	      <li class="sociedad-educacion">
	        <a href="/sociedad/educacion">Educación</a>
	      </li>
	      <li class="sociedad-sanidad">
	        <a href="/sociedad/sanidad">Sanidad</a>
	      </li>
	      <li class="sociedad-igualdad">
	        <a href="/sociedad/igualdad">Igualdad</a>
	      </li>
	      <li class="sociedad-inmigracion">
	        <a href="/sociedad/inmigracion">Inmigración</a>
	      </li>
	      <li class="sociedad-m-ambiente">
	        <a href="/sociedad/m-ambiente">Medio Ambiente</a>
	      </li>
	      <li class="sociedad-derechos-humanos">
	        <a href="/sociedad/derechos-humanos">Derechos humanos</a>
	      </li>	      
	    </ul>
	  </li>
	  <li class="sociedad expandable">
	    <ul class="menu_level_1" style="margin-top:20px;">
	      <li class="sociedad-femenino-plural">
	        <a href="/sociedad/femenino-plural">Femenino Plural</a>
	      </li>
	      <li class="sociedad-maltrato-animal">
	        <a href="/sociedad/maltrato-animal">Maltrato Animal</a>
	      </li>
	      <li class="sociedad-aguafuertes">
	        <a href="/sociedad/aguafuertes">Aguafuertes</a>
	      </li>
	      <li class="sociedad-en-las-redes expandable">
	        <a href="/sociedad/en-las-redes">En las redes</a>
	      </li>
          <li class="link external first last">
            <a target="_blank" href="http://blogs.publico.es/tremending-topic/">Tremending Topic</a>
          </li>	      
	      <li class="gente last">
	        <a href="/gente">Gente</a>
	      </li>
	    </ul>
	  </li>	  
	  <li class="economia expandable">
	    <a href="/economia">Economía</a>
	    <ul class="menu_level_1">
	      <li class="economia-empresas first">
	        <a href="/economia/empresas">Empresas</a>
	      </li>
	      <li class="economia-banca">
	        <a href="/economia/banca">Banca</a>
	      </li>
	      <li class="economia-laboral">
	        <a href="/economia/laboral">Laboral</a>
	      </li>
	      <li class="economia-vivienda">
	        <a href="/economia/vivienda">Vivienda</a>
	      </li>
	      <li class="economia-consumo">
	        <a href="/economia/consumo">Consumo</a>
	      </li>
	      <li class="economia-mercados last">
	        <a href="/economia/mercados">Mercados</a>
	      </li>
	    </ul>
	  </li>
	  <li class="ciencias expandable">
	    <a href="/ciencias">Ciencias</a>
	    <ul class="menu_level_1">
	      <li class="ciencias-investigacion first">
	        <a href="/ciencias/investigacion">Investigación</a>
	      </li>
	      <li class="ciencias-espacio">
	        <a href="/ciencias/espacio">Espacio</a>
	      </li>
	      <li class="ciencias-naturaleza">
	        <a href="/ciencias/naturaleza">Naturaleza</a>
	      </li>
	      <li class="ciencias-tecnologia">
	        <a href="/ciencias/tecnologia">Tecnología</a>
	      </li>
	      <li class="ciencias-internet last">
	        <a href="/ciencias/internet">Internet</a>
	      </li>
	    </ul>
	  </li>
	  <li class="culturas expandable">
	    <a href="/culturas">Culturas</a>
	    <ul class="menu_level_1">
	      <li class="culturas-libros first">
	        <a href="/culturas/libros">Libros</a>
	      </li>
	      <li class="culturas-cine expandable">
	        <a href="/culturas/cine">Cine</a>
	      </li>
	      <li class="culturas-musica expandable">
	        <a href="/culturas/musica">Música</a>
	      </li>
	      <li class="teatro culturas-teatro">
	        <a href="/culturas/teatro">Teatro</a>
	      </li>
	      <li class="culturas-television expandable">
	        <a href="/culturas/television">Televisión</a>
	      </li>
	      <li class="link external">
	        <a target="_blank" href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a>
	      </li>
	      <li class="culturas-fotografia expandable last">
	        <a href="/culturas/fotografia">Fotografía</a>
	      </li>
	    </ul>
	  </li>
	  <li class="deportes expandable">
	    <a href="/deportes">Deportes</a>
	    <ul class="menu_level_1">
	      <li class="deportes-futbol first">
	        <a href="/deportes/futbol">Fútbol</a>
	      </li>
	      <li class="deportes-baloncesto">
	        <a href="/deportes/baloncesto">Baloncesto</a>
	      </li>
	      <li class="deportes-tenis">
	        <a href="/deportes/tenis">Tenis</a>
	      </li>
	      <li class="deportes-formula--">
	        <a href="/deportes/formula-1">Fórmula 1</a>
	      </li>
	      <li class="deportes-motociclismo">
	        <a href="/deportes/motociclismo">Motociclismo</a>
	      </li>
	      <li class="deportes-atletismo">
	        <a href="/deportes/atletismo">Atletismo</a>
	      </li>
	      <li class="deportes-ciclismo last">
	        <a href="/deportes/ciclismo">Ciclismo</a>
	      </li>
	    </ul>
	  </li>
	  <li class="link external expandable">
	    <a target="_blank" href="http://www.publico.es/publico-tv">Público.Tv</a>
	    <ul class="menu_level_1">
	      <li class="la-tuerka link external first">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a>
	      </li>
	      <li class="espacio-publico link external">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/espacio-publico">Espacio Público</a>
	      </li>
	      <li class="link external">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/eko">EKO</a>
	      </li>
	      <li class="link external">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/articulo-23">Artículo 23</a>
	      </li>
	      <li class="link external last">
	        <a target="_blank" href="http://especiales.publico.es/publico-tv/recuperar-el-presente">Recuperar el presente</a>
	      </li>	  
	    </ul>
	  </li>
	  <li class="fotogalerias expandable">
	    <a href="/fotogalerias">Fotogalerías</a>
	    <ul class="menu_level_1">
	      <li class="fotogalerias-sin-retoques first last">
	        <a href="/fotogalerias/sin-retoques">Sin Retoques</a>
	      </li>
	    </ul>
	  </li>	  
	</ul>

	<ul class="redes-sociales">
		<li>Síguenos</li>
		<li><a href="#" target="_blank">Facebook</a></li>
		<li><a href="#" target="_blank">Twitter</a></li>
		<li><a href="#" target="_blank">Google Plus</a></li>
		<li><a href="#" target="_blank">Youtube</a></li>
		<li><a href="#" target="_blank">Instagram</a></li>
		<li><a href="#" target="_blank">Pinterest</a></li>
	</ul>

				      <div class="newsletter">
              <h5>Suscríbete al boletín</h5>
              <form id="newsletter-register" class="form" method="" action="">
                  <span class="icon"><i class="fa fa-envelope-o"></i></span>
                  <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..." />
                  <p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
                  <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
                  <button>Enviar</button>
                  <p class="msg-response"></p>
              </form>
            </div>	

</div>
    </div>
    
    <div class="footer">
	<div class="content">
		<div class="copyright">
		<div class="footer-title">Diario Público.</div>
		<div class="footer-content">DISPLAY CONNECTORS, SL.</div>
		</div>
	
		<div class="menu">
			<ul>
  <li class="link first">
    <a href="/pages/quienes.html">¿Quiénes somos?</a>
  </li>
  <li class="/pages/contacto.html link external">
    <a href="/pages/contacto.html" target="_blank">Contacto</a>
  </li>
  <li class="link external">
    <a href="/pages/publicidad.html" target="_blank">Publicidad</a>
  </li>
  <li class="link external">
    <a href="/pages/aviso-legal.html" target="_blank">Aviso legal</a>
  </li>
  <li class="link external">
    <a href="/pages/aviso-legal.html#politica-de-cookies" target="_blank">Política de &#039;cookies&#039;</a>
  </li>
  <li class="mobile link last">
    <a href="http://m.publico.es">Versión móvil</a>
  </li>
</ul>

		</div>
	</div>
</div>

    <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<script src="http://ficheros.publico.es/js/avisocookies.js" type="text/javascript"></script>

<!-- Ligatus -->
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>


            </body>
</html>


