<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica');
                        categories_dfp.push('politica/partidos');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('psoe');
                            tags_dfp.push('crisis-psoe');
                            
                            var uniqueid_dfp = '1987273';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Sánchez apuesta por un "nuevo PSOE sin injerencias y de izquierdas" | Diario Público</title>
                    
            <meta name="keywords" content="Sanchez, presenta, diez, ideas, sobre,PSOE, injerencias, izquierdas">
                <meta property="og:article:tag" content="Sanchez, presenta, diez, ideas, sobre,PSOE, injerencias, izquierdas"/>
        
                <meta name="description" content="Quiere un partido donde “decida la militancia” y sus señas de identidad sean el feminismo, el federalismo , el ecologismo y la laicidad">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        <meta property="og:title" content="Sánchez apuesta por un 'nuevo PSOE sin injerencias y de izquierdas'"/>
            <meta property="og:description" content="Quiere un partido donde “decida la militancia” y sus señas de identidad sean el feminismo, el federalismo , el ecologismo y la laicidad"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="og:article:section" content="Política"/>

                        <meta property="og:url" content="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"/>

    <link rel="canonical" href="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html" />
    <link rel="amphtml" href="http://m.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html" />


        
                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/01/28/588cc911afba5.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Sánchez apuesta por un &quot;nuevo PSOE sin injerencias y de izquierdas&quot;">
          <meta name="twitter:description" content="Quiere un partido donde “decida la militancia” y sus señas de identidad sean el feminismo, el federalismo , el ecologismo y la laicidad">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/01/28/588cc911afba5.jpg">
        

        
                                <meta property="article:tag" content="psoe"/>

                            <meta property="article:tag" content="crisis psoe"/>

            

        <!-- Header -->
        <link href="/commons/css/pbcommons.min.css" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20170202">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('politica');
                                            categories_dfp.push('politica/partidos');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('psoe');
                    tags_dfp.push('crisis-psoe');
                
        
            var uniqueid_dfp = '1987273';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/politica_noticia_Top', [[990,90], [728,90], [990,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/politica_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-politica" data-page-id="1987273" data-url="/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://tremending.publico.es">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/sanidad-hospital-madrid-caen-pedazos.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/los-hospitales-de-madrid-se-caen-a-pedazos-y-hasta-el-pp-senala-a-aguirre.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/sanidad-hospital-madrid-caen-pedazos.html">Los hospitales de Madrid se caen a pedazos y hasta el PP señala a Aguirre</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/economia/no-panga-cuatro-preguntas-y.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/lo-que-no-sabias-sobre-el-panga-en-cuatro-preguntas-y-respuestas.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/economia/no-panga-cuatro-preguntas-y.html">Lo que no sabías sobre el panga en cuatro preguntas y respuestas</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/wikileaks-publica-documentos-le-pen.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/wikileaks-publica-mas-de-1000-documentos-sobre-la-ultraderechista-marine-le-pen.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/wikileaks-publica-documentos-le-pen.html">Wikileaks publica más de 1.000 documentos sobre la ultraderechista Marine Le Pen</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/cuaderno-ilustrador-lavapies.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/cadena-solidaria-en-busca-del-ilustrador-desconocido-quien-es-el-autor-del-cuaderno-perdido.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/cuaderno-ilustrador-lavapies.html">Cadena solidaria en busca del ilustrador desconocido: ¿quién es el autor del cuaderno perdido?</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://tremending.publico.es/2017/02/01/eh-el-pais-el-mundo-abc-la-razon-que-se-os-ha-olvidado-contar-lo-de-monedero-hoy/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/eh-el-pais-el-mundo-abc-la-razon-que-se-os-ha-olvidado-contar-hoy-lo-de-monedero.jpg" alt="" /></a></div><a class="title" href="http://tremending.publico.es/2017/02/01/eh-el-pais-el-mundo-abc-la-razon-que-se-os-ha-olvidado-contar-lo-de-monedero-hoy/">¡Eh, El País, El Mundo, ABC, La Razón! ¡Que se os ha olvidado contar hoy lo de Monedero!</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/02/carles-recio/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/proxeneta-ultraderechista-dibujante-de-comics.jpg" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/02/carles-recio/">Proxeneta, ultraderechista, dibujante de cómics... </a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/otra-vuelta-de-tuerka/600284/pablo-iglesias-entrevista-a-dilma-rousseff"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/pablo-iglesias-entrevista-a-dilma-rousseff.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/otra-vuelta-de-tuerka/600284/pablo-iglesias-entrevista-a-dilma-rousseff">Pablo Iglesias entrevista a Dilma Rousseff</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/politica">política</a></li>
            <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
            <li><a href="http://www.publico.es/politica/gobierno">Gobierno</a></li>
            <li><a href="http://www.publico.es/politica/partidos">Partidos</a></li>
            <li><a href="http://www.publico.es/politica/congreso">Congreso</a></li>
            <li><a href="http://www.publico.es/politica/tribunales">Tribunales</a></li>
            <li><a href="http://www.publico.es/politica/interior">Interior</a></li>
            <li><a href="http://www.publico.es/politica/defensa">Defensa</a></li>
        </ul>
      </div>
         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Diario Público">
</div>
                <span itemprop="name">Diario Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">
                        
                    </div>                
                    
                <h1 id="m717-716-718">Sánchez apuesta por un "nuevo PSOE sin injerencias y de izquierdas"</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Quiere un partido donde “decida la militancia” y sus señas de identidad sean el feminismo, el federalismo , el ecologismo y la laicidad</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook" data-url="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"><i class="fa fa-facebook"></i></li>
    <li class="twitter" data-url="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"><i class="fa fa-twitter"></i></li>
    <li class="gplus" data-url="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"><i class="fa fa-google-plus"></i></li>
    <li class="linkedin" data-url="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"><i class="fa fa-linkedin"></i></li>
    <li onclick='window.open("https://www.meneame.net/submit?url="+location.href) ' class="meneame">
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-1987273">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="1987273">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="3" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 3</div>
                <div class='votes-count'>Votos: <span class="number">3</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-1987273"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            
                                                        
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m727-726-728"><div class="description-image"></div>                <div class="image"><div id="m731-730-732" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main/uploads/2017/01/28/588cc911afba5.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" alt="El exsecretario general del PSOE Pedro Sánchez rellena con spray una pintada en Dos Hermanas (Sevilla), donde ha anunciado que se presentará a las primarias para volver a liderar el partido. EFE/Julio Muñoz" src="/files/article_main/uploads/2017/01/28/588cc911afba5.jpg">
</div></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m737-1-738" class="agency">El exsecretario general del PSOE Pedro Sánchez rellena con spray una pintada en Dos Hermanas (Sevilla), donde ha anunciado que se presentará a las primarias para volver a liderar el partido. EFE/Julio Muñoz</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m614-613-615">                <div class="modules">                <div id="m618-617-619" class="box-title">más información</div>
<ul class="collection page-collection related" id="m623-1-624">
<li class="page-anchor" id="m627-626-628" data-collection="m623-1-624"><a href="/economia/pp-y-ciudadanos-impiden-congreso.html" class="page-item-link inline-text-module" id="m631-630-632">PP y Ciudadanos impiden que el Congreso tramite una subida de las pensiones del 1,2%</a></li>
<li class="page-anchor" id="m638-1-639" data-collection="m623-1-624"><a href="/politica/pedro-sanchez-reune-madrid-diputados.html" class="page-item-link inline-text-module" id="m642-641-643">Pedro Sánchez se reúne en Madrid con diputados afines a su candidatura</a></li>
<li class="page-anchor" id="m649-2-650" data-collection="m623-1-624"><a href="/politica/10-diez-facturas-del-alcalde.html" class="page-item-link inline-text-module" id="m653-652-654">Las 10 diez facturas del alcalde de Cádiz para Susana Díaz</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m744-743-745">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="01/02/2017 11:56" data-timestamp="1485946591"><a href="/archive/2017-02-01"><span class="published" data-timestamp="1485946591">01/02/2017 11:56</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="02/02/2017 00:29" data-timestamp="1485991740"><a href="/archive/2017-02-02"><span class="published" data-timestamp="1485946591">02/02/2017 00:29</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">MANUEL SÁNCHEZ</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    
                                                        
                            
                        
                        <p id="m667-666-668">El <a href="http://www.publico.es/politica/diputados-no-entusiasmo-regreso-sanchez.html" title="Los 'diputados del no' celebran con entusiasmo el regreso de Pedro Sánchez">precandidato</a> a la secretaria general del PSOE, <b>Pedro Sánchez</b>, apuesta claramente por <b>llevar al partido a la izquierda en el 39º Congreso</b>, lo que parece que será su baza a jugar frente a los otros posibles candidatos.</p>
<p id="m672-1-673">Así se puede deducir del decálogo que Sánchez presentó este miércoles sobre los principios que deben regir lo que él mismo denominó el “nuevo” PSOE que quiere volver a dirigir si lograse ganar las primarias del partido.</p>
<p id="m677-2-678">Por ello, enunció que quiere un PSOE <b>"autónomo, libre de injerencias"</b>, en clara referencia a poderes fácticos que, según ha denunciado el líder socialista en más de una ocasión, tienen mucha influencia en el partido.</p>
<p id="m682-3-683">Y, manteniéndose en su discrepancia por la abstención del PSOE que posibilitó el Gobierno de Mariano Rajoy, incluyó entre las diez ideas que quiere un PSOE "de izquierdas, plural y diverso, y de liderazgos compartidos". A lo que añadió: "Coherente y creíble".</p>
<p id="m687-4-688">También marcó que las señas de identidad del partido que aspira a dirigir, al asegurar que quiere “un PSOE feminista, un PSOE ecologista, un PSOE federalista y un PSOE laico". Y  otro objetivo que se marcó, "es que impulse la educación y la cultura y reivindique la Memoria Histórica”. Incide también en volver a conseguir que el PSOE, como ha sido casi durante una larga etapa democrática, vuelva a ser "el partido de los jóvenes".</p>
<p id="m692-5-693">Otra de su gran apuesta que incluye en su proyecto la denomina, "la militancia decide", que presentará la tarde de este miércoles en Castellón con detalle. Hablará de su propuesta sobre qué papel debe jugar el militante socialista, cuándo puede ser consultado, como empoderarlo más en las filas socialistas.</p>
<p id="m697-6-698">Sobre estos aspectos, Sánchez dará todo lujo de detalles de la idea que tiene elaborada para fomentar la militancia y su participación. Los otros temas no los desarrollará en el acto de Castellón.</p>
<p id="m702-7-703">Todo indica que los contenidos más concretos de sus ideas sobre el resto de asuntos los irá desgranando en los distintos actos que celebrará por toda España hasta que se abra el proceso oficialmente. Tal vez, por ello, no sea casualidad que el último enunciado del decálogo elegido diga: "Por un PSOE unido". <br></p>
<p id="m707-8-708"><br></p>
<div class="ads-full-width"><div id="m22-21-23" class=""><script>
(function (d, p) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script'); js.async = true; js.defer = true;
  js.src = '//a.teads.tv/page/'+p+'/tag';
  s.parentNode.insertBefore(js, s);
})(window.document, 62534);
</script></div></div>
</div>
                    </div>

                    
                                        <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/tag/psoe">psoe</a>
                        </li>
                                                <li>
                            <a href="/tag/crisis%20psoe">crisis psoe</a>
                        </li>
                                                </ul>
</div>
                      

                                        <ul class="social">
<li class="facebook" data-url="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"><i class="fa fa-facebook"></i></li>
    <li class="twitter" data-url="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"><i class="fa fa-twitter"></i></li>
    <li class="gplus" data-url="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"><i class="fa fa-google-plus"></i></li>
    <li class="linkedin" data-url="http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html"><i class="fa fa-linkedin"></i></li>
    <li onclick='window.open("https://www.meneame.net/submit?url="+location.href) ' class="meneame">
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-1987273">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m759-758-760">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m763-762-764" data-collection="m759-758-760">                <div class="page-image-container"><a id="m777-2-778" class="page-image page-link" href="/culturas/frases-sampedro.html" style="background: none;"><img alt="El pensador José Luis Sampedro.- EFE" src="/files/article_related_item/uploads/2017/02/01/5891af3cb1b9d.jpg"></a></div>                <div class="page-category-container"><a id="m767-766-768" class="category-link page-category">Culturas</a></div>                <div class="container">                    <div class="page-title-container"><a id="m772-1-773" class="page-title page-link" href="/culturas/frases-sampedro.html">El pensamiento de José Luis Sampedro a través de sus frases</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m783-3-784" class="page-author page-link" href="/culturas/frases-sampedro.html">público</a></p></div>                </div>            </li>
<li class="page-item" id="m790-1-791" data-collection="m759-758-760">                <div class="page-image-container"><a id="m804-2-805" class="page-image page-link" href="/economia/gobierno-prorrogara-moratoria-antidesahucios-vence.html" style="background: none;"><img alt="Luis de Guindos, en el Congreso. | JUAN CARLOS HIDALGO (EFE)" src="/files/article_related_item/uploads/2017/02/01/5891b07f89423.jpg"></a></div>                <div class="page-category-container"><a id="m794-793-795" class="category-link page-category">Economía</a></div>                <div class="container">                    <div class="page-title-container"><a id="m799-1-800" class="page-title page-link" href="/economia/gobierno-prorrogara-moratoria-antidesahucios-vence.html">El Gobierno prorrogará la moratoria antidesahucios que vence en mayo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m810-3-811" class="page-author page-link" href="/economia/gobierno-prorrogara-moratoria-antidesahucios-vence.html">efe</a></p></div>                </div>            </li>
<li class="page-item" id="m817-2-818" data-collection="m759-758-760">                <div class="page-image-container"><a id="m831-2-832" class="page-image page-link" href="/politica/guardia-civil-registra-dependencias-del.html" style="background: none;"><img alt="Rita Barberá, exalcaldesa de Valencia. / EFE" src="/files/article_related_item/uploads/2017/01/31/5890d03e140e4.jpg"></a></div>                <div class="page-category-container"><a id="m821-820-822" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m826-1-827" class="page-title page-link" href="/politica/guardia-civil-registra-dependencias-del.html">La Guardia Civil registra más dependencias del Ayuntamiento de Valencia por la financiación del PP de Rita Barberá</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m837-3-838" class="page-author page-link" href="/politica/guardia-civil-registra-dependencias-del.html">PÚBLICO</a></p></div>                </div>            </li>
<li class="page-item" id="m844-3-845" data-collection="m759-758-760">                <div class="page-image-container"><a id="m858-2-859" class="page-image page-link" href="/culturas/videos-sampedro.html" style="background: none;"><img alt="José Luis Sampedro.- EFE" src="/files/article_related_item/uploads/2017/02/01/5891b9238464c.jpg"></a></div>                <div class="page-category-container"><a id="m848-847-849" class="category-link page-category">Culturas</a></div>                <div class="container">                    <div class="page-title-container"><a id="m853-1-854" class="page-title page-link" href="/culturas/videos-sampedro.html">Los vídeos que te acercarán a la figura de José Luis Sampedro</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m864-3-865" class="page-author page-link" href="/culturas/videos-sampedro.html">público</a></p></div>                </div>            </li>
<li class="page-item" id="m871-4-872" data-collection="m759-758-760">                <div class="page-image-container"><a id="m885-2-886" class="page-image page-link" href="/sociedad/multa-millonaria-telecinco-plagiar-programa.html" style="background: none;"><img alt="." src="/files/article_related_item/uploads/2017/02/01/5891aed3641e5.png"></a></div>                <div class="page-category-container"><a id="m875-874-876" class="category-link page-category">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m880-1-881" class="page-title page-link" href="/sociedad/multa-millonaria-telecinco-plagiar-programa.html">Multa millonaria a Telecinco por plagiar el programa 'Pasapalabra'</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m891-3-892" class="page-author page-link" href="/sociedad/multa-millonaria-telecinco-plagiar-programa.html">PÚBLICO</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-1987273';
        var disqus_title = 'S&aacute;nchez apuesta por un &quot;nuevo PSOE sin injerencias y de izquierdas&quot;';
        var disqus_url = 'http://www.publico.es/politica/sanchez-apuesta-psoe-izquierdas-injerencias.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-1987273';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1" id="m232-231-233"><div id="Right1"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/politica/iglesias-y-errejon-perfilan-listas.html" style="background: none;"><img alt="Pablo Iglesias e ÃÃ±igo ErrejÃ³n en una foto de archivo en el Congreso / EUROPA PRESS" src="" data-img="/files/article_related_sidebar/uploads/2017/01/27/588b14ca2a9b4.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/politica/iglesias-y-errejon-perfilan-listas.html">Iglesias y Errejón asumen que no habrá acuerdo y se disputarán la dirección de Podemos</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">Alejandro López de miguel</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/sociedad/echo-perder-donana-joya-medioambiental.html" style="background: none;"><img alt="Un atardecer en DoÃ±ana." src="" data-img="/files/article_related_sidebar/uploads/2016/04/29/5723247bddb9c.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/sociedad/echo-perder-donana-joya-medioambiental.html">Así se echó a perder Doñana, la joya medioambiental de España</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">LUCÍA VILLA</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/culturas/cuaderno-ilustrador-lavapies.html" style="background: none;"><img alt="IlustraciÃ³n en el cuaderno encontrado en LavapiÃ©s." src="" data-img="/files/article_related_sidebar/uploads/2017/02/01/589255d6d7ae5.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/culturas/cuaderno-ilustrador-lavapies.html">Cadena solidaria en busca del ilustrador desconocido: ¿quién es el autor del cuaderno perdido?</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">henrique mariño</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/internacional/colonos-y-soldados-territorios-ocupados.html" style="background: none;"><img alt="Un arco iris se levanta sobre el asentamiento israelÃ­ de Amona en la Cisjordania ocupada/REUTERS" src="" data-img="/files/article_related_sidebar/uploads/2017/02/01/589209e239917.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/internacional/colonos-y-soldados-territorios-ocupados.html">Colonos y soldados israelíes en los territorios ocupados: es la misma guerra</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">EUGENIO GARCÍA GASCÓN</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/sociedad/y-espiritu-torquemada-tomo-justicia.html" style="background: none;"><img alt="Cartel de la obra de teatro Gora Alka ETA" src="" data-img="/files/article_related_sidebar/uploads/2016/05/23/57436722a7776.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/sociedad/y-espiritu-torquemada-tomo-justicia.html">Y el espíritu de Torquemada tomó la Justicia</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">ALEJANDRO TORRÚS</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://tremending.publico.es/">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
        <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>
        
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>
    </body>
</html>


