<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('internacional');
                        categories_dfp.push('politica');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('iu');
                            tags_dfp.push('psoe');
                            tags_dfp.push('venezuela');
                            tags_dfp.push('maduro');
                            tags_dfp.push('asamblea-constituyente');
                            tags_dfp.push('observadores');
                            
                            var uniqueid_dfp = '2009791';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Venezuela: Observadores españoles consideran "pulcra" la elección de la Asamblea Constituyente | Público</title>
                    
            <meta name="keywords" content="Observadores, espanoles, consideran, pulcra, eleccion, Asamblea, Constituyente">
                <meta property="article:tag" content="Observadores, espanoles, consideran, pulcra, eleccion, Asamblea, Constituyente"/>
        
                <meta name="description" content="Representantes de IU, PSOE y En Marea fueron invitados por el Consejo Nacional Electoral de Venezuela. Todos consideran que el proceso fue también &quot;normalizado, democrático y transparente&quot;.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        <meta property="og:title" content="Observadores españoles consideran 'pulcra' la elección de la Asamblea Constituyente"/>
            <meta property="og:description" content="Representantes de IU, PSOE y En Marea fueron invitados por el Consejo Nacional Electoral de Venezuela. Todos consideran que el proceso fue también &amp;quot;normalizado, democrático y transparente&amp;quot;."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                        <meta property="og:url" content="http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html"/>

    <link rel="canonical" href="http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" />
    <link rel="amphtml" href="http://m.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" />


        

                                                                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/08/08/5989b506f1fd3.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Observadores españoles consideran &quot;pulcra&quot; la elección de la Asamblea Constituyente">
          <meta name="twitter:description" content="Representantes de IU, PSOE y En Marea fueron invitados por el Consejo Nacional Electoral de Venezuela. Todos consideran que el proceso fue también &quot;normalizado, democrático y transparente&quot;.">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/08/08/5989b506f1fd3.jpg">
        

        
                                <meta property="article:tag" content="IU"/>

                            <meta property="article:tag" content="psoe"/>

                            <meta property="article:tag" content="venezuela"/>

                            <meta property="article:tag" content="maduro"/>

                            <meta property="article:tag" content="Asamblea Constituyente"/>

                            <meta property="article:tag" content="Observadores"/>

            

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.2.20170810" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.2.20170810" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.2.20170810" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.2.20170810" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.2.20170810" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20170810">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('internacional');
                                            categories_dfp.push('politica');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('iu');
                    tags_dfp.push('psoe');
                    tags_dfp.push('venezuela');
                    tags_dfp.push('maduro');
                    tags_dfp.push('asamblea-constituyente');
                    tags_dfp.push('observadores');
                
        
            var uniqueid_dfp = '2009791';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/politica_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/politica_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/politica_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/politica_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-politica" data-page-id="2009791" data-url="/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                
                	                	<a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                	                
                    <div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/cloacas-moix-olivera-saltaron-ley-tapar-espionaje-lideres-pp-madrid.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/moix-y-olivera-se-saltaron-las-leyes-para-tapar-el-espionaje-entre-lideres-del-pp-en-madrid.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/cloacas-moix-olivera-saltaron-ley-tapar-espionaje-lideres-pp-madrid.html">Moix y Olivera se saltaron las leyes para tapar el espionaje entre líderes del PP en Madrid</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/juez-no-da-razon-juana-rivas-debera-entregar-hijos-expareja.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-audiencia-no-la-razon-a-juana-rivas-debera-entregar-a-sus-hijos-a-su-expareja.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/juez-no-da-razon-juana-rivas-debera-entregar-hijos-expareja.html">La Audiencia no la razón a Juana Rivas: deberá entregar a sus hijos a su expareja</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/empotra-tienda-londres-autobus-plantas.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-autobus-de-dos-plantas-se-empotra-contra-una-tienda-de-londres.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/empotra-tienda-londres-autobus-plantas.html">Un autobús de dos plantas se empotra contra una tienda de Londres</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/hermanos-coen-dirigiran-serie-lejano-oeste-netflix.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/los-hermanos-coen-dirigiran-una-serie-sobre-el-lejano-oeste-para-netflix.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/hermanos-coen-dirigiran-serie-lejano-oeste-netflix.html">Los hermanos Coen dirigirán una serie sobre el Lejano Oeste para Netflix</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/08/09/twitter-rufian-vuelve-a-dejar-en-evidencia-a-canto-y-girauta-y-el-actor-pierde-los-papeles/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/rufian-vuelve-a-dejar-en-evidencia-a-canto-y-girauta-y-el-actor-pierde-los-papeles.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/08/09/twitter-rufian-vuelve-a-dejar-en-evidencia-a-canto-y-girauta-y-el-actor-pierde-los-papeles/">Rufián vuelve a dejar en evidencia a Cantó y Girauta y el actor pierde los papeles</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/08/trumponadas/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/trump-masajea-su-ego-dos-veces-al-dia-con-una-carpeta-con-noticias-positivas-sobre-si-mismo.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/08/trumponadas/">Trump masajea su ego dos veces al día con una carpeta con noticias positivas sobre sí mismo</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/otra-vuelta-de-tuerka/625597/pablo-iglesias-entrevista-a-maria-eugenia-rodriguez-palop"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/pablo-iglesias-entrevista-a-maria-eugenia-rodriguez-palop.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/otra-vuelta-de-tuerka/625597/pablo-iglesias-entrevista-a-maria-eugenia-rodriguez-palop">Pablo Iglesias entrevista a María Eugenia Rodríguez Palop</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/politica">política</a></li>
            <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
            <li><a href="http://www.publico.es/politica/gobierno">Gobierno</a></li>
            <li><a href="http://www.publico.es/politica/partidos">Partidos</a></li>
            <li><a href="http://www.publico.es/politica/congreso">Congreso</a></li>
            <li><a href="http://www.publico.es/politica/tribunales">Tribunales</a></li>
            <li><a href="http://www.publico.es/politica/interior">Interior</a></li>
            <li><a href="http://www.publico.es/politica/defensa">Defensa</a></li>
        </ul>
      </div>
         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Venezuela</span> Observadores españoles consideran "pulcra" la elección de la Asamblea Constituyente</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Representantes de IU, PSOE y En Marea fueron invitados por el Consejo Nacional Electoral de Venezuela. Todos consideran que el proceso fue también "normalizado, democrático y transparente".</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html&amp;via=publico_es&amp;text=Observadores%20espa%C3%B1oles%20consideran%20'pulcra'%20la%20elecci%C3%B3n%20de%20la%20Asamblea%20Constituyente" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2009791">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2009791">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="4.05" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 4.05</div>
                <div class='votes-count'>Votos: <span class="number">20</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-2009791"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/08/08/5989b506f1fd3.jpg" data-lightbox="undefined" data-title="El responsable de Extensión Internacional de IU, Francisco Pérez (i), y el exeurodiputado del PSOE Vicent Garcés, durante la rueda de prensa que han ofrecido en el Círculo de Bellas Artes. EFE/Mariscal" class="expand"><div id="m55-54-56" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main/uploads/2017/08/08/5989b506f1fd3.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" src="/files/article_main/uploads/2017/08/08/5989b506f1fd3.jpg" alt="El responsable de Extensión Internacional de IU, Francisco Pérez (i), y el exeurodiputado del PSOE Vicent Garcés, durante la rueda de prensa que han ofrecido en el Círculo de Bellas Artes. EFE/Mariscal">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">El responsable de Extensión Internacional de IU, Francisco Pérez (i), y el exeurodiputado del PSOE Vicent Garcés, durante la rueda de prensa que han ofrecido en el Círculo de Bellas Artes. EFE/Mariscal</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">más información</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m176-175-177" data-collection="m15-1-16"><a href="/politica/rajoy-tacha-ilegales-y-antidemocraticas-medidas-asamblea-venezolana.html" class="page-item-link inline-text-module" id="m180-179-181">Rajoy tacha de "ilegales y antidemocráticas" las medidas de la Asamblea venezolana</a></li>
<li class="page-anchor" id="m187-186-188" data-collection="m15-1-16"><a href="/internacional/venezuela-onu-acusa-venezuela-excesivo-fuerza-reprimir-protestas.html" class="page-item-link inline-text-module" id="m191-190-192">La ONU acusa a Venezuela de "uso excesivo de la fuerza" para reprimir las protestas</a></li>
<li class="page-anchor" id="m198-197-199" data-collection="m15-1-16"><a href="/internacional/pablo-iglesias-pide-al-gobierno-maduro-entendimiento-oposicion.html" class="page-item-link inline-text-module" id="m202-201-203">Pablo Iglesias pide al Gobierno de Maduro un entendimiento con la oposición</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-08-08T15:21:51+02:00" data-timestamp="1502198511"><a href="/archive/2017-08-08"><span class="published" data-timestamp="1502198511">08/08/2017 15:21</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-08-08T15:21:00+02:00" data-timestamp="1502198460"><a href="/archive/2017-08-08"><span class="published" data-timestamp="1502198511">08/08/2017 15:21</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">europa press</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">Los observadores españoles invitados por el Consejo Nacional Electoral de Venezuela que acompañaron en Caracas la elección de la Asamblea Nacional Constituyente (ANC), miembros a su vez de IU, PSOE y En Marea, han asegurado que <b>el proceso electoral celebrado el pasado 30 de julio en el país gobernado por Nicolás Maduro ha sido "muy normalizado, democrático, transparente y pulcro".</b></p>
<p id="m334-1-335">El exeurodiputado del PSOE <b>Vicent Garcés,</b> el responsable de Extensión Territorial de IU, <b>Francisco Pérez</b>, y la senadora de En Marea <b>Vanessa Angustia</b>, los tres españoles hospedados en Caracas para seguir el desarrollo del proceso constituyente, han destacado la "normalidad" de la jornada electoral y "<b>los esfuerzos" realizados por el Gobierno de Maduro para que "todos los venezolanos" pudiesen votar.</b></p>
<p id="m340-2-341">Los tres llegaron a Caracas "dos o tres días antes" del domingo electoral y permanecieron allí hasta el día siguiente, una vez conocieron los resultados. Según han explicado se les ofreció "todo tipo de información" sobre la decisión de Maduro de convocar las elecciones a la Constituyente, así como los fundamentos jurídicos y constitucionales que, según ellos, avalaban su convocatoria.</p>
<quote class="quote" id="m507-3-508">Garcés (PSOE) observó "barrios populares" en los que la votación fue "limpia" y "barrios opulentos" en los que se produjeron barricadas </quote><p id="m346-3-347">Garcés ha trasladado cómo observó "barrios populares" en los que la votación fue "absolutamente limpia" y "barrios opulentos de alto poder adquisitivo" en los que se produjeron cortes de calles, barricadas y situaciones que impedían "el voto sereno y tranquilo".</p>
<p id="m358-5-359">Por ello, según el militante socialista y exeurodiputado, <u>el Consejo Nacional Electoral trasladó a un poliedro el lugar de voto de los barrios en los que había conflicto. </u>"Preguntamos si eso podía ser objeto de triquiñuela y nos dijeron que no porque se llevaba a cabo el mismo método que en los barrios populares", ha transmitido.</p>
<h2 class="highlighted" id="m559-6-560">Doble certificación</h2>
<p id="m364-6-365">En este sentido, ha aclarado que <b>existía "un control absoluto" en las elecciones porque hay una doble certificación</b>: primero, se vota en una máquina en la que cada ciudadano ha de introducir su huella dactilar; y después, se deposita en una urna la papeleta impresa con el mismo voto. De esta manera, después se contrastan los resultados electrónicos con los de las urnas.</p>
<p id="m370-7-371">El antiguo eurodiputado ha garantizado que <a href="http://www.publico.es/internacional/8-millones-venezolanos-votan-pesar-focos-violencia-opositores.html">la participación fue del 42% del censo</a> y que "lo del fraude del millón de votos" —en referencia a la presunta manipulación del dato de participación en las elecciones a la ANC <a href="http://www.publico.es/internacional/empresa-encargada-del-recuento-electoral-venezuela-denuncia-manipulacion.html" target="_blank">que denunció la empresa contratada para el recuento</a>— se dijo "sin saber nada".</p>
<quote class="quote" id="m571-9-572">"Lo del fraude del millón de votos se dijo sin saber nada"</quote><p id="m376-8-377">Al respecto, Pérez ha coincidido con Garcés y mantiene que el proceso "para como está Venezuela, fue muy masivo de participación". Asimismo, también ha subrayado que "a los barrios de clase media-alta donde había barricadas", también se les facilitó el voto con "un centro de convergencia alternativo".</p>
<p id="m389-10-390"><b>"Este Consejo Nacional Electoral es el mismo que organizó las elecciones a la Asamblea; las que ganó la derecha",</b> ha añadido Pérez, quien considera que "no es normal que se califique de dictadura a un sistema electoral que funciona".</p>
<p id="m395-11-396">El responsable de IU ha subrayado la declaración de la delegación del Consejo de Expertos Electorales Latinoamericanos (CEELA) en la que se asegura que "la convocatoria a la Asamblea Nacional Constituyente del 30 de julio estuvo apegada al ordenamiento constitucional".</p>
<quote class="quote" id="m579-13-580">Pérez (IU): "No es normal que se califique de dictadura a un sistema electoral que funciona"</quote><p id="m401-12-402">Por su parte, la senadora de En Marea —que no ha acudido al acto, pero ha enviado un vídeo— ha reiterado "la limpieza" del proceso y ha destacado "el <b>tremendo dispositivo para que los venezolanos pudieran votar</b>".</p>
<p id="m413-14-414">Preguntados sobre la falta de pluralidad de la ANC y sobre <a href="http://www.publico.es/internacional/venezuela-onu-acusa-venezuela-excesivo-fuerza-reprimir-protestas.html" target="_blank">el informe de la ONU en el que ha responsabilizado al Gobierno de Maduro de la violencia en Venezuela</a>, Pérez ha explicado que "se ha llamado a la derecha a no participar" y que ésta "ha optado por la violencia en las calles".</p>
<h2 class="highlighted" id="m589-16-590">Los disturbios, de la "extrema derecha"</h2>
<p id="m419-15-420">"Había una derecha que decide legítimamente no participar en el proceso y una extrema derecha que llama a los disturbios", ha matizado después Pérez, quien sostiene que <b>era "una parte de la derecha" la que "empleaba la violencia en las calles contra la Guardia Nacional Bolivariana".</b></p>
<p id="m425-16-426">Así, ha denunciado "un famoso atentado" en el distrito de Altamira en el que "un grupo de terroristas puso una bomba" cuando acudió la Guardia Nacional Bolivariana, que "tiene la función de acompañar los procesos electorales".</p>
<div class="captioned-image image-article article-multimedia-info" id="m274-1-275">                <div class="description-image"></div>                <div class="image"><a href="/uploads/2017/08/08/5989b48e0d669.jpg" data-lightbox="undefined" data-title="'El camarero del Rodea el Congreso' de 2012 (d) irrumpió este martes en un acto de IU al grito de 'están matando jóvenes en Venezuela'. EUROPA PRESS" class="expand"><div id="m278-277-279" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main/uploads/2017/08/08/5989b48e0d669.jpg">
<meta itemprop="width" content="660">
<img src="/files/article_main/uploads/2017/08/08/5989b48e0d669.jpg" alt="'El camarero del Rodea el Congreso' de 2012 (d) irrumpió este martes en un acto de IU al grito de 'están matando jóvenes en Venezuela'. EUROPA PRESS">
</div></a></div>                <div class="description-overlay-image"><p id="m284-1-285" class="agency" style="width: auto;">'El camarero del Rodea el Congreso' de 2012, Alberto Casillas (d), irrumpió este martes en un acto de IU y PSOE al grito de "están matando jóvenes en Venezuela". EUROPA PRESS</p></div>
</div>
<p id="m437-21-438">Mientras ellos hablaban, un espontáneo ha interrumpido el evento al grito de "están matando jóvenes en Venezuela. Se trataba de <b>Alberto Casillas</b>, un camarero que se dio a conocer en las protestas de 'Rodea el Congreso' de 2012 por alojar en su bar a jóvenes manifestantes que se refugiaban de los antidisturbios de la Policía.</p>
<quote class="quote" id="m603-22-604">Un espontáneo irrumpió en el acto gritando que "en Venezuela todas las elecciones están manipuladas"</quote><p id="m450-23-451">Casillas, <a href="http://www.publico.es/actualidad/camarero-increpo-al-lider-pierde.html" target="_blank">que se quedó sin trabajo</a>, no es la primera vez que irrumpe en actos de Podemos. <b>Lo hizo en 2014 cuando se presentó a gritos en un desayuno informativo de Pablo Iglesias y en febrero de 2015 cuando Juan Carlos Monedero daba explicaciones de sus trabajos de asesoría para instituciones de Venezuela.</b></p>
<p id="m456-24-457">Hoy Casillas irrumpió en el Círculo de Bellas Artes de Madrid donde se celebraba el acto de los observadores con una bandera venezolana. De hecho, se ha identificado como un ciudadano español que ha vivido "muchos años" en el país latinoamericano.</p>
<p id="m462-25-463">Según ha gritado, <b>en Venezuela "todas las elecciones están manipuladas"</b> y que los conferenciantes en el acto estaban "mintiendo" al mantener que el proceso a la Asamblea Constituyente había sido "pulcro".</p>
<p id="m468-26-469">"Es mentira lo que están diciendo; <b>son unos comprados del Gobierno de Venezuela"</b>, les ha espetado, subrayando que él defendió el movimiento 15-M en Madrid, pero que el Gobierno de Venezuela está "matando a los jóvenes".</p>
<p id="m474-27-475">Al final, Casillas fue expulsado de la sala mientras exigía a los convocantes del acto la condena de la violencia en Venezuela y les retaba a revelar cuándo iban a recibir el cheque de Maduro.</p>
</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/politica">Política</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/iu">IU</a> 
                        </li>
                                                <li>
                            <a href="/tag/psoe">psoe</a> 
                        </li>
                                                <li>
                            <a href="/tag/venezuela">venezuela</a> 
                        </li>
                                                <li>
                            <a href="/tag/maduro">maduro</a> 
                        </li>
                                                <li>
                            <a href="/tag/asamblea-constituyente">Asamblea Constituyente</a> 
                        </li>
                                                <li>
                            <a href="/tag/observadores">Observadores</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html&amp;via=publico_es&amp;text=Observadores%20espa%C3%B1oles%20consideran%20'pulcra'%20la%20elecci%C3%B3n%20de%20la%20Asamblea%20Constituyente" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2009791">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m245-244-246" data-collection="m83-82-84">                <div class="page-image-container"><a id="m259-2-260" class="page-image page-link" href="/actualidad/camarero-increpo-al-lider-pierde.html" style="background: none;"><img alt="Pablo Iglesias en una foto de archivo" src="/files/article_related_item/uploads/2014/12/11/548a0525a6903.jpg"></a></div>                <div class="page-category-container"><a id="m249-248-250" class="category-link page-category" href="/actualidad">Actualidad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m254-1-255" class="page-title page-link" href="/actualidad/camarero-increpo-al-lider-pierde.html">El camarero que increpó al líder de Podemos pierde su empleo y echa la culpa a Pablo Iglesias</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m265-3-266" class="page-author page-link" href="/actualidad/camarero-increpo-al-lider-pierde.html">EUROPA PRESS</a></p></div>                </div>            </li>
<li class="page-item" id="m529-528-530" data-collection="m83-82-84">                <div class="page-image-container"><a id="m543-2-544" class="page-image page-link" href="/internacional/venezuela-biometria-delato-maduro.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/08/04/5983a2cab330f.jpg" alt="El presidente de Venezuela, Nicolás Maduro, en una imagen de archivo. REUTERS"></a></div>                <div class="page-category-container"><a id="m533-532-534" class="category-link page-category" href="/internacional">Internacional</a></div>                <div class="container">                    <div class="page-title-container"><a id="m538-1-539" class="page-title page-link" href="/internacional/venezuela-biometria-delato-maduro.html">La biometría delató a Maduro</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m549-3-550" class="page-author page-link" href="/internacional/venezuela-biometria-delato-maduro.html">ANÍBAL MALVAR</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-2009791';
        var disqus_title = 'Observadores espa&ntilde;oles consideran &quot;pulcra&quot; la elecci&oacute;n de la Asamblea Constituyente';
        var disqus_url = 'http://www.publico.es/politica/venezuela-observadores-espanoles-consideran-pulcra-eleccion-asamblea-constituyente.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-2009791';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/politica/cloacas-moix-olivera-saltaron-ley-tapar-espionaje-lideres-pp-madrid.html" style="background: none;"><img alt="El fiscal Manuel Moix en una foto de archivo junto a Ignacio González / EFE" src="" data-img="/files/article_related_sidebar/uploads/2017/05/03/5909b4f2490a9.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/politica/cloacas-moix-olivera-saltaron-ley-tapar-espionaje-lideres-pp-madrid.html">Moix y Olivera se saltaron las leyes para tapar el espionaje entre líderes del PP en Madrid</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">CARLOS ENRIQUE BAYO</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/economia/reducen-colas-aeropuerto-prat-inicio-jornada-decisiva.html" style="background: none;"><img alt="Aena cerrará en enero la pista principal del aeropuerto de El Prat para su renovación. Europa Press" src="" data-img="/files/article_related_sidebar/uploads/2016/12/12/584ee386ba02c.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/economia/reducen-colas-aeropuerto-prat-inicio-jornada-decisiva.html">Se reducen las colas en el aeropuerto El Prat en una jornada decisiva</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">efe</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/politica/franquismo-blas-infante-exhumado-fosa.html" style="background: none;"><img alt="Político, ensayista y notario andaluz Blas Infante" src="" data-img="/files/article_related_sidebar/uploads/2017/08/07/5988760bca2c5.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/politica/franquismo-blas-infante-exhumado-fosa.html">Blas Infante podría ser exhumado de su fosa</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">maría serrano velazquez</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/sociedad/camino-santiago-padre-hijo-reencuentran-camino-santiago.html" style="background: none;"><img alt="Tomás Alonso junto con su padre durante el Camino de Santiago / PÚBLICO" src="" data-img="/files/article_related_sidebar/uploads/2017/08/08/5989f7d0b8e0c.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/sociedad/camino-santiago-padre-hijo-reencuentran-camino-santiago.html">Un padre y un hijo se reencuentran en el <br>Camino de Santiago</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">alfredo varona</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/internacional/eeuu-amenaza-corea-del-norte-regimen-destruccion-pueblo.html" style="background: none;"><img alt="El secretario de Defensa de Estados Unidos, James Mattis.- REUTERS" src="" data-img="/files/article_related_sidebar/uploads/2017/08/09/598b5a266b8c2.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/internacional/eeuu-amenaza-corea-del-norte-regimen-destruccion-pueblo.html">EEUU amenaza a Corea del Norte con "el fin de su régimen y la destrucción de su pueblo"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">público</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
          
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


