<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('internacional');
                        categories_dfp.push('sociedad');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('wikileaks');
                            tags_dfp.push('eeuu');
                            tags_dfp.push('periodismo');
                            tags_dfp.push('lgtb');
                            tags_dfp.push('denunciantes-de-corrupcion');
                            tags_dfp.push('transexualidad');
                            tags_dfp.push('filtraciones');
                            tags_dfp.push('chelsea-manning');
                            
                            var uniqueid_dfp = '1999892';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Chelsea Manning: Así se liberó una soldado trans (y cambió el periodismo para siempre) | Público</title>
                    
            <meta name="keywords" content="Asi, libero, soldado, trans, cambiando">
                <meta property="og:article:tag" content="Asi, libero, soldado, trans, cambiando"/>
        
                <meta name="description" content="Queda en libertad Chelsea Manning, que recibió la condena más dura por filtrar información de la historia de EEUU. Es un emblema de la libertad de información y los derechos LGTB por sus revelaciones a Wikileaks y su presión para ser reconocida como mujer siendo militar">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        <meta property="og:title" content="Así se liberó una soldado trans (y cambió el periodismo para siempre)"/>
            <meta property="og:description" content="Queda en libertad Chelsea Manning, que recibió la condena más dura por filtrar información de la historia de EEUU. Es un emblema de la libertad de información y los derechos LGTB por sus revelaciones a Wikileaks y su presión para ser reconocida como mujer siendo militar"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="og:article:section" content="Sociedad"/>

                        <meta property="og:url" content="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"/>

    <link rel="canonical" href="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html" />
    <link rel="amphtml" href="http://m.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html" />


        
                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/05/16/591b28731ec15.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Así se liberó una soldado trans (y cambió el periodismo para siempre)">
          <meta name="twitter:description" content="Queda en libertad Chelsea Manning, que recibió la condena más dura por filtrar información de la historia de EEUU. Es un emblema de la libertad de información y los derechos LGTB por sus revelaciones a Wikileaks y su presión para ser reconocida como mujer siendo militar">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/05/16/591b28731ec15.jpg">
        

        
                                <meta property="article:tag" content="Wikileaks"/>

                            <meta property="article:tag" content="EEUU"/>

                            <meta property="article:tag" content="periodismo"/>

                            <meta property="article:tag" content="LGTB"/>

                            <meta property="article:tag" content="denunciantes de corrupción"/>

                            <meta property="article:tag" content="transexualidad"/>

                            <meta property="article:tag" content="filtraciones"/>

                            <meta property="article:tag" content="Chelsea Manning"/>

            

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.2.20170518" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.2.20170518" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.2.20170518" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.2.20170518" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.2.20170518" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20170518">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('internacional');
                                            categories_dfp.push('sociedad');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('wikileaks');
                    tags_dfp.push('eeuu');
                    tags_dfp.push('periodismo');
                    tags_dfp.push('lgtb');
                    tags_dfp.push('denunciantes-de-corrupcion');
                    tags_dfp.push('transexualidad');
                    tags_dfp.push('filtraciones');
                    tags_dfp.push('chelsea-manning');
                
        
            var uniqueid_dfp = '1999892';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-sociedad" data-page-id="1999892" data-url="/sociedad/chelsea-manning-libre-soldado-trans.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                
                	                	<a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                	                
                    <div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/guardia-civil-estrecha-cerco-cifuentes.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-guardia-civil-estrecha-el-cerco-a-cifuentes-con-un-segundo-informe.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/guardia-civil-estrecha-cerco-cifuentes.html">La Guardia Civil estrecha el cerco a Cifuentes con un segundo informe</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/economia/cesan-decena-directivos-ohl-mexico.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/cesan-una-decena-de-directivos-de-ohl-mexico-mientras-se-suceden-los-escandalos-de-la-constructora.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/economia/cesan-decena-directivos-ohl-mexico.html">Cesan una decena de directivos de OHL México mientras se suceden los escándalos de la constructora</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/temer-autoriza-sobornos-grabaciones-acabar.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/temer-autoriza-sobornos-en-unas-grabaciones-que-pueden-acabar-con-su-gobierno-en-brasil.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/temer-autoriza-sobornos-grabaciones-acabar.html">Temer autoriza sobornos en unas grabaciones que pueden acabar con su gobierno en Brasil</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/ictus-maria-teresa-campos-sido.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-ictus-de-maria-teresa-campos-ha-sido-en-un-sitio-malisimo.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/ictus-maria-teresa-campos-sido.html">El ictus de María Teresa Campos &#039;ha sido en un sitio malísimo&#039;</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/05/17/twitter-rufian-deja-en-evidencia-a-toni-canto-con-un-tuit-en-el-dia-mundial-del-reciclaje/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/rufian-deja-en-evidencia-a-toni-canto-con-un-tuit-en-el-dia-mundial-del-reciclaje.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/05/17/twitter-rufian-deja-en-evidencia-a-toni-canto-con-un-tuit-en-el-dia-mundial-del-reciclaje/">Rufián deja en evidencia a Toni Cantó con un tuit en el Día Mundial del Reciclaje</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/05/arden-las-redes/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/antes-de-las-redes-sociales-no-eramos-tan-conscientes-de-que-habia-tanta-gente-con-mierda-en.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/05/arden-las-redes/">“Antes de las redes sociales no éramos tan conscientes de que había tanta gente con mierda en...</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/el-tornillo/614944/el-tornillo-5x26-calientapollas"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-tornillo-5x26-calientapollas.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/el-tornillo/614944/el-tornillo-5x26-calientapollas">El Tornillo 5x26: &quot;Calientapollas&quot;</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/sociedad">Sociedad</a></li>
            <li><a href="http://www.publico.es/sociedad/sucesos">Sucesos</a></li>
            <li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li>
            <li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Igualdad</a></li>
            <li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li>
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li>
            <li class="submenu">
            	<span>Más</span>
            	<ul>
				  <li>
					<a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/femenino-plural">Femenino Plural</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/aguafuertes">Aguafuertes</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/gente">Gente</a>
				  </li>				  
            	</ul>
            </li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            <div class="breaking-news-container">
        	<div class="controls hidden">
        		<div class="prev"><i class="fa fa-chevron-left"></i></div>
        		<div class="play"><i class="fa fa-play"></i></div>
        		<div class="next"><i class="fa fa-chevron-right"></i></div>
        	</div>
			<ul class="breaking-news"><li class="ticker" id="m80-79-81">        		<div class="label"><a id="m84-83-85" class="page-link" href="/pages/cafetera-radiocable-publico-presentado-fernando-1.html">LA CAFETERA</a></div>                <div class="title"><a id="m89-1-90" class="page-link" href="/pages/cafetera-radiocable-publico-presentado-fernando-1.html">El programa se centra en los movimientos de jueces, presentado por Fernando Berlín</a></div>        	</li></ul>
</div>
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">
                        
                    </div>                
                    
                <h1>
<span>Chelsea Manning</span> Así se liberó una soldado trans (y cambió el periodismo para siempre)</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Queda en libertad Chelsea Manning, que recibió la condena más dura por filtrar información de la historia de EEUU. Es un emblema de la libertad de información y los derechos LGTB por sus revelaciones a Wikileaks y su presión para ser reconocida como mujer siendo militar</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook" data-url="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"><i class="fa fa-facebook"></i></li>
    <li class="twitter" data-url="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"><i class="fa fa-twitter"></i></li>
    <li class="gplus" data-url="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"><i class="fa fa-google-plus"></i></li>
    <li class="linkedin" data-url="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"><i class="fa fa-linkedin"></i></li>
    <li onclick='window.open("https://www.meneame.net/submit?url="+location.href) ' class="meneame">
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-1999892">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="1999892">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="5" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 5</div>
                <div class='votes-count'>Votos: <span class="number">3</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-1999892"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m89-88-90"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/05/16/591b28731ec15.jpg" data-lightbox="undefined" data-title="Manifestación pidiendo la liberación de la 'whistleblower' de Wikileaks Chelsea Manning, en la marcha del Orgullo gay en San Francisco, California. REUTERS/Elijah Nouvelage" class="expand"><div id="m93-92-94" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main//files/crop/uploads/2017/05/16/591b28731ec15.r_1494960245445.0-79-728-454.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" alt="Manifestación pidiendo la liberación de la 'whistleblower' de Wikileaks Chelsea Manning, en la marcha del Orgullo gay en San Francisco, California. REUTERS/Elijah Nouvelage" src="/files/article_main//files/crop/uploads/2017/05/16/591b28731ec15.r_1494960245445.0-79-728-454.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m99-1-100" class="agency">Manifestación pidiendo la liberación de la 'whistleblower' de Wikileaks Chelsea Manning, en la marcha del Orgullo gay en San Francisco, California. REUTERS/Elijah Nouvelage</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">más información</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m19-18-20" data-collection="m15-1-16"><a href="/internacional/obama-conmuta-pena-chelsea-manning.html" class="page-item-link inline-text-module" id="m23-22-24">Obama conmuta la pena de Chelsea Manning, filtradora de Wikileaks</a></li>
<li class="page-anchor" id="m30-1-31" data-collection="m15-1-16"><a href="/internacional/chelsea-manning-condenada-14-dias.html" class="page-item-link inline-text-module" id="m34-33-35">Chelsea Manning, condenada a 14 días de aislamiento por intentar suicidarse</a></li>
<li class="page-anchor" id="m41-2-42" data-collection="m15-1-16"><a href="/internacional/manning-identifica-mujer-y-pide.html" class="page-item-link inline-text-module" id="m45-44-46">Manning se identifica como mujer y pide que la llamen Chelsea</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m106-105-107">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-05-16T20:44:31+02:00" data-timestamp="1494960271"><a href="/archive/2017-05-16"><span class="published" data-timestamp="1494960271">16/05/2017 20:44</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-05-17T07:00:00+02:00" data-timestamp="1494997200"><a href="/archive/2017-05-17"><span class="published" data-timestamp="1494960271">17/05/2017 07:00</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">carlos del castillo</p>
<a href="https://twitter.com/CdelCastilloM" class="twitter undefined" id="m116-1-117" title="" target="_blank">@CdelCastilloM</a>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <div class="html" id="m64-1-65">
<script type="text/javascript" src="//cdn.playbuzz.com/widget/feed.js"></script><div class="pb_feed" data-embed-by="385ee0ff-0dc8-4a14-b1e4-17fff4c94a7d" data-item="4dadee50-b1c7-4e62-9d96-7c449abb14a9" data-recommend="false" data-game-info="false" data-comments="false" data-shares="false" data-version="2"></div>
</div>

</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/sociedad">Sociedad</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/wikileaks">Wikileaks</a> 
                        </li>
                                                <li>
                            <a href="/tag/eeuu">EEUU</a> 
                        </li>
                                                <li>
                            <a href="/tag/periodismo">periodismo</a> 
                        </li>
                                                <li>
                            <a href="/tag/lgtb">LGTB</a> 
                        </li>
                                                <li>
                            <a href="/tag/denunciantes-de-corrupcion">denunciantes de corrupción</a> 
                        </li>
                                                <li>
                            <a href="/tag/transexualidad">transexualidad</a> 
                        </li>
                                                <li>
                            <a href="/tag/filtraciones">filtraciones</a> 
                        </li>
                                                <li>
                            <a href="/tag/chelsea-manning">Chelsea Manning</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook" data-url="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"><i class="fa fa-facebook"></i></li>
    <li class="twitter" data-url="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"><i class="fa fa-twitter"></i></li>
    <li class="gplus" data-url="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"><i class="fa fa-google-plus"></i></li>
    <li class="linkedin" data-url="http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html"><i class="fa fa-linkedin"></i></li>
    <li onclick='window.open("https://www.meneame.net/submit?url="+location.href) ' class="meneame">
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-1999892">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m121-120-122">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m125-124-126" data-collection="m121-120-122">                <div class="page-image-container"><a id="m139-2-140" class="page-image page-link" href="/politica/jeremie-zimmermann-gobiernos-miedo.html" style="background: none;"><img alt="Jérémie Zimmermann, activista defensor de los derechos digitales y cofundador de la Quadrature du Net, al fondo, con Julian Assange, fundador de Wikileaks, en primer plano." src="/files/article_related_item//files/crop/uploads/2015/10/29/56329f5386965.r_1494960245506.0-0-400-224.jpg"></a></div>                <div class="page-category-container"><a id="m129-128-130" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m134-1-135" class="page-title page-link" href="/politica/jeremie-zimmermann-gobiernos-miedo.html">Jérémie Zimmermann: "Los gobiernos temen a los filtradores de información, se sienten amenazados"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m145-3-146" class="page-author page-link" href="/politica/jeremie-zimmermann-gobiernos-miedo.html">CARLOS DEL CASTILLO</a></p></div>                </div>            </li>
<li class="page-item" id="m152-1-153" data-collection="m121-120-122">                <div class="page-image-container"><a id="m166-2-167" class="page-image page-link" href="/internacional/puedes-frenar-reportero-vas-hacerlo.html" style="background: none;"><img alt="Los periodistas alemanes Frederik Obermaier (iz) y Bastian Obermayer (der) coautores de &quot;Papeles de Panama&quot;, libro en el que detallan la investigación periodística que rodeó a la filtración del mismo nombre, porsan en la oficina del periódico alemán 'Sued" src="/files/article_related_item//files/crop/uploads/2016/06/06/5755e99c28dfe.r_1494960245508.0-0-1024-574.jpg"></a></div>                <div class="page-category-container"><a id="m156-155-157" class="category-link page-category">Internacional</a></div>                <div class="container">                    <div class="page-title-container"><a id="m161-1-162" class="page-title page-link" href="/internacional/puedes-frenar-reportero-vas-hacerlo.html">"Puedes utilizar tu poder para frenar a un reportero, ¿pero cómo vas a hacerlo con 400?"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m172-3-173" class="page-author page-link" href="/internacional/puedes-frenar-reportero-vas-hacerlo.html">CARLOS DEL CASTILLO</a></p></div>                </div>            </li>
<li class="page-item" id="m179-2-180" data-collection="m121-120-122">                <div class="page-image-container"><a id="m193-2-194" class="page-image page-link" href="/actualidad/sociedad-no-reflexiona-son-valores.html" style="background: none;"><img alt="Audrey Tang, en Medialab-Prado. David Fernández/LM" src="/files/article_related_item//files/crop/uploads/2016/12/08/5849dad478128.r_1494960245510.0-211-2048-1365.jpg"></a></div>                <div class="page-category-container"><a id="m183-182-184" class="category-link page-category">Actualidad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m188-1-189" class="page-title page-link" href="/actualidad/sociedad-no-reflexiona-son-valores.html">"Si la sociedad no reflexiona sobre cuáles son sus valores, la tecnología tampoco lo hará"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m199-3-200" class="page-author page-link" href="/actualidad/sociedad-no-reflexiona-son-valores.html">CARLOS DEL CASTILLO</a></p></div>                </div>            </li>
<li class="page-item" id="m206-3-207" data-collection="m121-120-122">                <div class="page-image-container"><a id="m220-2-221" class="page-image page-link" href="/internacional/cinco-preguntas-y-respuestas-icij.html" style="background: none;"><img alt="Papeles de Panamá, investigación liderada por el ICIJ" src="/files/article_related_item//files/crop/uploads/2016/04/25/571e3794bcc01.r_1494960245511.34-0-1102-602.jpg"></a></div>                <div class="page-category-container"><a id="m210-209-211" class="category-link page-category">Internacional</a></div>                <div class="container">                    <div class="page-title-container"><a id="m215-1-216" class="page-title page-link" href="/internacional/cinco-preguntas-y-respuestas-icij.html">Cinco preguntas (y respuestas) sobre el consorcio de periodistas detrás de los 'papeles de Panamá'</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m226-3-227" class="page-author page-link" href="/internacional/cinco-preguntas-y-respuestas-icij.html">CARLOS DEL CASTILLO</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-1999892';
        var disqus_title = 'As&iacute; se liber&oacute; una soldado trans (y cambi&oacute; el periodismo para siempre)';
        var disqus_url = 'http://www.publico.es/sociedad/chelsea-manning-libre-soldado-trans.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-1999892';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/economia/cesan-decena-directivos-ohl-mexico.html" style="background: none;"><img alt="El logo de OHL en una ventana de la sede del grupo. REUTERS" src="" data-img="/files/article_related_sidebar/uploads/2016/05/12/57346b0ed9088.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/economia/cesan-decena-directivos-ohl-mexico.html">Cesan una decena de directivos de OHL México mientras se suceden los escándalos de la constructora</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">ALEJANDRO LÓPEZ DE MIGUEL</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/politica/patxi-lopez-entrevista-diaz-psoe.html" style="background: none;"><img alt="Patxi López, durante la entrevista con 'Público'." src="" data-img="/files/article_related_sidebar/uploads/2017/05/17/591ca91bba908.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/politica/patxi-lopez-entrevista-diaz-psoe.html">"Si Susana Díaz me hubiera hecho la oferta de Pedro Sánchez, le habría dicho lo mismo"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">MANUEL SÁNCHEZ</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/politica/arbitrariedades-mesa-cifuentes.html" style="background: none;"><img alt="La presidenta regional, Cristina Cifuentes, durante una intervención en el Pleno de la Asamblea de Madrid. EFE/Emilio Naranjo" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/05/17/591c738e77b23.r_1495085827943.0-7-1000-530.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/politica/arbitrariedades-mesa-cifuentes.html">Las arbitrariedades en la mesa de Cifuentes</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">Julia Pérez</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/politica/machismo-institucional-machismo-guardia-civil.html" style="background: none;"><img alt="Una guardia civil en formación. Imagen: GC" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/05/17/591c738b38911.r_1495085851515.0-0-798-417.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/politica/machismo-institucional-machismo-guardia-civil.html">El machismo de la Guardia Civil, en cifras y contado por sus víctimas</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">R.G. </span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/internacional/mundo-cierra-ojos-mercado-esclavos.html" style="background: none;"><img alt="Siete migrantes subsaharianos sacan las manos por la ventana de una celdaen el Centro de Detención de Garabuli, suplicando agua, cigarros, comida y su liberación /Narciso Contreras" src="" data-img="/files/article_related_sidebar/uploads/2017/05/17/591c7f65dedd4.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/internacional/mundo-cierra-ojos-mercado-esclavos.html">El mundo cierra los ojos ante el mercado de esclavos de Libia</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">Astrid Zweynert /Reuters</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
          
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


