<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('sociedad');
                        categories_dfp.push('sociedad/igualdad');
                        categories_dfp.push('sociedad/mujer');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('aborto');
                            tags_dfp.push('ministerio-de-justicia');
                            tags_dfp.push('aborto-digno');
                            
                            var uniqueid_dfp = '2015590';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Madrid sale a la calle por el "aborto libre, seguro y gratuito" | Diario Público</title>
                    
            <meta name="keywords" content="Madrid, sale, calle, aborto, libre, seguro, gratuito">
                <meta property="article:tag" content="Madrid, sale, calle, aborto, libre, seguro, gratuito"/>
        
                <meta name="description" content="Centenares de personas se han manifestado frente al Ministerio de Justicia en el Día de Acción por el acceso al aborto legal y seguro para pedir sacar la interrupción voluntario del embarazo del Código Penal.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        <meta property="og:title" content="Madrid sale a la calle por el 'aborto libre, seguro y gratuito'"/>
            <meta property="og:description" content="Centenares de personas se han manifestado frente al Ministerio de Justicia en el Día de Acción por el acceso al aborto legal y seguro para pedir sacar la interrupción voluntario del embarazo del Código Penal."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                        <meta property="og:url" content="http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html"/>

    <link rel="canonical" href="http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" />
    <link rel="amphtml" href="http://m.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" />


        

                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/09/28/59cd4a55cc7d2.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Madrid sale a la calle por el &quot;aborto libre, seguro y gratuito&quot;">
          <meta name="twitter:description" content="Centenares de personas se han manifestado frente al Ministerio de Justicia en el Día de Acción por el acceso al aborto legal y seguro para pedir sacar la interrupción voluntario del embarazo del Código Penal.">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/09/28/59cd4a55cc7d2.jpg">
        

        
                                <meta property="article:tag" content="aborto"/>

                            <meta property="article:tag" content="Ministerio de Justicia"/>

                            <meta property="article:tag" content="aborto digno"/>

            

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.3.20170928" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.3.20170928" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.3.20170928" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.3.20170928" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.3.20170928" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20170928">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('sociedad');
                                            categories_dfp.push('sociedad/igualdad');
                                            categories_dfp.push('sociedad/mujer');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('aborto');
                    tags_dfp.push('ministerio-de-justicia');
                    tags_dfp.push('aborto-digno');
                
        
            var uniqueid_dfp = '2015590';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-sociedad" data-page-id="2015590" data-url="/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/referendum-1-aviso-onu-gobierno-estrategia-1-colisiona-derechos-fundamentales.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/aviso-de-la-onu-al-gobierno-su-estrategia-con-el-1-o-colisiona-con-derechos-fundamentales.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/referendum-1-aviso-onu-gobierno-estrategia-1-colisiona-derechos-fundamentales.html">Aviso de la ONU al Gobierno: su estrategia con el 1-O colisiona con derechos fundamentales</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/tuit-homofobo-provoco-reaccion-vox-experimento-universitario.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-tuit-homofobo-que-provoco-la-reaccion-de-vox-es-un-experimento-universitario.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/tuit-homofobo-provoco-reaccion-vox-experimento-universitario.html">El tuit homófobo que provocó la reacción de Vox es un experimento universitario</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/mexico-volcan-popocatepetl-mexico-comienza-escupir-fragmentos-incandescentes-ceniza.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-volcan-popocatepetl-de-mexico-comienza-a-escupir-fragmentos-incandescentes-y-ceniza.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/mexico-volcan-popocatepetl-mexico-comienza-escupir-fragmentos-incandescentes-ceniza.html">El volcán Popocatépetl de México comienza a escupir fragmentos incandescentes y ceniza</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/sabina-defiende-serrat-pleno-concierto-criticas-rechazo-referendum.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/sabina-defiende-a-serrat-en-pleno-concierto-tras-las-criticas-por-su-rechazo-al-referendum.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/sabina-defiende-serrat-pleno-concierto-criticas-rechazo-referendum.html">Sabina defiende a Serrat en pleno concierto tras las críticas por su rechazo al referéndum</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/09/28/twitter-cuando-eres-tan-facha-que-hasta-vox-te-llama-la-atencion/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/cuando-eres-tan-facha-que-hasta-vox-te-llama-la-atencion.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/09/28/twitter-cuando-eres-tan-facha-que-hasta-vox-te-llama-la-atencion/">Cuando eres tan “facha” que hasta VOX te llama la atención</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/03/accidente-humor-negro/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/metieron-al-muerto-en-la-ambulancia-y-al-vivo-en-un-ataud-tras-un-accidente-de-trafico-en-orense.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/03/accidente-humor-negro/">Metieron al muerto en la ambulancia y al vivo en un ataúd tras un accidente de tráfico en Orense</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/la-klau/632221/la-klau-especial-diada-tarde"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-klau-especial-diada-tarde.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/la-klau/632221/la-klau-especial-diada-tarde">La Klau: Especial Diada -tarde-</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/sociedad">Sociedad</a></li>
            <li><a href="http://www.publico.es/sociedad/sucesos">Sucesos</a></li>
            <li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li>
            <li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Igualdad</a></li>
            <li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li>
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li>
            <li class="submenu">
            	<span>Más</span>
            	<ul>
				  <li>
					<a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/femenino-plural">Femenino Plural</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/aguafuertes">Aguafuertes</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/gente">Gente</a>
				  </li>				  
            	</ul>
            </li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span></span> Madrid sale a la calle por el "aborto libre, seguro y gratuito"</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Centenares de personas se han manifestado frente al Ministerio de Justicia en el Día de Acción por el acceso al aborto legal y seguro para pedir sacar la interrupción voluntario del embarazo del Código Penal.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html&amp;via=publico_es&amp;text=Madrid%20sale%20a%20la%20calle%20por%20el%20'aborto%20libre,%20seguro%20y%20gratuito'" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2015590">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2015590">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="1" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 1</div>
                <div class='votes-count'>Votos: <span class="number">1</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-2015590"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/09/28/59cd4a55cc7d2.jpg" data-lightbox="undefined" data-title="Manifestación por el aborto libre" class="expand"><div id="m55-54-56" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main/uploads/2017/09/28/59cd4a55cc7d2.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" src="/files/article_main/uploads/2017/09/28/59cd4a55cc7d2.jpg" alt="Manifestación por el aborto libre">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">Manifestación por el aborto libre</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">MÁS INFORMACIÓN</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m282-281-283" data-collection="m15-1-16"><a href="/sociedad/oms-alerta-ano-producen-mundo-25-millones-abortos-inseguros.html" class="page-item-link inline-text-module" id="m286-285-287">La OMS alerta: cada año se producen en el mundo 25 millones de abortos inseguros</a></li>
<li class="page-anchor" id="m260-259-261" data-collection="m15-1-16"><a href="/internacional/aborto-constitucional-chileno-da-luz-verde-ley-bachelet-despenaliza-aborto.html" class="page-item-link inline-text-module" id="m264-263-265">El Constitucional chileno da luz verde a la ley de Bachelet que despenaliza el aborto</a></li>
<li class="page-anchor" id="m271-270-272" data-collection="m15-1-16"><a href="/sociedad/salvador-mujeres-salvadorenas-globalizan-lucha-legalizar-aborto.html" class="page-item-link inline-text-module" id="m275-274-276">Las mujeres salvadoreñas globalizan su lucha para legalizar el aborto</a></li>
<li class="page-anchor" id="m293-292-294" data-collection="m15-1-16"><a href="/internacional/irlanda-celebrara-referendum-aborto.html" class="page-item-link inline-text-module" id="m297-296-298">Irlanda celebrará un referéndum sobre el aborto en 2018</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">MADRID</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-09-28T21:27:53+02:00" data-timestamp="1506626873"><a href="/archive/2017-09-28"><span class="published" data-timestamp="1506626873">28/09/2017 21:27</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-09-28T21:27:00+02:00" data-timestamp="1506626820"><a href="/archive/2017-09-28"><span class="published" data-timestamp="1506626873">28/09/2017 21:27</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">FERMÍN GRODIRA</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">El <b>Movimiento Feminista de Madrid</b> ha reunido a cientos de personas en las calles de Madrid en el Día de Acción Global por el acceso al aborto legal y seguro. El lema de la manifestación de este año ha sido "Aborto libre: Mi cuerpo no se juzga, mi decisión no se reprime"</p>
<p id="m31-2-32">Las reclamaciones de las manifestantes han sido que el aborto no tenga no tenga plazos ni supuestos, sacar la interrupción voluntaria del embarazo del código penal, que se pueda realizar en la sanidad pública y que las personas inmigrantes puedan ser atendidas igual que el resto. "Seguimos reivindicando que las<b> menores de edad</b> tengan la misma libertad que las mujeres mayores de 18 años" para poder abortar, ha explicado a <i>Público</i> <b>Delia</b>, portavoz del Movimiento Feminista de Madrid.</p>
<p id="m124-3-125">Las manifestantes, mayoritariamente jóvenes, han gritado eslóganes como "Fuera los rosarios de nuestros ovarios", "Aborto libre, seguro y gratuito", "Queremos abortar sin permiso de papá" y "Patriarcado y capital, alianza criminal", entre otros. <br>Sandra, secretaria de la Mujer de <b>CGT Madrid - Castilla La Mancha - Extremadura</b>, ha acudido porque "aunque en España parece que tenemos derechos a abortar, no es así". "La ley de plazos nos relega a las mujeres a la minoría de edad y no nos deja sobre nuestro cuerpo", denuncia la sindicalista.</p>
<p id="m132-4-133">Una delegación de Podemos también ha acudido a la manifestación, que ha salido de la glorieta de Ruiz Jiménez y ha acabado frente al Ministerio de Justicia. "Estamos dejando muy claro que tenemos a decidir sobre nuestros cuerpos", ha explicado a <i>Público</i> <b>Sofía Castañón</b>, secretaria de Feminismos Interseccional y LGTBI de la formación morada. Unidos Podemos ha presentado este jueves en el Congreso de Diputados tres preguntas al Gobierno para conocer la situación de las clínicas públicas de interrupción voluntaria del embarazo y de las clínicas privadas "que están sufriendo <b>acoso por parte de grupos antiabortistas</b>".</p>
<p id="m118-3-119">La manifestación, tanto en el manifiesto leído al comienzo y al final de la marcha, como en pancartas, ha mostrado su solidaridad con las tres mujeres de Sevilla investigadas judicialmente por la procesión del <a href="#" title="http://www.publico.es/actualidad/cono-insumiso-juez-juicio-oral-mujeres.html" target="_blank">coño insumiso</a>. Cuatro mujeres han llevado a hombros otro coño insumiso, que se ha situado en la parte delantera de la manifestación madrileña. Entre las otras exigencias de se encuentra la <b>derogación de la Ley Wert</b> "que impulsa y privilegia la religión dentro de la escuela excluyendo de las aulas la educación sexual" y la "educación afectivo-sexual libre de estereotipos sexistas y LGTBIFOBIA en todos los ciclos formativos".</p>
</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/sociedad">Sociedad</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/aborto">aborto</a> 
                        </li>
                                                <li>
                            <a href="/tag/ministerio-de-justicia">Ministerio de Justicia</a> 
                        </li>
                                                <li>
                            <a href="/tag/aborto-digno">aborto digno</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html&amp;via=publico_es&amp;text=Madrid%20sale%20a%20la%20calle%20por%20el%20'aborto%20libre,%20seguro%20y%20gratuito'" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2015590">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m443-442-444" data-collection="m83-82-84">                <div class="page-image-container"><a id="m457-2-458" class="page-image page-link" href="/sociedad/copago-obliga-espanoles-gastar-6-490-millones-mas-medicamentos.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/02/22/58adad6c5b6e9.jpg" alt="Cajón con varios medicamentos en una farmacia. E.P."></a></div>                <div class="page-category-container"><a id="m447-446-448" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m452-1-453" class="page-title page-link" href="/sociedad/copago-obliga-espanoles-gastar-6-490-millones-mas-medicamentos.html">El copago obliga a los españoles a gastarse 6.490 millones más en medicamentos</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m463-3-464" class="page-author page-link" href="/sociedad/copago-obliga-espanoles-gastar-6-490-millones-mas-medicamentos.html">EUROPA PRESS</a></p></div>                </div>            </li>
<li class="page-item" id="m471-470-472" data-collection="m83-82-84">                <div class="page-image-container"><a id="m485-2-486" class="page-image page-link" href="/sociedad/pacto-violencia-machista-queda-acuerdo.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/07/17/596ceea47212c.jpg" alt="Cartel contra la violencia machista /EUROPA PRESS"></a></div>                <div class="page-category-container"><a id="m475-474-476" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m480-1-481" class="page-title page-link" href="/sociedad/pacto-violencia-machista-queda-acuerdo.html">El pacto de Estado contra la violencia machista se queda en un acuerdo de mínimos en su trámite parlamentario</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m491-3-492" class="page-author page-link" href="/sociedad/pacto-violencia-machista-queda-acuerdo.html">Marisa Kohan</a></p></div>                </div>            </li>
<li class="page-item" id="m499-498-500" data-collection="m83-82-84">                <div class="page-image-container"><a id="m513-2-514" class="page-image page-link" href="/sociedad/audiencia-nacional-deja-libertad-provisional-periodista-turco-hamza-yalcin.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/08/09/598b0a1d42585.jpg" alt="El periodista y escritor turco-sueco Hamza Yalçin"></a></div>                <div class="page-category-container"><a id="m503-502-504" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m508-1-509" class="page-title page-link" href="/sociedad/audiencia-nacional-deja-libertad-provisional-periodista-turco-hamza-yalcin.html">La Audiencia deja en libertad provisional al periodista turco reclamado por Erdogan</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m519-3-520" class="page-author page-link" href="/sociedad/audiencia-nacional-deja-libertad-provisional-periodista-turco-hamza-yalcin.html">JULIA PÉREZ</a></p></div>                </div>            </li>
<li class="page-item" id="m527-526-528" data-collection="m83-82-84">                <div class="page-image-container"><a id="m541-2-542" class="page-image page-link" href="/sociedad/varios-colectivos-piden-crear-registro-maltratadores-animales-castilla-mancha.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/09/28/59cd1ecdf15eb.jpg" alt="Colectivos animalistas solicitan un registro de maltratadores y que las protectoras no puedan cederles animales / EUROPA PRESS"></a></div>                <div class="page-category-container"><a id="m531-530-532" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m536-1-537" class="page-title page-link" href="/sociedad/varios-colectivos-piden-crear-registro-maltratadores-animales-castilla-mancha.html">Varios colectivos piden crear un registro de maltratadores de animales en Castilla La Mancha</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m547-3-548" class="page-author page-link" href="/sociedad/varios-colectivos-piden-crear-registro-maltratadores-animales-castilla-mancha.html">público</a></p></div>                </div>            </li>
<li class="page-item" id="m555-554-556" data-collection="m83-82-84">                <div class="page-image-container"><a id="m569-2-570" class="page-image page-link" href="/sociedad/congreso-pide-al-gobierno-elimine-falda-obligatoria-uniforme-del-colegio.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/09/27/59cb603b60d94.jpg" alt="Uniformes escolares"></a></div>                <div class="page-category-container"><a id="m559-558-560" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m564-1-565" class="page-title page-link" href="/sociedad/congreso-pide-al-gobierno-elimine-falda-obligatoria-uniforme-del-colegio.html">El Congreso pide al Gobierno que elimine la falda obligatoria en el uniforme del colegio</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m575-3-576" class="page-author page-link" href="/sociedad/congreso-pide-al-gobierno-elimine-falda-obligatoria-uniforme-del-colegio.html">ANNA FLOTATS</a></p></div>                </div>            </li>
<li class="page-item" id="m583-582-584" data-collection="m83-82-84">                <div class="page-image-container"><a id="m597-2-598" class="page-image page-link" href="/espana/desalojado-metro-madrid-lineas-cortadas-pelea-vagon-disparos.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/09/28/59ccf3829509b.jpg" alt="Vagón del Metro de Madrid."></a></div>                <div class="page-category-container"><a id="m587-586-588" class="category-link page-category" href="/espana">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m592-1-593" class="page-title page-link" href="/espana/desalojado-metro-madrid-lineas-cortadas-pelea-vagon-disparos.html">Detenidos dos jóvenes al disparar una pistola simulada en una pelea en el Metro de Madrid</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m603-3-604" class="page-author page-link" href="/espana/desalojado-metro-madrid-lineas-cortadas-pelea-vagon-disparos.html">PÚBLICO</a></p></div>                </div>            </li>
<li class="page-item" id="m611-610-612" data-collection="m83-82-84">                <div class="page-image-container"><a id="m625-2-626" class="page-image page-link" href="/sociedad/muere-hugh-hefner-controvertido-fundador-revista-playboy.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/09/28/59cc90a523359.jpg" alt="Fotografía de archivo fechada el 12 de septiembre de 2009 que muestra a Hugh Hefner en la 34ª edición del Festival Internacional de Cine de Toronto, en Toronto (Canadá).| EFE"></a></div>                <div class="page-category-container"><a id="m615-614-616" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m620-1-621" class="page-title page-link" href="/sociedad/muere-hugh-hefner-controvertido-fundador-revista-playboy.html">Muere Hugh Hefner, el controvertido fundador de la revista 'Playboy'</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m631-3-632" class="page-author page-link" href="/sociedad/muere-hugh-hefner-controvertido-fundador-revista-playboy.html">EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m639-638-640" data-collection="m83-82-84">                <div class="page-image-container"><a id="m653-2-654" class="page-image page-link" href="/sociedad/bruselas-pide-acoger-50-000-refugiados-mas-cumplido-28-prometido-2017.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/09/27/59cbc0b0a2ff8.jpg" alt="Imagen de archivo de un campo de refugiados de Grecia / REUTERS"></a></div>                <div class="page-category-container"><a id="m643-642-644" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m648-1-649" class="page-title page-link" href="/sociedad/bruselas-pide-acoger-50-000-refugiados-mas-cumplido-28-prometido-2017.html">Bruselas pide acoger a 50.000 refugiados más, cuando sólo se ha cumplido un 28% de lo prometido para 2017</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m659-3-660" class="page-author page-link" href="/sociedad/bruselas-pide-acoger-50-000-refugiados-mas-cumplido-28-prometido-2017.html">europa press</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-2015590';
        var disqus_title = 'Madrid sale a la calle por el &quot;aborto libre, seguro y gratuito&quot;';
        var disqus_url = 'http://www.publico.es/sociedad/madrid-sale-calle-aborto-libre-seguro-gratuito.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-2015590';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/actualidad/hackers-mundo-unen-pirates-catalunya-defensa-1.html" style="background: none;"><img alt="La página web referendum.cat, clonada por el Partit Pirata de Catalunya." src="" data-img="/files/article_related_sidebar/uploads/2017/09/27/59cbb622b5f00.png"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/actualidad/hackers-mundo-unen-pirates-catalunya-defensa-1.html">Hackers de todo el mundo se unen a Pirates de Catalunya en defensa del 1-O</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">carlos del castillo</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/politica/pp-pedro-antonio-sanchez-decapitado-martinez-maillo.html" style="background: none;"><img alt="El expresidente de Murcia, Pedro Antonio Sánchez, y el coordinador general del PP, Fernando Martínez-Maillo, junto a otros cargos de la organización regional del partido, en una imagen de archivo. EFE" src="" data-img="/files/article_related_sidebar/uploads/2017/09/27/59cbe7e4455a0.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/politica/pp-pedro-antonio-sanchez-decapitado-martinez-maillo.html">Pedro Antonio Sánchez, el último 'decapitado' de Martínez-Maillo</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">paula díaz</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link hovered" href="/politica/ayuntamiento-madrid-trata-convencer-carmena-presente-reeleccion.html" style="background: none;"><img alt="La alcaldesa de Madrid, Manuela Carmena, con el secretario general de Podemos, Pablo Iglesias. EFE" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/09/27/59cbf08e80cc7.r_1506577372428.0-8-800-426.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/politica/ayuntamiento-madrid-trata-convencer-carmena-presente-reeleccion.html">Podemos trata de convencer a Carmena para que se presente a la reelección</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">ALEJANDRO LÓPEZ DE MIGUEL</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/sociedad/premio-nobel-paz-kawakkol-karman-mundo-pagara-coste-no-escuchar-refugiados.html" style="background: none;"><img alt="Kawakkol Karman Premio Nobel de la Paz" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/09/27/59cc194836f32.r_1506577354097.0-0-800-419.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/sociedad/premio-nobel-paz-kawakkol-karman-mundo-pagara-coste-no-escuchar-refugiados.html">Tawakkol Karman: "todo el mundo pagará el coste de no escuchar a los refugiados"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">Marisa Kohan</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/politica/ultraderecha-referendum-1-grupos-vinculados-oreja-aguirre-movilizan-ultraderecha-1-0.html" style="background: none;"><img alt="En la Puerta del Sol de Madrid, el pasado 20 de septiembre de 2017 manifestantes de extrema derecha gritando consignas a favor de la unidad de España a la manifestación en favor del referéndum de la independencia catalana / REUTERS" src="" data-img="/files/article_related_sidebar/uploads/2017/09/27/59cbccdd0f29d.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/politica/ultraderecha-referendum-1-grupos-vinculados-oreja-aguirre-movilizan-ultraderecha-1-0.html">Dos grupos vinculados a Oreja y Aguirre se movilizan con la ultraderecha contra el 1-0</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">danilo albin</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2377.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


