<!DOCTYPE html>
<html>
    <head>  
        <!-- Prebid -->
<script src="//acdn.adnxs.com/prebid/c/8509/stage/pb.js" async=true></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {googletag.pubads().disableInitialLoad();});</script>
<script>
var hb_bluemedia = "publico.es_interior";
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica/tribunales');
                        categories_dfp.push('sociedad');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('vigo');
                            tags_dfp.push('drogas');
                            tags_dfp.push('prision');
                            tags_dfp.push('pelo');
                            
                            var uniqueid_dfp = '2039538';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Un toxicómano de Vigo deberá dejarse el pelo largo si quiere evitar la cárcel | Público</title>
                    
            <meta name="keywords" content="toxicomano, Vigo, debera, dejarse, pelo, quiere, evitar, carcel">
                <meta property="article:tag" content="toxicomano, Vigo, debera, dejarse, pelo, quiere, evitar, carcel"/>
        
                <meta name="description" content="El hombre, condenado a tres años por vender drogas al por menor, tendrá que someterse a análisis capilares periódicos para demostrar que sigue el tratamiento pactado con los jueces para no ir a prisión">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        <meta property="og:title" content="Un toxicómano de Vigo deberá dejarse el pelo largo si quiere evitar la cárcel"/>
            <meta property="og:description" content="El hombre, condenado a tres años por vender drogas al por menor, tendrá que someterse a análisis capilares periódicos para demostrar que sigue el tratamiento pactado con los jueces para no ir a prisión"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                        <meta property="og:url" content="http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html"/>

    <link rel="canonical" href="http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" />
    <link rel="amphtml" href="http://m.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" />


        

                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2018/04/11/5ace5343b50b2.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Un toxicómano de Vigo deberá dejarse el pelo largo si quiere evitar la cárcel">
          <meta name="twitter:description" content="El hombre, condenado a tres años por vender drogas al por menor, tendrá que someterse a análisis capilares periódicos para demostrar que sigue el tratamiento pactado con los jueces para no ir a prisión">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2018/04/11/5ace5343b50b2.jpg">
        

        
                                <meta property="article:tag" content="Vigo"/>

                            <meta property="article:tag" content="Drogas"/>

                            <meta property="article:tag" content="prisión"/>

                            <meta property="article:tag" content="Pelo"/>

            


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20180412" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20180412" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20180412" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20180412" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20180412" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20180412" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="https://apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=prod&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
        <link rel="stylesheet" href="/css/01be719.css?v=20180412">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('politica/tribunales');
                                            categories_dfp.push('sociedad');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('vigo');
                    tags_dfp.push('drogas');
                    tags_dfp.push('prision');
                    tags_dfp.push('pelo');
                
        
            var uniqueid_dfp = '2039538';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-sociedad" data-page-id="2039538" data-url="/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="http://www.publico.es"><img src="http://especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="signin highlight hidden" > Únete a Público </a><a href="/login" class="login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p><p class="copy">Si inicias sesión aceptas nuestra <a href="http://www.publico.es/pages/aviso-legal.html" target="_blank">política de privacidad</a>.</p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv">Público TV</a></li><li><a href="http://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/correo-directora-del-master-alumnos-contradice-version-cifuentes.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/un-correo-de-la-directora-del-master-a-los-alumnos-contradice-la-version-de-cifuentes.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/correo-directora-del-master-alumnos-contradice-version-cifuentes.html">Un correo de la directora del máster a los alumnos contradice la versión de Cifuentes</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/economia/pais-rectificacion-roures.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-pais-obligado-a-publicar-otra-vez-la-rectificacion-sobre-las-cuentas-de-roures-que-falseo.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/economia/pais-rectificacion-roures.html">&#039;El País&#039;, obligado a publicar otra vez la rectificación sobre las cuentas de Roures que falseó</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/internacional/trump-preparate-rusia-misiles-bonitos-nuevos-e-inteligentes.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/trump-preparate-rusia-porque-los-misiles-van-a-ir-bonitos-nuevos-e-inteligentes.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/internacional/trump-preparate-rusia-misiles-bonitos-nuevos-e-inteligentes.html">Trump: &#039;Prepárate, Rusia, porque los misiles van a ir bonitos, nuevos e inteligentes&#039;</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/ciencias/dia-mundial-parkinson-hallan-via-detener-progresion-parkinson-revertir-sintomas.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/hallan-una-via-para-detener-la-progresion-del-parkinson-y-revertir-sus-sintomas.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/ciencias/dia-mundial-parkinson-hallan-via-detener-progresion-parkinson-revertir-sintomas.html">Hallan una vía para detener la progresión del Parkinson y revertir sus síntomas</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2018/04/11/la-cadena-ser-pide-disculpas-por-unos-chistes-del-programa-la-vida-moderna/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-cadena-ser-pide-disculpas-por-unos-chistes-del-programa-la-vida-moderna.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2018/04/11/la-cadena-ser-pide-disculpas-por-unos-chistes-del-programa-la-vida-moderna/">La Cadena Ser pide âdisculpasâ por unos chistes del programa âLa Vida Modernaâ</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2018/04/gigante-nazi-jakob-nacken/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/jakob-nacken-el-gigantesco-soldado-nazi-que-fue-hecho-prisionero-por-un-ingles-bajito.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2018/04/gigante-nazi-jakob-nacken/">Jakob Nacken, el gigantesco soldado nazi que fue hecho prisionero por un inglés bajito</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/660798/virginie-despentes"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/virginie-despentes.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/660798/virginie-despentes">Virginie Despentes</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/sociedad">Sociedad</a></li>
            <li><a href="http://www.publico.es/sociedad/sucesos">Sucesos</a></li>
            <li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li>
            <li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li>
            <li><a href="http://www.publico.es/sociedad/igualdad">Igualdad</a></li>
            <li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li>
            <li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li>
            <li class="submenu">
            	<span>Más</span>
            	<ul>
				  <li>
					<a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/femenino-plural">Femenino Plural</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/sociedad/aguafuertes">Aguafuertes</a>
				  </li>
				  <li>
					<a href="http://www.publico.es/gente">Gente</a>
				  </li>				  
            	</ul>
            </li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            <div class="breaking-news-container">
        	<div class="controls hidden">
        		<div class="prev"><i class="fa fa-chevron-left"></i></div>
        		<div class="play"><i class="fa fa-play"></i></div>
        		<div class="next"><i class="fa fa-chevron-right"></i></div>
        	</div>
			<ul class="breaking-news"><li class="ticker" id="m6-5-7">        		<div class="label"><a id="m10-9-11" class="page-link" href="http://www.publico.es/pages/cafetera-radiocable-publico-presentado-fernando-berlin.html" target="_blank">LA CAFETERA</a></div>                <div class="title"><a id="m15-1-16" class="page-link" href="http://www.publico.es/pages/cafetera-radiocable-publico-presentado-fernando-berlin.html" target="_blank">Fernando Berlín entrevista a Jorge Dezcallar, exdirector del CNI</a></div>        	</li></ul>
</div>
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span></span> Un toxicómano de Vigo deberá dejarse el pelo largo si quiere evitar la cárcel</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>El hombre, condenado a tres años por vender drogas al por menor, tendrá que someterse a análisis capilares periódicos para demostrar que sigue el tratamiento pactado con los jueces para no ir a prisión</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html&amp;via=publico_es&amp;text=Un%20toxic%C3%B3mano%20de%20Vigo%20deber%C3%A1%20dejarse%20el%20pelo%20largo%20si%20quiere%20evitar%20la%20c%C3%A1rcel" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" target="popup"></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2039538">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m108-107-109"><div class="description-image"></div>                <div class="image"><a href="/uploads/2018/04/11/5ace5343b50b2.jpg" data-lightbox="undefined" data-title="Edificio de la Audiencia Provincial de Pontevedra en Vigo. GOOGLE STREET VIEW" class="expand"><div id="m112-111-113" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main//files/crop/uploads/2018/04/11/5ace5343b50b2.r_1523511404439.0-71-753-459.jpg">
<meta itemprop="width" content="660">
<img itemprop="image" alt="Edificio de la Audiencia Provincial de Pontevedra en Vigo. GOOGLE STREET VIEW" src="/files/article_main//files/crop/uploads/2018/04/11/5ace5343b50b2.r_1523511404439.0-71-753-459.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m118-1-119" class="agency">Edificio de la Audiencia Provincial de Pontevedra en Vigo. GOOGLE STREET VIEW</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">más información</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m19-18-20" data-collection="m15-1-16"><a href="/sociedad/pontevedra-conductor-da-positivo-drogas-detecta-test-trafico.html" class="page-item-link inline-text-module" id="m23-22-24">Un conductor da positivo en todas las drogas que detecta el test de Tráfico</a></li>
<li class="page-anchor" id="m30-1-31" data-collection="m15-1-16"><a href="/politica/abusos-sexuales-violencia-genero-drogas.html" class="page-item-link inline-text-module" id="m34-33-35">Abusos sexuales, violencia de género, drogas... los delitos comunes entre presos de los Cuerpos de Seguridad</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m125-124-126">A CORUÑA</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2018-04-12T07:37:08+02:00" data-timestamp="1523511428"><a href="/archive/2018-04-12"><span class="published" data-timestamp="1523511428">12/04/2018 07:37</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2018-04-12T07:37:00+02:00" data-timestamp="1523511420"><a href="/archive/2018-04-12"><span class="published" data-timestamp="1523511428">12/04/2018 07:37</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">JUAN OLIVER</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m48-47-49">La sección quinta de la Audiencia Provincial de Pontevedra, con sede en Vigo, ha aceptado suspender el ingreso en prisión de un <b>toxicómano condenado por un delito contra la salud pública</b> a cambio de que se comprometa a no cortarse el pelo por debajo de los tres centímetros de largo.</p>
<p id="m53-1-54">La decisión no es fruto de una broma ni de un desvarío del tribunal, y tiene una explicación jurídica razonable: el acusado deberá demostrar que ha iniciado un proceso para superar su adicción a las drogas sometiéndose a <b>test periódicos</b> que establecerán si ha seguido consumiéndolas o no, a través del<b> análisis del rastro capilar que dejan esas sustancias.</b></p>
<p id="m58-2-59">El acusado, A.F.C. –sólo han trascendido sus iniciales- fue detenido en junio del año 2016 en posesión de diversas cantidades de metadona, hachís y cocaína envasadas para su venta al por menor, además de cerca de un centenar de comprimidos de benzodiacepinas de preparaciones comerciales que se expiden en farmacia bajo presentación de receta médica.</p>
<p id="m63-3-64">En el juicio, celebrado el pasado martes, <b>el hombre admitió los hechos y aceptó una pena de cuatro años</b> y tres meses de cárcel, que fue rebajada a tres años porque el tribunal aplicó la eximente de anomalía psíquica, valorando su adicción a varias sustancias. Además, le impuso una multa de 2.800 euros.</p>
<p id="m68-4-69">El abogado de la defensa solicitó la suspensión de la pena para evitar su ingreso en prisión, alegando que <b>el hombre ya había iniciado un proceso para desintoxicarse</b> bajo tutela de la asociación Alborada, especializada en el tratamiento y reinserción social de drogodependientes, y que estaba dispuesto a retomarlo.</p>
<p id="m73-5-74">Los jueces aceptaron la oferta a cambio de que el acusado mantenga su compromiso de alejarse definitivamente de las drogas, y de que pueda probar que no ha vuelto a consumirlas. Para ello deberá someterse a test periódicos a través del análisis toxicológico de su cabello, que permitan a Alborada certificar que sigue limpio.</p>
<p id="m78-6-79">Para que esas pruebas puedan realizarse, <b>los especialistas precisan de una masa mínimo de pelo del individuo, entre 60 y 100 miligramos</b>. Una cantidad muy pequeña que puede obtenerse del pelo corto. Pero dado que el cabello crece a un ritmo aproximado de un centímetro al mes, si el acusado se cortara el pelo por debajo de los tres centímetros anularía el rastro que habría dejado en él un hipotético consumo.</p>
<p id="m83-7-84">De ahí que los jueces le hayan advertido de que si Alborada no puede obtener pruebas de los períodos necesarios para constatar que sigue adecuadamente el tratamiento, alertarán al juzgado. Así que <b>a A.F.C. no le queda otro remedio que dejarse el pelo largo</b>. Al terminar la vista, una de las magistradas le recordó de que si los especialistas de Albada no pueden avalar que esté cumpliendo con las condiciones pactadas, iría directo a la cárcel.</p>
<p id="m88-8-89">Frente a los análisis de saliva y de orina, que detectan si una persona ha consumido drogas en las horas y días previos a las pruebas, los test capilares amplían notablemente ese espectro. El crecimiento del cabello está alimentado por el torrente sanguíneo, y las pruebas de cabello permiten detectar el rastro que dejan en el pelo los metabolitos de sustancias como la cocaína, el cannabis y el MDMA - metilendioximetanfetamina o éxtasis-. El plazo mínimo para que el análisis detecte el consumo es de una semana, el tiempo medio que tarda el pelo en aflorar desde el folículo a la base del cuero cabelludo.<br></p>

</div>
                    </div>

                                                                        <div class="subscription-claim hidden">
	<div class="title">
		<p>Porque eres <span>lector</span> de Público</p>
		<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a público</a>
	</div>
	<div class="text">
		<p>Si te parece importante leer noticias como esta es porque crees en el periodismo como herramienta de control de los poderes, en su enfoque social y humano, en su firme compromiso con los derechos de todas, de todos.</p>
		<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Únete a Público para que los abusos de poder sean denunciados.</a>
		<p>Con 6€ al mes contribuirás a hacer más fuerte el periodismo en el que crees. Y, además, accederás a muchas ventajas que te iremos desvelando.</p>
	</div>
</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/sociedad">Sociedad</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/vigo">Vigo</a> 
                        </li>
                                                <li>
                            <a href="/tag/drogas">Drogas</a> 
                        </li>
                                                <li>
                            <a href="/tag/prision">prisión</a> 
                        </li>
                                                <li>
                            <a href="/tag/pelo">Pelo</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html&amp;via=publico_es&amp;text=Un%20toxic%C3%B3mano%20de%20Vigo%20deber%C3%A1%20dejarse%20el%20pelo%20largo%20si%20quiere%20evitar%20la%20c%C3%A1rcel" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/sociedad/toxicomano-vigo-debera-dejarse-pelo-quiere-evitar-carcel.html" target="popup"></a></li>
    </ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m140-139-141">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m144-143-145" data-collection="m140-139-141">                <div class="page-image-container"><a id="m158-2-159" class="page-image page-link" href="/politica/fiscales-alemanes-y-espanoles-reuniran-haya-preparar-entrega-puigdemont.html" style="background: none;"><img alt="El expresident catalán Carles Puigdemont, durante su rueda de prensa en Berlin. REUTERS/Hannibal Hanschke" src="/files/article_related_item/uploads/2018/04/07/5ac8a7307b4b1.jpg"></a></div>                <div class="page-category-container"><a id="m148-147-149" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m153-1-154" class="page-title page-link" href="/politica/fiscales-alemanes-y-espanoles-reuniran-haya-preparar-entrega-puigdemont.html">Fiscales alemanes y españoles se reunirán en La Haya para preparar la entrega de Puigdemont</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m164-3-165" class="page-author page-link" href="/politica/fiscales-alemanes-y-espanoles-reuniran-haya-preparar-entrega-puigdemont.html">PÚBLICO | EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m171-1-172" data-collection="m140-139-141">                <div class="page-image-container"><a id="m185-2-186" class="page-image page-link" href="/sociedad/visto-sentencia-caso-sindicalistas-piden-seis-anos-carcel-prueba-policial.html" style="background: none;"><img alt="Pablo Alberdi y Jorge Merino, militantes de la CNT, llegan al juzgado de Logroño durante su juicio por los incidentes en la huelga general de noviembre de 2012. -EFE" src="/files/article_related_item/uploads/2018/04/11/5ace48648556a.jpg"></a></div>                <div class="page-category-container"><a id="m175-174-176" class="category-link page-category">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m180-1-181" class="page-title page-link" href="/sociedad/visto-sentencia-caso-sindicalistas-piden-seis-anos-carcel-prueba-policial.html">Visto para sentencia el caso de los sindicalistas para los que se piden seis años de cárcel sin ninguna prueba policial</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m191-3-192" class="page-author page-link" href="/sociedad/visto-sentencia-caso-sindicalistas-piden-seis-anos-carcel-prueba-policial.html">JAIRO VARGAS</a></p></div>                </div>            </li>
<li class="page-item" id="m198-2-199" data-collection="m140-139-141">                <div class="page-image-container"><a id="m212-2-213" class="page-image page-link" href="/politica/corrupcion-politica-juezas-jueces-democracia-pide-responsabilidades-fiasco-ciudad-justicia-madrid.html" style="background: none;"><img alt="La presidenta de la Comunidad de Madrid, Cristina Cifuentes, junto al portavoz y consejero de Presidencia y Justicia, Ángel Garrido, al inicio del pleno celebrado este jueves en la Asamblea de Madrid. EFE/Mariscal" src="/files/article_related_item/uploads/2017/05/18/591d6590b7662.jpg"></a></div>                <div class="page-category-container"><a id="m202-201-203" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m207-1-208" class="page-title page-link" href="/politica/corrupcion-politica-juezas-jueces-democracia-pide-responsabilidades-fiasco-ciudad-justicia-madrid.html">Juezas y jueces para la democracia pide responsabilidades por el fiasco de la Ciudad de la Justicia de Madrid</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m218-3-219" class="page-author page-link" href="/politica/corrupcion-politica-juezas-jueces-democracia-pide-responsabilidades-fiasco-ciudad-justicia-madrid.html">j.p.</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="http://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="http://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/politica/master-urjc-casado-deja-evidencia-cifuentes-refuerza-perfil-candidato.html" style="background: none;"><img alt="El vicesecretario de comunicación del Partido Popular, Pablo Casado, durante la rueda de prensa que ha ofrecido en la sede del partido, donde ha presentado toda la documentación sobre su máster de la Universidad Rey Juan Carlos. EFE/ Fernando Villar" src="" data-img="/files/article_related_sidebar/uploads/2018/04/10/5accd0ac696fd.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/politica/master-urjc-casado-deja-evidencia-cifuentes-refuerza-perfil-candidato.html">Casado deja en evidencia a Cifuentes y refuerza su perfil como candidato</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">ALEJANDRO LÓPEZ DE MIGUEL</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/politica/entrevista-lorena-ruiz-huerta-caso-master-merece-no-dimision-cifuentes-pp-salga-instituciones.html" style="background: none;"><img alt="Lorena Ruíz-Huerta: 'Todo el PP forma parte de una estructura absolutamente corrupta' - JAIRO VARGAS" src="" data-img="/files/article_related_sidebar/uploads/2018/04/10/5acd02d4d8423.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/politica/entrevista-lorena-ruiz-huerta-caso-master-merece-no-dimision-cifuentes-pp-salga-instituciones.html">Lorena Ruíz-Huerta: "El caso del máster merece no sólo la dimisión de Cifuentes, sino que todo el PP salga de las instituciones"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">beatriz asuar gallego</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/politica/no-posible-quedarse-fuera-del.html" style="background: none;"><img alt="Clara Serra / Público-Jairo Vargas" src="" data-img="/files/article_related_sidebar/uploads/2018/04/10/5acce86210cd5.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/politica/no-posible-quedarse-fuera-del.html">"No es posible quedarse fuera del patriarcado y hay que combatirlo con sus propias armas"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">Marisa Kohan</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/economia/negociacion-coletiva-maldicion-interminable-diaz-ferran-seguimos-cobrando-trabajando.html" style="background: none;"><img alt="Varios trabajadores en una obra. E.P." src="" data-img="/files/article_related_sidebar/uploads/2018/04/10/5acd08a84f0b9.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/economia/negociacion-coletiva-maldicion-interminable-diaz-ferran-seguimos-cobrando-trabajando.html">La maldición interminable de Díaz Ferrán: seguimos cobrando menos y trabajando más</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">Vicente Clavero</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/sociedad/religion-opus-dei-advierte-vestir-provoca-pecados-otros.html" style="background: none;"><img alt="Santuario de Torre Ciudad, sede del Opus Dei" src="" data-img="/files/article_related_sidebar/uploads/2017/02/24/58b03004b04b6.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/sociedad/religion-opus-dei-advierte-vestir-provoca-pecados-otros.html">El Opus Dei advierte de que "el modo de vestir" provoca los "pecados" de otros</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">DANILO ALBIN</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://www.publico.es/sociedad">Sociedad</a></li><li><a href="http://blogs.publico.es/">Opinión</a></li><li><a href="http://www.publico.es/internacional">Internacional</a></li><li><a href="http://www.publico.es/espana">España</a></li><li><a href="http://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="http://www.publico.es/publico-tv/">Público TV</a></li><li><a href="http://www.publico.es/videos/">Vídeos</a></li><li><a href="http://www.publico.es/ciencias">Ciencias</a></li><li><a href="http://www.publico.es/culturas">Culturas</a></li><li><a href="http://www.publico.es/deportes">Deportes</a></li><li><a href="http://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="http://blogs.publico.es/publico/2017/01/28/las-diez-banderas-de-publico/">Las diez banderas de Público</a></li><li><a href="http://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="http://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="http://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="http://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li><li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li><li><a href="http://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="http://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code --><script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=381980832247521&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code -->
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2377.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

    <script type="text/javascript">


  function adsReady()
    {
        var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined
        var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined

        googletag.cmd.push
        (function () {
            pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
            googletag.pubads().refresh();
        });

    }

    document.addEventListener("DOMContentLoaded", function(event) {
        adsReady();
    });




</script>
    		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


