<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Organizaciones sociales y sindicales de todo el mundo urgen un plan de vacunación público y liberar las patentes | Público</title>
                        
        
            <meta name="keywords" content="Decenas, organizaciones, reclaman, plan, vacunacion, publico, liberar, patentes">
                <meta property="article:tag" content="Decenas, organizaciones, reclaman, plan, vacunacion, publico, liberar, patentes"/>
        
                <meta name="description" content="Unas 200 organizaciones internacionales, sociales y sindicales de todo el mundo unen fuerzas a través de un manifiesto que exige, entre otras cuestiones, la eliminación de los secretos comerciales y la publicación de la información sobre los costes de producción y la inversión pública utilizada.">
    
        <meta name="category" content="Actualidad">
        <meta name="category_slug" content="actualidad">

        

                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="Organizaciones sociales y sindicales de todo el mundo urgen un plan de vacunación público y liberar las patentes"/>
            <meta property="og:description" content="Unas 200 organizaciones unen fuerzas a través de un manifiesto que exige, entre otras cuestiones, la eliminación de los secretos comerciales y la publicación de la información sobre los costes de producción y la inversión pública utilizada."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Actualidad"/>

                                    <meta property="og:url" content="https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html"/>

    <link rel="canonical" href="https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html" />
    <link rel="amphtml" href="https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Organizaciones sociales y sindicales de todo el mundo urgen un plan de vacunación público y liberar las patentes">
          <meta name="twitter:description" content="Unas 200 organizaciones unen fuerzas a través de un manifiesto que exige, entre otras cuestiones, la eliminación de los secretos comerciales y la publicación de la información sobre los costes de producción y la inversión pública utilizada.">
    
                    <meta property="og:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2021/05/17/60a2d6383e2a6..81-147-1103-826.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2021/05/17/60a2d6383e2a6..81-147-1103-826.jpeg">
    
        
                                <meta property="article:tag" content="vacunación"/>

                            <meta property="article:tag" content="vacuna"/>

                            <meta property="article:tag" content="manifiesto"/>

                            <meta property="article:tag" content="patentes"/>

                            <meta property="article:tag" content="vacunas"/>

            


    
                                    
                        
        
        
            
        
        
            		        						                        
                                                                                                                                                                                                                                                                                                                 

    
                                                                                                                    
        
                         
    	       
    
            	    
    
        	    	    		    			    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	        
    
    
                                      

    

    
        	    
                
                
                
        
            <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html',
    		'gaFormato': 'OnSite',
	
	
	
    	    				    'henneoSection':'internacional',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['internacional','sociedad','sociedad/sanidad','actualidad'],        
			    				    'henneoTags':['vacunacion','vacuna','manifiesto','patentes','vacunas'],        
			    				    'henneoUniqueId':'7100681',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':['video'],        
			    				    'gaSection':'internacional',        
			    				    'gaSubSection':['sociedad/sanidad'],        
			    				    'gaAuthors':['Público'],        
			    				    'gaPublishedDate':'2021-05-18',        
			    				    'gaActualizationDate':'2021-05-18',        
			    				    'gaTags':['manifiesto','patentes','vacuna','vacunacion','vacunas']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    


    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

                
        <!-- Header -->
        <link href="/commons/css/font-awesome.5.15.2.min.css?95dd332=2105170831" rel="stylesheet" />
        <link href="/commons/css/all-font-awesome.min.css?95dd332=2105170831" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?95dd332=2105170831" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?95dd332=2105170831" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?95dd332=2105170831" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?95dd332=2105170831" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?95dd332=2105170831" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?95dd332=2105170831" type="text/javascript"></script>
        <script src="/commons/js/pb.js?95dd332=2105170831" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?95dd332=2105170831" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?95dd332=2105170831"></script>
        <script src="/commons/js/jquery.pause.min.js?95dd332=2105170831"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?95dd332=2105170831"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?95dd332=2105170831"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?95dd332=2105170831"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?95dd332=2105170831">
        <link href="/css/print.css?95dd332=2105170831" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?95dd332=2105170831' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?95dd332=2105170831" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?95dd332=2105170831" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?95dd332=2105170831" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?95dd332=2105170831"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?95dd332=2105170831"></script>
        <link href="/css/ie.css?95dd332=2105170831" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?95dd332=2105170831" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-actualidad" data-page-id="7100681" data-url="/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" height="34" width="134" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" height="40" width="25" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fas fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fas fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=login&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li><li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li><li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="colaboradores"><div class="wrap-collabsible"><input id="colaboradoresburgermenu" class="toggle" type="checkbox"><label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label><div class="colaboradores-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li><li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li><li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li><li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li><li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li><li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li><li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li><li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li><li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li><li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=cinta_amarilla&utm_campaign=generico&utm_content=suscriptor_amigo" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Organizaciones sociales y sindicales de todo el mundo urgen un plan de vacunación público y liberar las patentes">Organizaciones sociales y sindicales de todo el mundo urgen un plan de vacunación público y liberar las patentes</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="Top" class="henneoHB"></div>
                            	
            </div>
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
	
    <div class="article-container">
                                            
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
                            
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1 class="col-12" id="m310-309-311">Organizaciones sociales y sindicales de todo el mundo urgen un plan de vacunación público y liberar las patentes</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Unas 200 organizaciones unen fuerzas a través de un manifiesto que exige, entre otras cuestiones, la eliminación de los secretos comerciales y la publicación de la información sobre los costes de producción y la inversión pública utilizada.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Organizaciones%20sociales%20y%20sindicales%20de%20todo%20el%20mundo%20urgen%20un%20plan%20de%20vacunaci%C3%B3n%20p%C3%BAblico%20y%20liberar%20las%20patentes" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Organizaciones%20sociales%20y%20sindicales%20de%20todo%20el%20mundo%20urgen%20un%20plan%20de%20vacunaci%C3%B3n%20p%C3%BAblico%20y%20liberar%20las%20patentes%20https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Organizaciones%20sociales%20y%20sindicales%20de%20todo%20el%20mundo%20urgen%20un%20plan%20de%20vacunaci%C3%B3n%20p%C3%BAblico%20y%20liberar%20las%20patentes" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Organizaciones%20sociales%20y%20sindicales%20de%20todo%20el%20mundo%20urgen%20un%20plan%20de%20vacunaci%C3%B3n%20p%C3%BAblico%20y%20liberar%20las%20patentes&amp;url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/7100681/3227249?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m320-319-321"><a href="/uploads/2021/05/17/60a2d6383e2a6.jpeg" data-lightbox="undefined" data-title="Viales vacíos de la vacuna contra la covid-19 de  Johnson &amp; Johnson. REUTERS/Jon Nazca" class="ImagenAperturaExpand expand"><div id="m324-323-325" class="image" style="background: none;">
<meta itemprop="headline" content="Viales vacíos de la vacuna contra la covid-19 de  Johnson &amp; Johnson. REUTERS/Jon Nazca">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2021/05/17/60a2d6383e2a6.r_1621327103875.81-147-1103-826.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main//files/crop/uploads/2021/05/17/60a2d6383e2a6.r_1621327103875.81-147-1103-826.jpeg" alt="Viales vacíos de la vacuna contra la covid-19 de  Johnson &amp; Johnson. REUTERS/Jon Nazca" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/17/60a2d6383e2a6.r_1621327103875.0-125-1250-826.jpeg" src="/files/article_main//files/crop/uploads/2021/05/17/60a2d6383e2a6.r_1621327103875.81-147-1103-826.jpeg">
</div></a>
<figcaption id="m330-1-331" class="image-description">Viales vacíos de la vacuna contra la covid-19 de  Johnson &amp; Johnson. <span class="dash">—</span> <span class="signature">Jon Nazca</span> <span class="slash">/</span> <span class="agency">REUTERS</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                                    		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    		                        <aside class="subscription-claim-exclusive t1 hidden"><div class="text">
      <h2 class="suscription-claim-title"><a class="claim-title" href="https://re.publico.es/peticion/vacunas?utm_source=publico&amp;utm_medium=CTA_entrada&amp;utm_campaign=vacuna&amp;utm_content=amigo">Las vacunas no pueden ser un privilegio</a></h2>
      <p class="suscription-claim-text"><a class="claim-text" href="https://re.publico.es/peticion/vacunas?utm_source=publico&amp;utm_medium=CTA_entrada&amp;utm_campaign=vacuna&amp;utm_content=amigo">Si el desarrollo de las vacunas ha sido posible gracias al apoyo económico público, ¿por qué se prioriza el beneficio económico a la salud de todos? En Público siempre hemos defendido la sanidad pública y apoyado con todas nuestras fuerzas la labor de los sanitarios. </a></p>
      		<p class="suscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/peticion/vacunas?utm_source=publico&amp;utm_medium=CTA_entrada&amp;utm_campaign=vacuna&amp;utm_content=amigo">Reclamamos la salud por encima de los beneficios de los poderosos. Exigimos la supresión de las patentes de las vacunas covid-19. ¿Nos ayudas?</a></p>      
                  <p class="btn"><a class="claim-btn" href="https://re.publico.es/peticion/vacunas?utm_source=publico&amp;utm_medium=CTA_entrada&amp;utm_campaign=vacuna&amp;utm_content=amigo">¡Sí, contad conmigo!</a></p>
   </div>
</aside><div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m186-185-187">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m190-189-191">
<div class="item-related-news-between-text add-author no-icon" id="m194-193-195" data-collection="m190-189-191">                                <div class="img"><a id="m198-197-199" class="image page-item-link" href="https://www.publico.es/videos/952470/la-vacunacion-continua-acelerandose-a-un-ritmo-cada-vez-mas-alto" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/17/210517095033_210517AGEWEB-17MY022HQ.r_1621327103768.20-0-620-360.jpg" alt="La vacunación continúa acelerándose a un ritmo cada vez más alto" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/17/210517095033_210517AGEWEB-17MY022HQ.r_1621327103768.0-0-640-360.jpg" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/17/210517095033_210517AGEWEB-17MY022HQ.r_1621327103768.20-0-620-360.jpg"></a></div>                                <div class="text">                                    <div class="title"><a id="m209-2-210" class="page-item-link" href="https://www.publico.es/videos/952470/la-vacunacion-continua-acelerandose-a-un-ritmo-cada-vez-mas-alto">La vacunación continúa acelerándose a un ritmo cada vez más alto</a></div>                                    <div class="author"><a id="m204-1-205" class="page-link">Agencia Atlas</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m216-1-217" data-collection="m190-189-191">                                <div class="img"><a id="m220-219-221" class="image page-item-link" href="https://www.publico.es/videos/952353/india-recibe-un-nuevo-cargamento-de-la-vacuna-rusa-sputnik-v-para-luchar-contra-la-covid-19" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/16/210516105012_210516AGEWEB-16MY021HQ.r_1621327103771.20-0-620-360.jpg" alt="India recibe un nuevo cargamento de la vacuna rusa Sputnik V para luchar contra la COVID-19" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/16/210516105012_210516AGEWEB-16MY021HQ.r_1621327103772.0-0-640-360.jpg" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/16/210516105012_210516AGEWEB-16MY021HQ.r_1621327103771.20-0-620-360.jpg"></a></div>                                <div class="text">                                    <div class="title"><a id="m231-2-232" class="page-item-link" href="https://www.publico.es/videos/952353/india-recibe-un-nuevo-cargamento-de-la-vacuna-rusa-sputnik-v-para-luchar-contra-la-covid-19">India recibe un nuevo cargamento de la vacuna rusa Sputnik V para luchar contra la COVID-19</a></div>                                    <div class="author"><a id="m226-1-227" class="page-link">Agencia Atlas</a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m337-336-338">Madrid</span></p>
                                                    <time itemprop="datePublished" datetime="2021-05-18T07:07:12+02:00" data-timestamp="1621314432"><a href="/archive/2021-05-18"><span class="published" data-timestamp="1621314432">18/05/2021 07:07</span></a></time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2021-05-18T11:11:00+02:00" data-timestamp="1621329060"><a href="/archive/2021-05-18"><span class="published" data-timestamp="1621314432">18/05/2021 11:11</span></a></time></header><footer class="article-info" itemprop="author">
                                                              
                            <p class="signature" id="m95-94-96"><a href="/author/publico">Público</a></p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m240-239-241">Bajo el lema <i>¡Acabemos con el sistema de patentes privadas! Por una industria farmacéutica bajo control social y un plan global de vacunación público, universal y gratuito</i>, <b>unas 200 organizaciones internacionales</b>, sociales y sindicales de todo el mundo han unido fuerzas a través de un manifiesto que pide, entre otras cuestiones, liberar las patentes privadas.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m245-1-246">"En una situación tan crítica como la que vivimos, el criterio de excepcionalidad que se exige a la mayoría de la población debe aplicarse también sobre la industria farmacéutica privada y su permanente sed de beneficio", denuncia el texto. Es precisamente dicha "excepcionalidad" lo que, según los firmantes, hace que estemos ante <b>una cuestión de carácter prioritario</b>.</p>
<p class="pb-article-item-iteration" id="m250-2-251">Para ello solicitan la eliminación de los secretos comerciales y la publicación de la información sobre los costes de producción y la inversión pública utilizada, de forma clara y accesible para toda la población. También reclaman <br><b>transparencia y control público</b> en todas las fases del desarrollo de las vacunas. Así como el acceso universal, libre y gratuito a la vacunación y a los tratamientos.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m194-193-195" data-collection="m190-189-191">                                <div class="img"><a id="m198-197-199" class="image page-item-link RelacionadaInline" href="https://www.publico.es/videos/952470/la-vacunacion-continua-acelerandose-a-un-ritmo-cada-vez-mas-alto" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/17/210517095033_210517AGEWEB-17MY022HQ.r_1621327103768.20-0-620-360.jpg" alt="La vacunación continúa acelerándose a un ritmo cada vez más alto" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/17/210517095033_210517AGEWEB-17MY022HQ.r_1621327103768.0-0-640-360.jpg" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/17/210517095033_210517AGEWEB-17MY022HQ.r_1621327103768.20-0-620-360.jpg"></a></div>                                <div class="text">                                    <div class="title"><a id="m209-2-210" class="page-item-link RelacionadaInline" href="https://www.publico.es/videos/952470/la-vacunacion-continua-acelerandose-a-un-ritmo-cada-vez-mas-alto">La vacunación continúa acelerándose a un ritmo cada vez más alto</a></div>                                    <div class="author"><a id="m204-1-205" class="page-link">Agencia Atlas</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<quote class="quote" id="m376-3-377">"El mundo no es una mercancía, la salud no es una mercancía, otro mundo es posible", señala Toussaint</quote><p class="pb-article-item-iteration" id="m356-3-357">Eric Toussaint, portavoz de CADTM (Comitée pour l'abolition des detter illégitimes) y firmante del manifiesto cree que <b>"el 'Big Pharma' tiene que ser un servicio público,</b> de responsabilidad de los estados, para evitar las políticas escandalosas de Pfizer, de Astrazeneca y de otros", denuncia. Toussaint defiende que tras el manifiesto lo que hay es "una reivindicación", la de que "el mundo no es una mercancía, la salud no es una mercancía, otro mundo es posible".</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m255-3-256">Hacer entender a la sociedad y a los gobiernos que la salud y el acceso a la sanidad y a la vacunación son un derecho humano universal es la prioridad de los firmantes.  Las vacunas deben ser consideradas un bien común global "para asegurar su <b>accesibilidad universal", </b>resaltan. "Liberar, urgentemente, las patentes debe acompañarse de mecanismos de nacionalización de las industrias farmacéuticas privadas y de una fuerte inversión en el desarrollo de industrias farmacéuticas públicas en todos los países", reclama el manifiesto.</p>
<p class="pb-article-item-iteration" id="m260-4-261">Los firmantes no dudan en reivindicar <b>"la expropiación y socialización"</b> de la industria farmacéutica privada bajo control social, así como "el incremento de las inversiones y presupuestos públicos destinados a sanidad pública y a políticas públicas de cuidados".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m216-1-217" data-collection="m190-189-191">                                <div class="img"><a id="m220-219-221" class="image page-item-link RelacionadaInline" href="https://www.publico.es/videos/952353/india-recibe-un-nuevo-cargamento-de-la-vacuna-rusa-sputnik-v-para-luchar-contra-la-covid-19" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/16/210516105012_210516AGEWEB-16MY021HQ.r_1621327103771.20-0-620-360.jpg" alt="India recibe un nuevo cargamento de la vacuna rusa Sputnik V para luchar contra la COVID-19" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/16/210516105012_210516AGEWEB-16MY021HQ.r_1621327103772.0-0-640-360.jpg" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/16/210516105012_210516AGEWEB-16MY021HQ.r_1621327103771.20-0-620-360.jpg"></a></div>                                <div class="text">                                    <div class="title"><a id="m231-2-232" class="page-item-link RelacionadaInline" href="https://www.publico.es/videos/952353/india-recibe-un-nuevo-cargamento-de-la-vacuna-rusa-sputnik-v-para-luchar-contra-la-covid-19">India recibe un nuevo cargamento de la vacuna rusa Sputnik V para luchar contra la COVID-19</a></div>                                    <div class="author"><a id="m226-1-227" class="page-link">Agencia Atlas</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m265-5-266">El manifiesto critica con vehemencia los desmanes del capital y la lógica del beneficio que han guiado las políticas de vacunación de buena parte de los países. Una políticas que se han demostrado incompatibles con la vida y que han causado millones de muertes evitables en todo el mundo. "Toca elegir: <b>capital o vida</b>. Debemos actuar con rapidez y contundencia, pensando en una estrategia global de acceso igualitario y de garantía universal del derecho a la salud", zanja el manifiesto. </p>
<div class="module background-text" id="m270-6-271">            <div id="m274-273-275">
<p class="highlighted" id="m278-277-279" data-collection="m274-273-275">Listado de firmantes</p>
<p class="paragraph" id="m283-1-284" data-collection="m274-273-275"><b>Organizaciones intercontinentales</b></p>
<p class="paragraph" id="m288-2-289" data-collection="m274-273-275">Comité para la Abolición de las Deudas Ilegítimas (CADTM) – Red Internacional<br>Campaña Global para Reclamar la Soberanía de los Pueblos, Desmantelar el Poder Corporativo y Detener la Impunidad<br>El Ágora de los Habitantes de la Tierra<br>Asamblea Internacional de los Pueblos (AIP) <br>Marcha Mundial de Mujeres<br>Diálogo de los Pueblos (Red Sur-Sur)<br>Red Sindical Internacional de Solidaridad y de Luchas<br>Red Global por la Calidad Educativa<br>Transnational Institute (TNI)<br>Foro Social Mundial (FSM) – Grupo de Reflexión<br></p>
<p class="paragraph" id="m293-3-294" data-collection="m274-273-275"><b>Organizaciones internacionales</b></p>
<p class="paragraph" id="m298-4-299" data-collection="m274-273-275">European Network against Commercialisation of Health and Social Protection <br><br><b>Alemania<br></b>Association of Democratic Doctors Germany <br>Labournet Germany<br>Sozialistische Zeitung <br>Zukunftskonvent<br><br><b>Inglaterra<br></b>Zero Covid (England &amp; Wales)  <br><br><b>Austria</b><br>Informationsgruppe Lateinamerika (Vienna, Austria) <br>Institute for Intercultural Research and Cooperation<br><br><b>Bélgica</b><br>ATTAC Wallonie-Bruxelles<br>A CONTRE-COURANT<br>CADTM Belgique<br>Centrale Nationale des Employés (CNE-CSC) <br>CEPAG<br>CETRI - Centre tricontinental<br>Ernest Mandel Fonds<br>Fédération Générale du Travail de Belgique (FGTB) interrégionale <br>Forum Nord-Sud<br>La Santé en Lutte<br>Présence et Action Culturelles<br><br><b>Bosnia- Herzegovina<br></b>Association for Culture and Art CRVENA in Sarajevo<br><br><b>España<br>​</b>ATTAC España<br>Auditoria de la Deuda en Sanidad (Audita Sanidad) <br>Confederación Intersindical Galega (CIG)<br>Coordinadora Antiprivatizacion de la Sanidad<br>Ecologistas en Acción <br>ELA Sindicato Vasco<br>Femenino Rural<br>Intersindical Valenciana (Estado español, País Valencià) <br>Juntas X la Pública <br>Movimiento Asambleario de Trabajador@s de Sanidad (MATS) <br>Plataforma contra los Fondos Buitre<br>Sindicato Langile Abertzaleen Batzordeak (LAB)<br>Observatorio de Multinacionales en América Latina (OMAL)<br>Plataforma Auditoría Ciudadana de la Deuda <br>Plataforma Navarra de Salud /Nafarroako Osasun Plataforma  <br>Sindicato Andaluz de Trabajadores/as (SAT) <br><br><b>Francia<br></b>AITEC<br>APEIS Association pour l'emploi l'information et la solidarité (France) <br>Association Henri Pézerat (santé, travail, environnement) <br>Association INDECOSA-CGT  <br>Association Sciences Citoyennes  <br>ATTAC<br>Cedetim<br>Cerises la coopérative <br>ceriseslacooperative.info<br>CGT Sanofi <br>Collectif Inter-Urgences <br>Collectif des salariés en lutte Anti-Sanofric   <br>Collectif « Notre Santé en Danger »<br>Conseil démocratique kurde en France<br>Convergence nationale des collectifs de défense et de développement des services publics<br>Fédération SUD chimie -Solidaire, unitaire et démocratique<br>Fondation Copernic <br>France Amérique Latine (FAL) <br>Ipam<br>L’Université du Bien Commun de Paris<br>Médicament Bien Commun  <br>Observatoire de la Transparence dans les politiques du médicaments <br>People's Health Movement France <br>Revue Inprecor  <br>Sud santé-sociaux  <br>Syndicat de la Médecine Générale  <br>Union syndicale Solidaire <br>WOS/agence des hypothèses   <br>Zero Covid Solidaire <br><br><b>Grecia</b><br>Amis de la nature Grèce<br>Expel Racism Initiative<br>Initiative des personnels de soin pour la santé publique – droit du peuple bien social<br>Organisation pour les droits des femmes TO MOV <br>Solidarité pour tous (Athènes Grèce)<br>Sunday Immigrants School<br><br><b>Hungría</b><br>ATTAC<br><br><b>Irlanda<br></b>Campaign for an All Ireland National Health Service<br><br><b>Italia</b><br>ATTAC Italia<br>CADTM Italia<br><br><b>Portugal</b><br>CIDAC - Centro de Intervenção para o Desenvolvimento Amílcar Cabral<br><br><b>República Checa</b><br>Prague Spring 2 - Network against right wing extremism and populism<br><br><b>Eslovenia</b><br>Mirovni inštitut<br><br><b>Suiza<br>​</b>Marche Mondiale des Femmes<br>Zerocovid<br><br><b>África</b><br>Allianza Africana - WoMin. <br>CADTM África<br>Asociación Panafricana para la Alfabetización y Formación de Adultos. <br>Red del Norte de África para la Soberanía Alimentaria<br>Asamblea de Mujeres Rurales - África <br><br><b>África del Sur<br></b>AIDC  <br>Campaña de Vacunación Popular<br><br><b>Kenia</b><br>Liga de Campesinos de Kenia<br>Red de Abolición de la Deuda de Kenia (CADTM)<br><br><b>Marruecos</b><br>Asociación marroquí de Derechos Humanos. (AMDH)<br>ATTAC – CADTM - Marruecos<br>Foro de Alternativas del Sur<br>Organisation démocratique du travail /Maroc <br>Réseau marocain pour la défense du droit à la santé et droit à la vie <br><br><b>Senegal<br></b>Foro Social Senegalés<br>ONG PAEDD: Para la Educación y el desarrollo Sostenible<br>Organización de la Juventud Panafricana<br><br><b>Túnez</b><br>Asociación de medios de comunicación Al Warcha por los derechos económicos y sociales<br>Asociación de Mujeres Tunecinas para la Investigación sobre el Desarrollo - (AFTURD)<br>Observatorio Tunecino de Economía<br><br><b>América</b><br>Organizaciones Internacionales<br>CADTM- Ayna (America Latina + Caribe)<br>Jubileo Sur /Américas<br>Consejo Latinoamericano de Ciencias Sociales (CLACSO) - Comité Directivo<br>Encuentro Sindical Nuestra América - ESNA<br>Sociedad Latinoamericana y Caribeña de Economía Política y Pensamiento Crítico (SEPLA)<br>Alba Movimientos<br>Consejo de Educación Popular de América Latina y el Caribe – CEAAL <br>RedLAM,- Red Latinoamericana por el Acceso a Medicamentos (Argentina, Brasil, Perú y Colombia)<br>Red Mesoamericana de Educación Popular, Red Alforja <br><br><b>Argentina</b><br>Asociación del Magisterio de Santa Fe – Delegación Rosario Argentina<br>ATTAC – CADTM Argentina<br>Central de Trabajadores de la Argentina Autónoma - CTA-A Rosario<br>Cooperativa de Educador@s e Investigafor@s Populares Histórica (CEIP-H) de Argentina<br>Corriente Sindical Carlos Chile <br>Federación Nacional de Docentes Universitarios CONADU-Histórica de Argentina <br>Frente de Organizaciones en Lucha –FOL<br>Frente Popular Darío Santillán<br>Fundación GEP (Argentina)<br>Movimiento de los Pueblos: Por un socialismo feminista desde abajo (Frente Popular Darío Santillán – Corriente Plurinacional / Izquierda Latinoamericana Socialista / Movimiento por la Unidad Latinoamericana y el Cambio Social http://mulcs.com.ar/  / Movimiento 8 de Abril) Argentina <br>Sindicato ADEMYS, Buenos Aires, Argentina<br>SUTEBA de El Tigre, Argentina<br><br><b>Bolivia</b><br>Confederación de Trabajadores de la Educación Urbana de Bolivia. <br><br><b>Brasil</b><br>Asociación Nacional de Enseñanza Superior. ANDES<br>Homa – Human Rights and Business Centre<br>Sindicato Nacional de la Enseñanza Federal<br>SEPE-Sindicato Estadual dos Profissionais da Educação – Estadual (RJ)<br>Sindicato dos servidores técnico-administrativos da UFRN e UFERSA – Estadual (RN)<br>Sindicato dos Bancários e Financiários de Bauru – Regional<br>Sindicato dos servidores de Vinhedo – Municipal<br>Sindicato dos Professores do Ensino Oficial do Estado de São Paulo - São Bernardo do Campo<br>Sindicato dos Professores do Ensino Oficial do Estado de São Paulo - Sumaré<br>Sindicato dos Professores do Ensino Oficial do Estado de São Paulo - Ourinhos<br>Sindicato dos Professores do Ensino Oficial do Estado de São Paulo - Litoral Sul<br>Sindicato dos Professores do Ensino Oficial do Estado de São Paulo – Osasco<br>Sindicato dos Professores do Ensino Oficial do Estado de São Paulo – Salto<br><br><b>Chile</b><br>Federación Nacional de Asociaciones de Funcionarios de la Universidad de Chile - FENAFUCH-<br><br><b>Colombia</b><br>Federación Nacional de Sindicatos Bancarios Colombianos <br>Grupo Kavilando - Medellin<br>Grupo de Investigación GIDPAD -  Universidad de San Buenaventura -  Medellin<br>Plataforma Colombiana por la Auditoría de la Deuda Pública y la Recuperación de los Bienes Comunes <br>Red Interuniversitaria por la Paz REDIPAZ<br>Unión Nacional de Empleados Bancarios "UNEB" <br>Universidad Autónoma Latinoamericana Centro de Investigaciones Socio<br><br><b>Costa Rica</b><br>Asociación de Profesores de Educación Secundaria (APSE) de Costa Rica<br><br><b>El Salvador</b><br>Red Alforja <br><br><b>Ecuador</b><br>Plataforma "Va por ti Ecuador"<br>Unión Nacional de Educadores de Ecuador (UNE) <br><br><b>Estados Unidos</b><br>New York Communities for Change (USA) <br><br><b>Haïti</b><br>PAPDA - Plataforma Haitiana de Defensa para el Desarrollo Alternativo. <br><br><b>Honduras</b><br>COPINH – (Consejo Cívico de Organizaciones Populares e Indígenas de Honduras)<br><br><b>México</b><br>ANUEE (Asamblea Nacional de Usuarios de la Energía Eĺéctrica)<br>Comité Ejecutivo Sección 9 Democrática SNTE-CNTE<br>Colectivo Plural Pedagógico Mexicano Kaichuk Mat Dha, Durango, México <br>CONJUPAM (Confederación de Jubilados, Pensionados y Adultos Mayores) <br>Coordinadora Nacional de Usuarios y Usuarias en Resistencia (CONUR) México.<br>Movimiento Autónomo por la Emancipación Comunitaria (MAECC) de Oaxaca <br>Mujer, Pueblo - Magisterio. Cnte Durango México <br>Nueva Central de Trabajadores<br>Sindicato Mexicano de Electricistas <br>Sindicato de Trabajadores del Instituto de Educación Media Superior de la CDMX (SITRAIEMS)<br><br><b>Perú</b><br>Gobierno Territorial Autónomo de la Nación WAMPIS GTANW<br>Sindicato Unido de Trabajadores de la Educación del Peru (SUTEP)<br><br><b>Puerto Rico</b><br>Asociación de Profesores de la Universidad de Puerto Rico<br>Federación de Maestros de Puerto Rico (FMPR) <br>Masa Crítica Panama <br><br><b>Uruguay</b><br>Articulacion Feminista Marcosur (Uruguay)<br>Plataforma Descam (Uruguay)<br>Red Internacional de Cátedras Instituciones y Personalidades sobre el estado de la Deuda Pública - <br><br><b>Venezuela</b><br>Centro Internacional de Investigaciones Otras Voces en Educación (CII-OVE) de Venezuela<br>Centro de Investigación y Estudios Fronterizos,- Venezuela<br>Foro venezolano por el Derecho a la Educación<br>Observatorio Internacional de Reformas Educativas y Políticas Docentes (OIREPOD)<br>Escuela de Formación Popular Nuestra América EFPNA - Venezuela<br><br><b>Asia</b><br>Organizaciones internacionales<br>Health Action International Asia Pacific  (HAIAP), <br>NGO Forum on ADB <br>SAAPE Asie du Sud <br>World March of Women Asia<br><br><b>Bangladesh</b><br>Bangladesh Working Group on External Debt (BWGED) <br>CLEAN (Coastal Livelihood and Environmental Action Network) <br><br><b>Corea del Sur</b><br><br>KPDS (Korean Pharmacists for Democratic Society), Korea <br>People's Health Movement <br><br><b>India</b><br><br>Indian Social Action Forum (INSAF) <br>Growthwatch (India) <br>Karavali Karnataka Janabhivriddhi Vedike (India)<br>Citizens Forum for Mangalore Development (India)<br>Nadi Ghati Morcha (India)<br>Progressive Plantation Workers Union<br>Collective for Economic Justice<br>Prantojon<br><br><b>Japón</b><br>ATTAC Japan<br><br><b>Malasia</b><br>HAIAP  Regional organisation - virtual HQ - Penang Malaysia<br><br><b>Pakistán</b><br>Haqooq Khalq Movement Pakistan <br>Pakistan Kissan Rabita Committee <br><br><b>Filipinas</b><br>Sentro ng mga Progresibo at Nagkakaisang Manggagawa -SENTRO- (Philippines)<br><br><b>Sri Lanka</b><br>Movement for Land and Agricultural Reform  <br>Movement for Nature Farming and Indigenous Livestock Farming<br>National Fisheries Solidarity Movement  <br>Liberation Movement  <br>United Federation of Labour<br>Progressive Women’s Collective  <br>Telecommunication Engineering Diplomates' Union<br>All Employees Union of Information and Telecommunication (AEUIT)<br>People's Alliance for Right to Land –PARL- <br>Sri Lanka All Telecommunication Employees Union SLATEU <br>Ceylon Estate Staffs Union (CESU)<br></p>
</div>
</div>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			    				<aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=vacuna&amp;utm_content=suscriptor">Ocho meses. Ese es el tiempo que, según los expertos, tardaríamos en vacunar a toda la población del mundo si se liberaran las vacunas.</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=vacuna&amp;utm_content=suscriptor">Y entonces, ¿por qué no lo hacemos? La economía sigue siendo para muchos la prioridad, incluso en una pandemia mundial. 
</a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=vacuna&amp;utm_content=suscriptor">En Público vamos a seguir defendiendo la sanidad y la investigación públicas como la única herramienta para erradicar el virus. Cuando comenzó la pandemia llegamos a una conclusión: teníamos que contar la verdad que muchos otros se empeñarían en camuflar, y lo estamos haciendo.</a></p>      
						<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=vacuna&amp;utm_content=suscriptor">¿Nos ayudas a seguir siendo valientes e independientes para priorizar la salud frente a la economía? Únete al periodismo de Público</a></p>			
				
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=vacuna&amp;utm_content=suscriptor">únete a nuestra República ahora</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Organizaciones%20sociales%20y%20sindicales%20de%20todo%20el%20mundo%20urgen%20un%20plan%20de%20vacunaci%C3%B3n%20p%C3%BAblico%20y%20liberar%20las%20patentes" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Organizaciones%20sociales%20y%20sindicales%20de%20todo%20el%20mundo%20urgen%20un%20plan%20de%20vacunaci%C3%B3n%20p%C3%BAblico%20y%20liberar%20las%20patentes%20https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Organizaciones%20sociales%20y%20sindicales%20de%20todo%20el%20mundo%20urgen%20un%20plan%20de%20vacunaci%C3%B3n%20p%C3%BAblico%20y%20liberar%20las%20patentes" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Organizaciones%20sociales%20y%20sindicales%20de%20todo%20el%20mundo%20urgen%20un%20plan%20de%20vacunaci%C3%B3n%20p%C3%BAblico%20y%20liberar%20las%20patentes&amp;url=https://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/7100681/3227249?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/actualidad">Actualidad</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/vacunacion">vacunación</a> 
                </li>
                                <li>
                    <a href="/tag/vacuna">vacuna</a> 
                </li>
                                <li>
                    <a href="/tag/manifiesto">manifiesto</a> 
                </li>
                                <li>
                    <a href="/tag/patentes">patentes</a> 
                </li>
                                <li>
                    <a href="/tag/vacunas">vacunas</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=amigos&amp;utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m90-89-91"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m96-1-97"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://blogs.publico.es/alberto-sicilia/2021/05/17/el-punto-debil-del-coronavirus-un-primer-paso-hacia-medicamentos-antivirales/"><span class="number">1.</span><span class="text"> El punto débil del coronavirus: ¿un primer paso hacia medicamentos antivirales?</span></a></li>
                                <li><a href="https://blogs.publico.es/mierdajobs/2021/05/17/una-semana-buscando-piso-de-alquiler-sueldo-1-250-euros-capitulo-i-zulos-de-15-m%C2%B2-y-mas-de-3-800-euros-por-alquilar-un-piso-de-30-m%C2%B2/"><span class="number">2.</span><span class="text"> Una semana buscando piso de alquiler con un sueldo de 1.250 euros (capítulo I): zulos de 15 m² y más de 3.800 euros por alquilar un piso de 30 m²</span></a></li>
                                <li><a href="https://www.publico.es/politica/hartazgo-jueces-bloqueo-cgpj-pp-quiere-cambiar-modelo-eleccion.html"><span class="number">3.</span><span class="text"> Hartazgo entre los jueces por el bloqueo del CGPJ: ahora el PP quiere cambiar el modelo de elección</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/05/17/el-polemico-discurso-de-la-torquemada-de-vox-la-fecundacion-artificial-sustituye-el-acto-natural-de-procrear-e-introduce-a-terceras-personas-dentro-de-la-pareja-hombre-mujer/"><span class="number">4.</span><span class="text"> El polémico discurso de la "Torquemada" de Vox: "La fecundación artificial sustituye el acto natural de procrear e introduce a terceras personas dentro de la pareja hombre-mujer"</span></a></li>
                                <li><a href="https://www.publico.es/politica/psoe-recula-y-dice-ahora-abstendra-tramitacion-ley-trans-congreso.html"><span class="number">5.</span><span class="text"> Igualdad real y efectiva de las personas trans: El PSOE recula y dice ahora que se abstendrá en la tramitación de la 'ley trans' en el Congreso | Público</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m101-2-102">                <div class="img"><a id="m105-104-106" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1612598991358.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m113-3-114"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m543-542-544" data-collection="m179-178-180">                                    <div class="img"><a id="m552-1-553" class="image page-item-link hovered" href="/politica/adelanto-electoral-derecha-dirige-ofensiva-mediatica-forzar-adelanto-electoral-gobierno-conserva-apoyos-parlamentarios.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/03/24/605afdefab673.jpeg" src="" alt="El líder popular Pablo Casado (d) interviene en una nueva sesión de control al Gobierno, la última de Pablo Iglesias antes de abandonar la próxima semana el gabinete de Pedro Sánchez para dedicarse por entero a la campaña en la Comunidad de Madrid, este m" crop-mobile="0-0-1250-701" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/03/24/605afdefab673.r_1621316103915.0-0-1250-701.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m547-546-548" class="page-item-link" href="/politica/adelanto-electoral-derecha-dirige-ofensiva-mediatica-forzar-adelanto-electoral-gobierno-conserva-apoyos-parlamentarios.html">Política</a></div>                                        <div class="title"><a id="m558-2-559" class="page-item-link" href="/politica/adelanto-electoral-derecha-dirige-ofensiva-mediatica-forzar-adelanto-electoral-gobierno-conserva-apoyos-parlamentarios.html">La derecha dirige una ofensiva mediática para forzar un adelanto electoral mientras el Gobierno conserva sus apoyos</a></div>                                        <div class="author"><a id="m563-3-564" class="page-item-link" href="/politica/adelanto-electoral-derecha-dirige-ofensiva-mediatica-forzar-adelanto-electoral-gobierno-conserva-apoyos-parlamentarios.html">Marta Monforte Jaén / Pilar Araque Conde</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m571-570-572" data-collection="m179-178-180">                                    <div class="img"><a id="m580-1-581" class="image page-item-link hovered" href="/politica/hartazgo-jueces-bloqueo-cgpj-pp-quiere-cambiar-modelo-eleccion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/22/608187487c83a.jpeg" src="" alt="Fachada del edificio del Consejo General del Poder Judicial (CGPJ), en Madrid (España) a 18 de octubre de 2020." crop-mobile="0-268-2560-1707" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/22/608187487c83a.r_1621316099763.0-268-2560-1707.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m575-574-576" class="page-item-link" href="/politica/hartazgo-jueces-bloqueo-cgpj-pp-quiere-cambiar-modelo-eleccion.html">Política</a></div>                                        <div class="title"><a id="m586-2-587" class="page-item-link" href="/politica/hartazgo-jueces-bloqueo-cgpj-pp-quiere-cambiar-modelo-eleccion.html">Hartazgo entre los jueces por el bloqueo del CGPJ: ahora el PP quiere cambiar el modelo de elección</a></div>                                        <div class="author"><a id="m591-3-592" class="page-item-link" href="/politica/hartazgo-jueces-bloqueo-cgpj-pp-quiere-cambiar-modelo-eleccion.html">Ana María Pascual</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m599-598-600" data-collection="m179-178-180">                                    <div class="img"><a id="m608-1-609" class="image page-item-link" href="/politica/investidura-catalunya-erc-oxigeno-mesa-dialogo-control-fondos-europeos-junts-logra-areas-estrategicas-govern.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/05/17/60a2d3fa9fb41.jpeg" src="" alt="17/05/2021.- El coordinador nacional de ERC y candidato a la investidura, Pere Aragonès, y el secretario general de JxCat, Jordi Sanchez (d), durante la comparecencia conjunta." crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/17/60a2d3fa9fb41.r_1621316092957.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m603-602-604" class="page-item-link" href="/politica/investidura-catalunya-erc-oxigeno-mesa-dialogo-control-fondos-europeos-junts-logra-areas-estrategicas-govern.html">Política</a></div>                                        <div class="title"><a id="m614-2-615" class="page-item-link" href="/politica/investidura-catalunya-erc-oxigeno-mesa-dialogo-control-fondos-europeos-junts-logra-areas-estrategicas-govern.html">ERC consigue oxígeno para la mesa de diálogo y control de los fondos europeos, y Junts logra áreas estratégicas del Govern</a></div>                                        <div class="author"><a id="m619-3-620" class="page-item-link" href="/politica/investidura-catalunya-erc-oxigeno-mesa-dialogo-control-fondos-europeos-junts-logra-areas-estrategicas-govern.html">Ferran Espada</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m627-626-628" data-collection="m179-178-180">                                    <div class="img"><a id="m636-1-637" class="image page-item-link" href="/politica/creadores-fake-news-defensores-golpistas-amigos-dictaduras-socios-vox-latinoamerica.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/05/17/60a27a1f8ce12.jpeg" src="" alt="Santiago Abascal" crop-mobile="0-0-1250-701" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/17/60a27a1f8ce12.r_1621316090548.0-0-1250-701.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m631-630-632" class="page-item-link" href="/politica/creadores-fake-news-defensores-golpistas-amigos-dictaduras-socios-vox-latinoamerica.html">Política</a></div>                                        <div class="title"><a id="m642-2-643" class="page-item-link" href="/politica/creadores-fake-news-defensores-golpistas-amigos-dictaduras-socios-vox-latinoamerica.html">Creadores de 'Fake News', defensores de golpistas y amigos de dictaduras: los socios de Vox en Latinoamérica</a></div>                                        <div class="author"><a id="m647-3-648" class="page-item-link" href="/politica/creadores-fake-news-defensores-golpistas-amigos-dictaduras-socios-vox-latinoamerica.html">Danilo Albin</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m655-654-656" data-collection="m179-178-180">                                    <div class="img"><a id="m664-1-665" class="image page-item-link hovered" href="https://blogs.publico.es/alberto-sicilia/2021/05/17/el-punto-debil-del-coronavirus-un-primer-paso-hacia-medicamentos-antivirales/" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/05/17/210517191125_Captura-de-pantalla-2021-05-17-a-las-211257.r_1621316085975.76-105-1181-769.png" src="" alt="Principia Marsupia - El punto débil del coronavirus: ¿un primer paso hacia medicamentos antivirales?" crop-mobile="91-132-1150-728" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/17/210517191125_Captura-de-pantalla-2021-05-17-a-las-211257.r_1621316085975.91-132-1150-728.png"></a></div>                                    <div class="text">                                        <div class="category"><a id="m659-658-660" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/05/17/el-punto-debil-del-coronavirus-un-primer-paso-hacia-medicamentos-antivirales/">Principia Marsupia</a></div>                                        <div class="title"><a id="m670-2-671" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/05/17/el-punto-debil-del-coronavirus-un-primer-paso-hacia-medicamentos-antivirales/">El punto débil del coronavirus: ¿un primer paso hacia medicamentos antivirales?</a></div>                                        <div class="author"><a id="m675-3-676" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/05/17/el-punto-debil-del-coronavirus-un-primer-paso-hacia-medicamentos-antivirales/">Alberto Sicilia</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m124-5-125"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m129-6-130"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m135-7-136"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m141-8-142"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/gobierno-eleva-6000-cifra-migrantes.html"><img alt="Jóvenes marroquíes esperan el momento de cruzar la frontera, por tierra o agua, en la localidad de Castillejos, en Marruecos. — Mohamed Siali / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20210518123006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/gobierno-eleva-6000-cifra-migrantes.html">El Gobierno eleva a 6.000 la cifra de migrantes que han entrado a nado en Ceuta y moviliza al Ejército</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/gobierno-eleva-6000-cifra-migrantes.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/directos/directo-ceuta-tarajal-marruecos-migrantes-18-05-2021.html"><img alt="Cientos de personas continúan dirigiéndose este martes desde la localidad de Fnideq (Castillejos) para cruzar hacia Ceuta este martes 18 de mayo de 2021. — Mohamed Siali / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20210518123007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/directos/directo-ceuta-tarajal-marruecos-migrantes-18-05-2021.html">DIRECTO | Casado exige al Gobierno la "devolución inmediata" de los migrantes llegados a Ceuta</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/directos/directo-ceuta-tarajal-marruecos-migrantes-18-05-2021.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/barometro-cis-pp-recorta-distancias-psoe-aupado-efecto-madrid-no-logra-superarlo-cis.html"><img alt="Pedro Sánchez y Pablo Casado. Foto de archivo. — Eduardo Parra / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20210518123007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/barometro-cis-pp-recorta-distancias-psoe-aupado-efecto-madrid-no-logra-superarlo-cis.html">El PP recorta distancias con el PSOE aupado por el efecto Madrid, aunque no logra superarlo, según el CIS</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/barometro-cis-pp-recorta-distancias-psoe-aupado-efecto-madrid-no-logra-superarlo-cis.html">Alexis Romero</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/adelanto-electoral-derecha-dirige-ofensiva-mediatica-forzar-adelanto-electoral-gobierno-conserva-apoyos-parlamentarios.html"><img alt="El líder popular Pablo Casado (d) interviene en una nueva sesión de control al Gobierno. — Chema Moya / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20210518123008"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/adelanto-electoral-derecha-dirige-ofensiva-mediatica-forzar-adelanto-electoral-gobierno-conserva-apoyos-parlamentarios.html">La derecha dirige una ofensiva mediática para forzar un adelanto electoral mientras el Gobierno conserva sus apoyos</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/adelanto-electoral-derecha-dirige-ofensiva-mediatica-forzar-adelanto-electoral-gobierno-conserva-apoyos-parlamentarios.html">Marta Monforte Jaén / Pilar Araque Conde</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/psoe-recula-y-dice-ahora-abstendra-tramitacion-ley-trans-congreso.html"><img alt="El secretario general del PSOE en el Congreso, Rafael Simancas, y la portavoz del grupo en la Cámara Baja, Adriana Lastra, a su llegada a una Junta de Portavoces. — J. Hellín / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20210518123009"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/psoe-recula-y-dice-ahora-abstendra-tramitacion-ley-trans-congreso.html">El PSOE recula y dice ahora que se abstendrá en la tramitación de la 'ley trans' en el Congreso</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/psoe-recula-y-dice-ahora-abstendra-tramitacion-ley-trans-congreso.html">Pilar Araque / Manuel Sánchez / Alexis Romero</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m146-9-147"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m152-10-153"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/05/17/el-periodista-carlos-alsina-revela-que-tres-politicos-le-tienen-vetado-y-las-exigencias-de-espinosa-de-los-monteros-en-una-entrevista/"><img alt="El periodista Carlos Alsina revela qué tres políticos le tienen vetado y las exigencias de Espinosa de los Monteros en una entrevista" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20210518115608"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/05/17/el-periodista-carlos-alsina-revela-que-tres-politicos-le-tienen-vetado-y-las-exigencias-de-espinosa-de-los-monteros-en-una-entrevista/">El periodista Carlos Alsina revela qué tres políticos le tienen vetado y las exigencias de Espinosa de los Monteros en una entrevista</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/05/17/el-polemico-discurso-de-la-torquemada-de-vox-la-fecundacion-artificial-sustituye-el-acto-natural-de-procrear-e-introduce-a-terceras-personas-dentro-de-la-pareja-hombre-mujer/"><img alt='El polémico discurso de la "Torquemada" de Vox: "La fecundación artificial sustituye el acto natural de procrear e introduce a terceras personas dentro de la pareja hombre-mujer"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20210518115609"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/05/17/el-polemico-discurso-de-la-torquemada-de-vox-la-fecundacion-artificial-sustituye-el-acto-natural-de-procrear-e-introduce-a-terceras-personas-dentro-de-la-pareja-hombre-mujer/">El polémico discurso de la "Torquemada" de Vox: "La fecundación artificial sustituye el acto natural de procrear e introduce a terceras personas dentro de la pareja hombre-mujer"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/mierdajobs/2021/05/17/una-semana-buscando-piso-de-alquiler-sueldo-1-250-euros-capitulo-i-zulos-de-15-m%C2%B2-y-mas-de-3-800-euros-por-alquilar-un-piso-de-30-m%C2%B2/"><img alt="Una semana buscando piso de alquiler con un sueldo de 1.250 euros (capítulo I): zulos de 15 m² y más de 3.800 euros por alquilar un piso de 30 m²" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20210518115610"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/mierdajobs/2021/05/17/una-semana-buscando-piso-de-alquiler-sueldo-1-250-euros-capitulo-i-zulos-de-15-m%C2%B2-y-mas-de-3-800-euros-por-alquilar-un-piso-de-30-m%C2%B2/">Una semana buscando piso de alquiler con un sueldo de 1.250 euros (capítulo I): zulos de 15 m² y más de 3.800 euros por alquilar un piso de 30 m²</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/05/18/las-reacciones-de-santiago-abascal-y-la-extrema-derecha-a-la-llegada-de-migrantes-a-ceuta/"><img alt="Las reacciones de Santiago Abascal y Vox a la llegada de migrantes a Ceuta" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20210518115610"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/05/18/las-reacciones-de-santiago-abascal-y-la-extrema-derecha-a-la-llegada-de-migrantes-a-ceuta/">Las reacciones de Santiago Abascal y Vox a la llegada de migrantes a Ceuta</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/dominiopublico/38033/la-pregunta-de-mas-madrid-o-mas-pais/"><img alt="La pregunta de Más Madrid (o Más País)" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20210518115611"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/dominiopublico/38033/la-pregunta-de-mas-madrid-o-mas-pais/">La pregunta de Más Madrid (o Más País)</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m157-11-158"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="Bottom" class="henneoHB"></div>
                            	
            </div>
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li>
                                    <li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="colaboradores">
                    <div class="wrap-collabsible"> 
                        <input id="colaboradoresburgermenu" class="toggle" type="checkbox">
                        <label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label>
                        <div class="colaboradores-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li>
                                    <li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li>
                                    <li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li>
                                    <li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li>
                                    <li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li>
                                    <li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li>
                                    <li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li>
                                    <li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li>
                                    <li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li>
                                    <li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: http://www.publico.es/actualidad/organizaciones-sociales-sindicales-mundo-urgen-plan-vacunacion-publico-liberar-patentes-manifiesto.html -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      
    		    		    		    		    		    
     		        
    		        
    		        
    		        
            

 	        
        

 	        
       

				
				
							
							
							
							
							
							
							
							
							
							
							
								

<div class="pb-sticky-bottom pb-sticky-bottom-especial-papel" data-id="sticky-bottom-especial-papel">
    <div class="wrapper container">
        <a href="#" class="close" title="Cerrar"><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="image">
            <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=15-M&amp;utm_content=suscriptor">
                <img src="/commons/img/especial-diez-anyos-del-15m-faldon.png" title="Nuevo especial">
            </a>
        </div>
        <div class="featured-text hidden-mobile">
            <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=15-M&amp;utm_content=suscriptor">Nuevo especial</a>
        </div>
        <div class="text">
            <div class="title">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=15-M&amp;utm_content=suscriptor">Diez años del 15-M y un mundo por construir</a>
                </h3>
            </div>
            <div class="paragraph">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=15-M&amp;utm_content=suscriptor">ÚNETE AHORA A LA REPÚBLICA DE <i>PÚBLICO</i> Y <span>RECÍBELO</span> EN CASA</a>
                </p>
            </div>
        </div>
    </div>
</div>
        
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
    
    
    </body>
</html>


