<!DOCTYPE html>
<html>
    <head>  
        <!-- Prebid -->
<script src="//acdn.adnxs.com/prebid/c/8509/pb.js" async=true></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {googletag.pubads().disableInitialLoad();});</script>
<script>
var hb_bluemedia = "publico.es_interior";
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica');
                        categories_dfp.push('politica/tribunales');
                        categories_dfp.push('espana');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('pp');
                            tags_dfp.push('eta');
                            tags_dfp.push('partido-popular');
                            tags_dfp.push('presos-de-eta');
                            tags_dfp.push('covite');
                            tags_dfp.push('traslados-de-presos-etarras');
                            tags_dfp.push('consuelo-ordonez');
                            
                            var uniqueid_dfp = '2055454';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>ETA: Consuelo Ordóñez se desmarca del PP y consideran el traslado de los dos presos de ETA es "absolutamente legal" | Público</title>
                    
            <meta name="keywords" content="Consuelo, Ordonez, desmarca, PP, consideran, traslado, presos, ETA, absolutamente, legal">
                <meta property="article:tag" content="Consuelo, Ordonez, desmarca, PP, consideran, traslado, presos, ETA, absolutamente, legal"/>
        
                <meta name="description" content="&quot;El PP es el primero que ya tenía pactados con el PNV los acercamientos —de presos de ETA— y la transferencia de prisiones. Ahora si quiere hacer política de oposición, que la haga&quot;, ha dicho Ordóñez.">
    
        <meta name="category" content="España">
        <meta name="category_slug" content="espana">

        <meta property="og:title" content="Consuelo Ordóñez se desmarca del PP y consideran el traslado de los dos presos de ETA es 'absolutamente legal'"/>
            <meta property="og:description" content="&amp;quot;El PP es el primero que ya tenía pactados con el PNV los acercamientos —de presos de ETA— y la transferencia de prisiones. Ahora si quiere hacer política de oposición, que la haga&amp;quot;, ha dicho Ordóñez."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="España"/>

                            <meta property="og:url" content="https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html"/>

    <link rel="canonical" href="https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" />
    <link rel="amphtml" href="https://m.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" />


        

                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Consuelo Ordóñez se desmarca del PP y consideran el traslado de los dos presos de ETA es &quot;absolutamente legal&quot;">
          <meta name="twitter:description" content="&quot;El PP es el primero que ya tenía pactados con el PNV los acercamientos —de presos de ETA— y la transferencia de prisiones. Ahora si quiere hacer política de oposición, que la haga&quot;, ha dicho Ordóñez.">
    

                    <meta property="og:image" content="https://www.publico.es/uploads/2018/08/08/5b6b074671dbb.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/uploads/2018/08/08/5b6b074671dbb.jpg">
    


        
                                <meta property="article:tag" content="pp"/>

                            <meta property="article:tag" content="ETA"/>

                            <meta property="article:tag" content="partido popular"/>

                            <meta property="article:tag" content="Presos de ETA"/>

                            <meta property="article:tag" content="Covite"/>

                            <meta property="article:tag" content="Traslados de presos etarras"/>

                            <meta property="article:tag" content="Consuelo Ordóñez"/>

            


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20180808" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20180808" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20180808" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20180808" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20180808" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20180808" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=prod&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
        <link rel="stylesheet" href="/css/01be719.css?v=20180808">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('politica');
                                            categories_dfp.push('politica/tribunales');
                                            categories_dfp.push('espana');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('pp');
                    tags_dfp.push('eta');
                    tags_dfp.push('partido-popular');
                    tags_dfp.push('presos-de-eta');
                    tags_dfp.push('covite');
                    tags_dfp.push('traslados-de-presos-etarras');
                    tags_dfp.push('consuelo-ordonez');
                
        
            var uniqueid_dfp = '2055454';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {


       
        googletag.defineSlot('/34616581/publico.es/espana_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/espana_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/espana_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/espana_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/espana_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/espana_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/espana_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/espana_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/espana_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/espana_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/espana_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/espana_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        // GDPR
        if (PB.COOKIE.get("pb-accept-cookies") != "") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("PUBLI personalizada");
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);       
            console.log("PUBLI no personalizada");
        }


        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>
        
        
    </head>
    <body     class="article-page full-page section-espana" data-page-id="2055454" data-url="/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><a class="navbar-brand aniversario" href="https://www.publico.es"><img src="//especiales.publico.es/commons/img/logos-temporales/logo-aniversario-black.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="https://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="signin highlight hidden" > Únete a Público </a><a href="/login" class="login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p><p class="copy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.</p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/victimas-franquismo-valle-caidos-patrimonio-oculta-familiares-victimas-informe-cripta.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/valle-de-los-caidos-patrimonio-oculta-a-los-familiares-de-las-victimas-el-informe-sobre-la-cripta.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/victimas-franquismo-valle-caidos-patrimonio-oculta-familiares-victimas-informe-cripta.html">Valle de los Caídos: Patrimonio oculta a los familiares de las víctimas el informe sobre la cripta</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/insultos-machistas-amenazas-joven-vestir-pantalon-corto.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/insultos-machistas-y-amenazas-hacia-una-joven-por-vestir-pantalon-corto.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/insultos-machistas-amenazas-joven-vestir-pantalon-corto.html">Insultos machistas y amenazas hacia una joven por vestir pantalón corto</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/espana/politica-begona-gomez-esposa-pedro-sanchez-ficha-directiva-instituto-empresa.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/begona-gomez-esposa-de-pedro-sanchez-ficha-como-directiva-del-instituto-de-empresa.gif" alt="" /></a></div><a class="title" href="https://www.publico.es/espana/politica-begona-gomez-esposa-pedro-sanchez-ficha-directiva-instituto-empresa.html">Begoña Gómez, esposa de Pedro Sánchez, ficha como directiva del Instituto de Empresa</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/ciencias/tecnologia-start-up-alemana-prueba-vehiculo-solar-carga-conduce.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/una-start-up-alemana-prueba-un-vehiculo-solar-que-se-carga-mientras-se-conduce.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/ciencias/tecnologia-start-up-alemana-prueba-vehiculo-solar-carga-conduce.html">Una &#039;start-up&#039; alemana prueba un vehículo solar que se carga mientras se conduce</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2018/08/08/twitter-test-de-agudeza-visual-321-que-hay-de-raro-en-esta-foto/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/test-de-agudeza-visual-321-que-hay-de-raro-en-esta-foto.png" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2018/08/08/twitter-test-de-agudeza-visual-321-que-hay-de-raro-en-esta-foto/">Test de agudeza visual. 3,2,1… ¿Qué hay de raro en esta foto?</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/strambotic.png" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/">Strambotic</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/680681/otra-vuelta-de-tuerka-andoni-txasko"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-andoni-txasko.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/680681/otra-vuelta-de-tuerka-andoni-txasko">Otra Vuelta de Tuerka - Andoni Txasko</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main home">
        <ul>
            <li><a href="https://www.publico.es/politica">Política</a></li>
            <li><a href="http://blogs.publico.es/">Opinión</a></li>
            <li><a href="https://www.publico.es/internacional">Mundo</a></li>
            <li><a href="https://www.publico.es/economia">Economía</a></li>
            <li><a href="https://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li>                
            <li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="https://www.publico.es/public">Públic</a></li>   
            <li><a href="https://www.publico.es/culturas">Culturas</a></li>
            <li><a href="https://www.publico.es/tremending">Tremending</a></li>                            
            <li class="highlight"><a href="https://www.publico.es/publico-tv">PTV</a></li>
        </ul>
      </div>
         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>ETA</span> Consuelo Ordóñez se desmarca del PP y consideran el traslado de los dos presos de ETA es "absolutamente legal"</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>"El PP es el primero que ya tenía pactados con el PNV los acercamientos —de presos de ETA— y la transferencia de prisiones. Ahora si quiere hacer política de oposición, que la haga", ha dicho Ordóñez.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html&amp;via=publico_es&amp;text=Consuelo%20Ord%C3%B3%C3%B1ez%20se%20desmarca%20del%20PP%20y%20consideran%20el%20traslado%20de%20los%20dos%20presos%20de%20ETA%20es%20'absolutamente%20legal'" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" target="popup"></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2055454">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2018/08/08/5b6b074671dbb.jpg" data-lightbox="undefined" data-title="Imagen de archivo de la presidenta de Covite, Consuelo Ordóñez / EFE" class="expand"><div id="m55-54-56" class="image hovered" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2018/08/08/5b6b074671dbb.jpg">
<meta itemprop="width" content="660">
<img itemprop="image" src="/files/article_main/uploads/2018/08/08/5b6b074671dbb.jpg" alt="Imagen de archivo de la presidenta de Covite, Consuelo Ordóñez / EFE">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">Imagen de archivo de la presidenta de Covite, Consuelo Ordóñez / EFE</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m270-269-271" data-collection="m15-1-16"><a href="/politica/pablo-casado-casado-pitidos-pide-vitoria-prohiban-ley-homenajes-etarras.html" class="page-item-link inline-text-module" id="m274-273-275">Casado, entre pitidos, pide en Vitoria que se prohíban por ley los homenajes a etarras</a></li>
<li class="page-anchor" id="m281-280-282" data-collection="m15-1-16"><a href="/politica/gobierno-ve-posible-nuevos-traslados-presos-eta-este-verano-al-pais-vasco.html" class="page-item-link inline-text-module" id="m285-284-286">El Gobierno ve posible nuevos traslados de presos de ETA este verano al País Vasco</a></li>
<li class="page-anchor" id="m292-291-293" data-collection="m15-1-16"><a href="/espana/terrorismo-carlos-iturgaiz-dice-marlaska-presos-eta-trasladados-no-le-han-pedido-perdon-pesar-intentaron-matarle.html" class="page-item-link inline-text-module" id="m296-295-297">Carlos Iturgaiz dice a Marlaska que los dos presos de ETA trasladados no le han pedido perdón a pesar de que intentaron matarle</a></li>
<li class="page-anchor" id="m303-302-304" data-collection="m15-1-16"><a href="/espana/prisiones-instituciones-penitenciarias-atribuye-acercamiento-basauri-presos-eta-cumplimiento-tercer-grado.html" class="page-item-link inline-text-module" id="m307-306-308">Instituciones Penitenciarias atribuye el 'acercamiento' a Basauri de dos presos de ETA al "cumplimiento del tercer grado"</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">San Sebastián</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2018-08-08T17:11:58+02:00" data-timestamp="1533741118"><a href="/archive/2018-08-08"><span class="published" data-timestamp="1533741118">08/08/2018 17:11</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2018-08-08T17:11:00+02:00" data-timestamp="1533741060"><a href="/archive/2018-08-08"><span class="published" data-timestamp="1533741118">08/08/2018 17:11</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">Efe</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">La presidenta del Colectivo de Víctimas del Terrorismo del País Vasco (Covite), <b>Consuelo Ordóñez</b>, ha asegurado que el traslado de dos presos de ETA de un centro penitenciario de Asturias a la cárcel de Basauri (Bizkaia) es <b>"absolutamente legal" y "totalmente ajustado a derecho".</b></p>
<p id="m103-1-104">Ordóñez ha indicado que Covite "jamás ha criticado ningún acercamiento" de presos "si se cumplen los requisitos" legalmente establecidos como en este caso y que, por tanto, <b>"no tiene nada que decir".</b></p>
<p id="m110-2-111">Consuelo Ordóñez se ha referido así al traslado de Olga Sanz y Javier Moreno, que formaron parte del comando Vizcaya de ETA y estaban presos en el centro penitenciario de Asturias, a la prisión de Basauri para cumplir su condena en tercer grado.</p>
<quote class="quote" id="m143-3-144">"Si el PP quiere hacer política de oposición, que la haga"</quote><p id="m116-3-117">Ha asegurado que el juez de Vigilancia Penitenciaria concedió el tercer grado tras el informe favorable de reinserción elaborado por Instituciones Penitenciarias <b>durante el "Gobierno del Partido Popular"</b> en el que se acredita que ambos reclusos cumplen los requisitos fijados por ley.</p>
<p id="m122-4-123">Estos requisitos son haber cumplido tres cuartas partes de la condena, haber abonado la responsabilidad civil, haber pedido perdón a las víctimas, desvincularse de la banda terrorista, renunciar expresamente a la violencia y mostrar su disposición a colaborar con las autoridades.</p>
<p id="m128-5-129">"<b>El PP es el primero que ya tenía pactados con el PNV los acercamientos</b> —de presos de ETA— y la transferencia de prisiones. Ahora <b>si quiere hacer política de oposición, que la haga</b>", ha dicho Ordóñez.</p>
<p id="m134-6-135">Ha opinado que en el momento en el que se concede el tercer grado a un preso <b>lo "lógico" es que el "último tiempo que reste de su condena lo cumpla en cárceles cercanas a su domicilio</b> ya que es ahí donde tiene que prepararse para su reinserción". "Esto no lo podemos criticar", ha concluido.<br></p>

</div>
                    </div>

		                                                                                
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                            
                                                                        <div class="subscription-claim hidden">
	<div class="title">
		<p>Porque confías <span>en Público</span></p>
	</div>
	<div class="text">
		<p>Estás leyendo esta noticia porque en Público somos independientes, libres y valientes. Y eso solo es posible cuando lectores como tú nos apoyáis en nuestra labor.</p>
		<p><a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Mantenemos un enfoque social y denunciamos los abusos del poder. ¿Nos ayudas a seguir haciéndolo posible?</a></p>
		<p>Con 6€ al mes estarás fortaleciendo un periodismo que elige estar al lado de la gente. Además podrás disfrutar de muchas otras ventajas.</p>
	</div>
	<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotros</a>

</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/espana">España</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/pp">pp</a> 
                        </li>
                                                <li>
                            <a href="/tag/eta">ETA</a> 
                        </li>
                                                <li>
                            <a href="/tag/partido-popular">partido popular</a> 
                        </li>
                                                <li>
                            <a href="/tag/presos-de-eta">Presos de ETA</a> 
                        </li>
                                                <li>
                            <a href="/tag/covite">Covite</a> 
                        </li>
                                                <li>
                            <a href="/tag/traslados-de-presos-etarras">Traslados de presos etarras</a> 
                        </li>
                                                <li>
                            <a href="/tag/consuelo-ordonez">Consuelo Ordóñez</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html&amp;via=publico_es&amp;text=Consuelo%20Ord%C3%B3%C3%B1ez%20se%20desmarca%20del%20PP%20y%20consideran%20el%20traslado%20de%20los%20dos%20presos%20de%20ETA%20es%20'absolutamente%20legal'" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=https://www.publico.es/espana/eta-consuelo-ordonez-desmarca-pp-consideran-traslado-presos-eta-absolutamente-legal.html" target="popup"></a></li>
    </ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m462-461-463" data-collection="m83-82-84">                <div class="page-image-container"><a id="m476-2-477" class="page-image page-link" href="/espana/igualdad-guardia-civil-convoca-jornadas-autoestima-mujeres-sanciona-rechazar-chaleco-masculino.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/08/08/5b6aa2b57828b.jpg" alt="Imagen de archivo de la Guardia Civil. EFE/Laurent Dominique"></a></div>                <div class="page-category-container"><a id="m466-465-467" class="category-link page-category" href="/espana">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m471-1-472" class="page-title page-link" href="/espana/igualdad-guardia-civil-convoca-jornadas-autoestima-mujeres-sanciona-rechazar-chaleco-masculino.html">La Guardia Civil convoca dos jornadas de autoestima para mujeres mientras sanciona a una por rechazar un chaleco masculino</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m482-3-483" class="page-author page-link" href="/espana/igualdad-guardia-civil-convoca-jornadas-autoestima-mujeres-sanciona-rechazar-chaleco-masculino.html">P. Romero</a></p></div>                </div>            </li>
<li class="page-item" id="m490-489-491" data-collection="m83-82-84">                <div class="page-image-container"><a id="m504-2-505" class="page-image page-link" href="/espana/politica-begona-gomez-esposa-pedro-sanchez-ficha-directiva-instituto-empresa.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/08/08/5b6ad0dabc180.gif" alt="Pedro Sánchez, y su esposa Begoña Gómez, en el Palacio de Marivent. EFE"></a></div>                <div class="page-category-container"><a id="m494-493-495" class="category-link page-category" href="/espana">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m499-1-500" class="page-title page-link" href="/espana/politica-begona-gomez-esposa-pedro-sanchez-ficha-directiva-instituto-empresa.html">Begoña Gómez, esposa de Pedro Sánchez, ficha como directiva del Instituto de Empresa</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m510-3-511" class="page-author page-link" href="/espana/politica-begona-gomez-esposa-pedro-sanchez-ficha-directiva-instituto-empresa.html">Agencias</a></p></div>                </div>            </li>
<li class="page-item" id="m518-517-519" data-collection="m83-82-84">                <div class="page-image-container"><a id="m532-2-533" class="page-image page-link" href="/sociedad/memoria-historica-gobierno-niega-dar-datos-medallas-pensionadas-billy-nino.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/08/08/5b6ad678c7fad.jpg" alt="Imagen de archivo de 'Billy el niño'. EP"></a></div>                <div class="page-category-container"><a id="m522-521-523" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m527-1-528" class="page-title page-link" href="/sociedad/memoria-historica-gobierno-niega-dar-datos-medallas-pensionadas-billy-nino.html">El Gobierno se niega a dar datos de medallas pensionadas como la de Billy el Niño</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m538-3-539" class="page-author page-link" href="/sociedad/memoria-historica-gobierno-niega-dar-datos-medallas-pensionadas-billy-nino.html">Agencias</a></p></div>                </div>            </li>
<li class="page-item" id="m546-545-547" data-collection="m83-82-84">                <div class="page-image-container"><a id="m560-2-561" class="page-image page-link" href="/internacional/argentina-vilo-debate-senado-derecho-aborto.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/08/08/5b6aef1f6a7f7.jpg" alt="Una mujer junto a una pancarta a favor de la despenalización del aborto, cerca del Congreso argntino, en Buenos Aires. REUTERS/Marcos Brindicci"></a></div>                <div class="page-category-container"><a id="m550-549-551" class="category-link page-category" href="/internacional">Internacional</a></div>                <div class="container">                    <div class="page-title-container"><a id="m555-1-556" class="page-title page-link" href="/internacional/argentina-vilo-debate-senado-derecho-aborto.html">Argentina, en vilo ante la decisión del Senado sobre el derecho al aborto</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m566-3-567" class="page-author page-link" href="/internacional/argentina-vilo-debate-senado-derecho-aborto.html">Sandra Rodríguez</a></p></div>                </div>            </li>
<li class="page-item" id="m574-573-575" data-collection="m83-82-84">                <div class="page-image-container"><a id="m588-2-589" class="page-image page-link" href="/sociedad/gobierno-no-dara-estatus-especial.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/08/06/5b68a8725e090.jpg" alt="Migrantes en el barco de Open Arms este lunes. REUTERS/Juan Medina"></a></div>                <div class="page-category-container"><a id="m578-577-579" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m583-1-584" class="page-title page-link" href="/sociedad/gobierno-no-dara-estatus-especial.html">El Gobierno no dará un "estatus especial" a los migrantes a bordo del Open Arms que desembarcará en Algeciras</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m594-3-595" class="page-author page-link" href="/sociedad/gobierno-no-dara-estatus-especial.html">europa press</a></p></div>                </div>            </li>
<li class="page-item" id="m602-601-603" data-collection="m83-82-84">                <div class="page-image-container"><a id="m616-2-617" class="page-image page-link" href="/politica/gobierno-ve-posible-nuevos-traslados-presos-eta-este-verano-al-pais-vasco.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/06/25/5b30c8f441f71.jpg" alt="Jesús Loza - EFE"></a></div>                <div class="page-category-container"><a id="m606-605-607" class="category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m611-1-612" class="page-title page-link" href="/politica/gobierno-ve-posible-nuevos-traslados-presos-eta-este-verano-al-pais-vasco.html">El Gobierno ve posible nuevos traslados de presos de ETA este verano al País Vasco</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m622-3-623" class="page-author page-link" href="/politica/gobierno-ve-posible-nuevos-traslados-presos-eta-este-verano-al-pais-vasco.html">EUROPA PRESS</a></p></div>                </div>            </li>
<li class="page-item" id="m630-629-631" data-collection="m83-82-84">                <div class="page-image-container"><a id="m644-2-645" class="page-image page-link" href="/internacional/discriminacion-mafias-violencia-matrimonio-infantil-dia-dia-adolescentes-sirias.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/08/08/5b6ac8d8b0280.jpg" alt="Niña siria - Foto cedida por Plan International"></a></div>                <div class="page-category-container"><a id="m634-633-635" class="category-link page-category" href="/internacional">Internacional</a></div>                <div class="container">                    <div class="page-title-container"><a id="m639-1-640" class="page-title page-link" href="/internacional/discriminacion-mafias-violencia-matrimonio-infantil-dia-dia-adolescentes-sirias.html">Discriminación, mafias, violencia y matrimonio infantil: Así es el día a día de las adolescentes sirias</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m650-3-651" class="page-author page-link" href="/internacional/discriminacion-mafias-violencia-matrimonio-infantil-dia-dia-adolescentes-sirias.html">público</a></p></div>                </div>            </li>
<li class="page-item" id="m658-657-659" data-collection="m83-82-84">                <div class="page-image-container"><a id="m672-2-673" class="page-image page-link" href="/sociedad/madrid-policia-desaloja-neonazis-hogar-social-madrid-antiguo-edificio-aguilar.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/08/08/5b6aad55b7245.jpg" alt="Edificio Aguilar. EP | gOOGLE MAPS"></a></div>                <div class="page-category-container"><a id="m662-661-663" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m667-1-668" class="page-title page-link" href="/sociedad/madrid-policia-desaloja-neonazis-hogar-social-madrid-antiguo-edificio-aguilar.html">La Policía desaloja a los neonazis de Hogar Social Madrid del antiguo Edificio Aguilar</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m678-3-679" class="page-author page-link" href="/sociedad/madrid-policia-desaloja-neonazis-hogar-social-madrid-antiguo-edificio-aguilar.html">Europa Press</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/sociedad/indonesia-turistas-espanoles-denuncian-desamparo-han-sufrido-indonesia-terremoto-hemos-sobrevivido-solos.html" style="background: none;"><img alt="Personas a la espera de salir de Bali (Indonesia). / SONIA CORVI MÉRIDA" src="" data-img="/files/article_related_sidebar/uploads/2018/08/07/5b69e06a12c8c.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/sociedad/indonesia-turistas-espanoles-denuncian-desamparo-han-sufrido-indonesia-terremoto-hemos-sobrevivido-solos.html">Turistas españoles denuncian el desamparo que han sufrido en Indonesia tras el terremoto: "Hemos sobrevivido solos"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">erly Quizhpe</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/espana/familiares-fallecido-ambulatorio-pontevedra-atribuyen-muerte-recortes-feijoo.html" style="background: none;"><img alt="Ambulatorio (puntos de atención continuada) de la localidad pontevedresa de A Estrada. GOOGLE STREET VIEW" src="" data-img="/files/article_related_sidebar/uploads/2018/08/07/5b69a12227d42.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/espana/familiares-fallecido-ambulatorio-pontevedra-atribuyen-muerte-recortes-feijoo.html">Familiares del fallecido en un ambulatorio de Pontevedra atribuyen su muerte a los recortes de Feijóo</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">JUAN OLIVER</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/sociedad/insultos-machistas-amenazas-joven-vestir-pantalon-corto.html" style="background: none;"><img alt="Mika, una joven que sufrió un ataque de un agresor que la escupió, insultó y amenazó por vestir pantalón corto." src="" data-img="/files/article_related_sidebar/uploads/2018/08/06/5b680b76a10c1.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/sociedad/insultos-machistas-amenazas-joven-vestir-pantalon-corto.html">Insultos machistas y amenazas hacia una joven por vestir pantalón corto</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">ANA BERNAL-TRIVIÑO</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/sociedad/barcelona-cambrils-preparando-explosivos-analizando-torre-eiffel-imagenes-terroristas-atentados-barcelona.html" style="background: none;"><img alt="Youssef Aalla portando un chaleco cargado de explosivos." src="" data-img="/files/article_related_sidebar/uploads/2018/08/07/5b69669a2dba8.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/sociedad/barcelona-cambrils-preparando-explosivos-analizando-torre-eiffel-imagenes-terroristas-atentados-barcelona.html">Preparando explosivos y analizando la Torre Eiffel: las imágenes de los terroristas antes de los atentados de Barcelona</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">público | agencias</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/sociedad/abortolegalya-organizaciones-feministas-manifestaran-8-agosto-apoyo-ley-aborto-argentina.html" style="background: none;"><img alt="Manifestación de apoyo al Proyecto de Ley de la Campaña Nacional por el Derecho al Aborto Legal en Argentina. 6 de marzo de 2018, Paraná." src="" data-img="/files/article_related_sidebar/uploads/2018/06/15/5b23af726a56d.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/sociedad/abortolegalya-organizaciones-feministas-manifestaran-8-agosto-apoyo-ley-aborto-argentina.html">Organizaciones feministas se manifestarán este 8 de agosto en apoyo de la ley del aborto en Argentina</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">Marisa Kohan</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2017/01/28/las-diez-banderas-de-publico/">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=381980832247521&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
        

        <!-- MV -->
<script src="//www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script>
          
    <script type="text/javascript">


  function adsReady()
    {
        var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined
        var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined

        googletag.cmd.push
        (function () {
            pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
            googletag.pubads().refresh();
        });

    }

    document.addEventListener("DOMContentLoaded", function(event) {
        adsReady();
    });




</script>
    		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    
    </body>
</html>


