<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Previsión meteorológica: La borrasca Clement deja a tres provincias en riesgo por viento y oleaje: consulta la previsión de tu comunidad | Público</title>
                        
        
            <meta name="keywords" content="borrasca, Clement, deja, tres, provincias, riesgo, viento, oleaje, consulta, prevision, comunidad">
                <meta property="article:tag" content="borrasca, Clement, deja, tres, provincias, riesgo, viento, oleaje, consulta, prevision, comunidad"/>
        
                <meta name="description" content="Por otro lado, la AEMET señala que la inestabilidad predominará en Canarias, con cielos nubosos o cubiertos, que dejará precipitaciones en las islas de más relieve pero sin que se descarten en el resto.">
    
        <meta name="category" content="España">
        <meta name="category_slug" content="espana">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="La borrasca Clement deja a tres provincias en riesgo por viento y oleaje: consulta la previsión de tu comunidad"/>
            <meta property="og:description" content="Por otro lado, la AEMET señala que la inestabilidad predominará en Canarias, con cielos nubosos o cubiertos, que dejará precipitaciones en las islas de más relieve pero sin que se descarten en el resto."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="España"/>

                                    <meta property="og:url" content="https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html"/>

    <link rel="canonical" href="https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html" />
    <link rel="amphtml" href="https://m.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="La borrasca Clement deja a tres provincias en riesgo por viento y oleaje: consulta la previsión de tu comunidad">
          <meta name="twitter:description" content="Por otro lado, la AEMET señala que la inestabilidad predominará en Canarias, con cielos nubosos o cubiertos, que dejará precipitaciones en las islas de más relieve pero sin que se descarten en el resto.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2020/12/01/5fc5fe5805e20.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2020/12/01/5fc5fe5805e20.jpeg">
    
        
                                <meta property="article:tag" content="riesgo"/>

                            <meta property="article:tag" content="viento"/>

                            <meta property="article:tag" content="invierno"/>

                            <meta property="article:tag" content="frío"/>

                            <meta property="article:tag" content="borrasca"/>

                            <meta property="article:tag" content="Oleaje"/>

                            <meta property="article:tag" content="Previsión meteorológica"/>

                            <meta property="article:tag" content="Clement"/>

                            <meta property="article:tag" content="tres provincias"/>

            


    
            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?48dedff=2011301221" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?48dedff=2011301221" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?48dedff=2011301221" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?48dedff=2011301221" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?48dedff=2011301221" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?48dedff=2011301221" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?48dedff=2011301221" type="text/javascript"></script>
        <script src="/commons/js/pb.js?48dedff=2011301221" type="text/javascript"></script>       


                <link rel="stylesheet" type="text/css" href="/commons/vendor/pdfviewer/css/flowpaper.css" />
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.min.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.extensions.min.js"></script>
        <!--[if gte IE 10 | !IE ]><!-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/three.min.js"></script>
        <!--<![endif]-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper_handlers.js"></script>
                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?48dedff=2011301221" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?48dedff=2011301221"></script>
        <script src="/commons/js/jquery.pause.min.js?48dedff=2011301221"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?48dedff=2011301221"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?48dedff=2011301221"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?48dedff=2011301221"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?48dedff=2011301221">
        <link href="/css/print.css?48dedff=2011301221" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?48dedff=2011301221' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?48dedff=2011301221" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?48dedff=2011301221" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?48dedff=2011301221" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?48dedff=2011301221"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?48dedff=2011301221"></script>
        <link href="/css/ie.css?48dedff=2011301221" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?48dedff=2011301221" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                     

    
                                                                                                                                                                                                    
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html',
    	    				    'henneoSection':'espana',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['espana','ciencias/naturaleza'],        
			    				    'henneoTags':['riesgo','viento','invierno','frio','borrasca','oleaje','prevision-meteorologica','clement','tres-provincias'],        
			    				    'henneoUniqueId':'4972812',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'espana',        
			    				    'gaCategories':['espana','ciencias/naturaleza'],        
			    				    'gaTags':['riesgo','viento','invierno','frio','borrasca','oleaje','prevision-meteorologica','clement','tres-provincias'],        
			    				    'gaAuthors':['agencias'],        
			    				    'gaPublishedDate':'2020-12-01'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


         
        <!-- Google Optimize -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
        </script>
        <!-- Captura evento -->
        <script>
        $(document).ready(function () {
            $(document).on('click', 'a.CabeceraBotonUnetePublico', function(ev) {
                if (gtag) {
                    gtag('event', 'click', {
                          'event_category': 'Tests A/B',
                          'event_label': 'Click CabeceraBotonUnetePublico',
                          'value': 1
                    });
                }
            });

            $(document).on('click', '.photonews .article-related li a.image, .article-page .article-related a.page-image, .module .img .image', function(ev) {
                if (gtag) {
                    gtag('event', 'click', {
                          'event_category': 'Tests A/B',
                          'event_label': 'Click ImagenSeguirLeyendo',
                          'value': 1
                    });
                }
            });

        });   
        </script>
        <!-- Anti-flicker snippet (recommended)  -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-TQF9ZGW':true});</script>
        <!-- Fin Google Optimize -->
        

        
    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-espana" data-page-id="4972812" data-url="/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li><li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li><li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li><li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li><li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li><li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li><li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="La borrasca Clement deja a tres provincias en riesgo por viento y oleaje: consulta la previsión de tu comunidad">La borrasca Clement deja a tres provincias en riesgo por viento y oleaje: consulta la previsión de tu comunidad</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                                            
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
            
        
            
            
             
            
                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1>
<span>Previsión meteorológica</span> La borrasca Clement deja a tres provincias en riesgo por viento y oleaje: consulta la previsión de tu comunidad
</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Por otro lado, la AEMET señala que la inestabilidad predominará en Canarias, con cielos nubosos o cubiertos, que dejará precipitaciones en las islas de más relieve pero sin que se descarten en el resto.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20borrasca%20Clement%20deja%20a%20tres%20provincias%20en%20riesgo%20por%20viento%20y%20oleaje:%20consulta%20la%20previsi%C3%B3n%20de%20tu%20comunidad" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20borrasca%20Clement%20deja%20a%20tres%20provincias%20en%20riesgo%20por%20viento%20y%20oleaje:%20consulta%20la%20previsi%C3%B3n%20de%20tu%20comunidad%20https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20borrasca%20Clement%20deja%20a%20tres%20provincias%20en%20riesgo%20por%20viento%20y%20oleaje:%20consulta%20la%20previsi%C3%B3n%20de%20tu%20comunidad" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup"><a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20borrasca%20Clement%20deja%20a%20tres%20provincias%20en%20riesgo%20por%20viento%20y%20oleaje:%20consulta%20la%20previsi%C3%B3n%20de%20tu%20comunidad&amp;url=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/4972812/3142638?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m26-25-27"><a href="/uploads/2020/12/01/5fc5fe5805e20.jpeg" data-lightbox="undefined" data-title="La previsión meteorológica para hoy martes anuncia nubes y precipitaciones en distintos puntos del sur peninsular y también en el archipiélago canario, donde las lluvias serán localmente fuertes y persistentes." class="ImagenAperturaExpand expand"><div id="m30-29-31" class="image" style="background: none;">
<meta itemprop="headline" content="La previsión meteorológica para hoy martes anuncia nubes y precipitaciones en distintos puntos del sur peninsular y también en el archipiélago canario, donde las lluvias serán localmente fuertes y persistentes.">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2020/12/01/5fc5fe5805e20.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2020/12/01/5fc5fe5805e20.jpeg" src="/files/article_main/uploads/2020/12/01/5fc5fe5805e20.jpeg" alt="La previsión meteorológica para hoy martes anuncia nubes y precipitaciones en distintos puntos del sur peninsular y también en el archipiélago canario, donde las lluvias serán localmente fuertes y persistentes." crop-mobile="0-0-880-495" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/12/01/5fc5fe5805e20.r_1606811227579.0-0-880-495.jpeg">
</div></a>
<figcaption id="m36-1-37" class="image-description" style="width: auto;">La previsión meteorológica para este martes anuncia nubes y precipitaciones en distintos puntos del sur peninsula. <span class="dash">—</span> <span class="signature">Daniel Pérez</span> <span class="slash">/</span> <span class="agency">EFE</span></figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    			                                
                            <div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m67-1-68">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m71-70-72">
<div class="item-related-news-between-text add-author no-icon" id="m418-417-419" data-collection="m71-70-72">                                <div class="img"><a id="m422-421-423" class="image page-item-link hovered" href="/sociedad/prevision-meteorologica-lluvias-fuertes-canarias-aviso-amarillo-viento-cadiz.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/30/5fc4a5d86043f.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/11/30/5fc4a5d86043f.jpeg" alt="Una persona trata de protegerse de la intensa lluvia." crop-mobile="709-719-709-719" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/30/5fc4a5d86043f.r_1606811258881.709-719-709-719.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m433-2-434" class="page-item-link" href="/sociedad/prevision-meteorologica-lluvias-fuertes-canarias-aviso-amarillo-viento-cadiz.html">Lluvias fuertes en Canarias y aviso amarillo por viento en Cádiz</a></div>                                    <div class="author"><a id="m428-1-429" class="page-link">EFE</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m441-440-442" data-collection="m71-70-72">                                <div class="img"><a id="m445-444-446" class="image page-item-link" href="/espana/prevision-meteorologica-tres-comunidades-alerta-naranja-lluvia-tormentas-consulta-prevision-comunidad.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/27/5fc0c061cb50f.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/11/27/5fc0c061cb50f.jpeg" alt="Una persona se protege de la lluvia con paraguas." crop-mobile="0-0-880-495" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/27/5fc0c061cb50f.r_1606811255808.0-0-880-495.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m456-2-457" class="page-item-link" href="/espana/prevision-meteorologica-tres-comunidades-alerta-naranja-lluvia-tormentas-consulta-prevision-comunidad.html">Tres comunidades, en alerta naranja por lluvia y tormentas: consulta la previsión de tu comunidad</a></div>                                    <div class="author"><a id="m451-1-452" class="page-link">efe</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m464-463-465" data-collection="m71-70-72">                                <div class="img"><a id="m468-467-469" class="image page-item-link hovered" href="/sociedad/prevision-meteorologica-total-13-provincias-riesgo-lluvias-tormentas-vientos-oleaje.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/26/5fbf5fa5d2975.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/11/26/5fbf5fa5d2975.jpeg" alt="Dos personas se protegen de las lluvia bajo sus paraguas en Málaga." crop-mobile="883-783-883-783" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/26/5fbf5fa5d2975.r_1606811253628.883-783-883-783.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m479-2-480" class="page-item-link" href="/sociedad/prevision-meteorologica-total-13-provincias-riesgo-lluvias-tormentas-vientos-oleaje.html">Un total de 13 provincias en riesgo por lluvias, tormentas, vientos y oleaje</a></div>                                    <div class="author"><a id="m474-1-475" class="page-link">AGENCIAS</a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m43-42-44" style="width: auto;">madrid</span></p>
                            <time itemprop="datePublished" datetime="2020-12-01T09:31:38+01:00" data-timestamp="1606811498"><a href="/archive/2020-12-01"><span class="published" data-timestamp="1606811498">01/12/2020 09:31</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-12-01T09:31:00+01:00" data-timestamp="1606811460"><a href="/archive/2020-12-01"><span class="published" data-timestamp="1606811498">01/12/2020 09:31</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">agencias</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m6-5-7">La borrasca Clement dejará este martes 1 de diciembre a tres provincias en riesgo bajo (aviso amarillo) <b>por viento y oleaje</b>, según la Agencia Estatal de Meteorología (AEMET).</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m79-1-80">Tarragona y Castelló estarán en riesgo amarillo por viento aunque en el caso de Castelló las <b>rachas podrán alcanzar los 80 km/h por vientos </b>del noroeste mientras que en Tarragona las <a href="https://www.publico.es/espana/prevision-meteorologica-siete-provincias-peninsular-aviso-viento-frio-oleaje-consulta-prevision-comunidad.html" title="Siete provincias del este peninsular, en aviso por viento, frío y oleaje: consulta la previsión de tu comunidad (PÚBLICO)">rachas serán de 70 km/h por viento del noroeste</a>.</p>
<p class="pb-article-item-iteration" id="m85-2-86">Además, Gerona estará esta jornada en riesgo bajo por oleaje a causa de los vientos del <b>norte y noroeste de fuerza </b>siete que provocarán olas de hasta tres metros de altura.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m418-417-419" data-collection="m71-70-72">                                <div class="img"><a id="m422-421-423" class="image page-item-link hovered" href="/sociedad/prevision-meteorologica-lluvias-fuertes-canarias-aviso-amarillo-viento-cadiz.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/30/5fc4a5d86043f.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/11/30/5fc4a5d86043f.jpeg" alt="Una persona trata de protegerse de la intensa lluvia." crop-mobile="709-719-709-719" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/30/5fc4a5d86043f.r_1606811258881.709-719-709-719.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m433-2-434" class="page-item-link RelacionadaInline" href="/sociedad/prevision-meteorologica-lluvias-fuertes-canarias-aviso-amarillo-viento-cadiz.html">Lluvias fuertes en Canarias y aviso amarillo por viento en Cádiz</a></div>                                    <div class="author"><a id="m428-1-429" class="page-link">EFE</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m91-3-92">Por otro lado, la AEMET señala que la inestabilidad predominará en Canarias, con cielos nubosos o cubiertos, que dejará <b>precipitaciones en las islas </b>de más relieve pero sin que se descarten en el resto. En la ciudad autónoma de Melilla también habrá algún chubasco débil, como en algún punto disperso del litoral sur del levante.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m98-4-99">La nubosidad aumentará en el norte peninsular y en Balears, con precipitaciones en la segunda mitad del día<b> en el Cantábrico, norte de Navarra</b>, Pirineos y Menorca, Gerona y sin que se descarten en el alto Ebro. Por otro lado, la cota de nieve se situará alrededor de los 1.400-1.800 metros de altitud pero bajará hasta los 800-1.200 metros de altitud.</p>
<p class="pb-article-item-iteration" id="m104-5-105">Las temperaturas diurnas descenderán en buena parte de la mitad norte peninsular, especialmente en el nordeste y aumentarán en el sur del levante y oeste de Andalucía mientras que las nocturnas descenderán en ambas mesetas y <b>cuadrante suroeste peninsular.</b> Este martes habrá heladas débiles en áreas de la meseta norte, entorno del sistema Ibérico y siendo más intensas en el entorno de Pirineos.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m441-440-442" data-collection="m71-70-72">                                <div class="img"><a id="m445-444-446" class="image page-item-link RelacionadaInline" href="/espana/prevision-meteorologica-tres-comunidades-alerta-naranja-lluvia-tormentas-consulta-prevision-comunidad.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/27/5fc0c061cb50f.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/11/27/5fc0c061cb50f.jpeg" alt="Una persona se protege de la lluvia con paraguas." crop-mobile="0-0-880-495" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/27/5fc0c061cb50f.r_1606811255808.0-0-880-495.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m456-2-457" class="page-item-link RelacionadaInline" href="/espana/prevision-meteorologica-tres-comunidades-alerta-naranja-lluvia-tormentas-consulta-prevision-comunidad.html">Tres comunidades, en alerta naranja por lluvia y tormentas: consulta la previsión de tu comunidad</a></div>                                    <div class="author"><a id="m451-1-452" class="page-link">efe</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m110-6-111">Por último, los vientos serán de componente este <b>en Galicia, litoral Cantábrico </b>occidental, litoral andaluz y litoral sur del levante. En el nordeste peninsular predominará el viento de componente norte o noroeste y de tipo suroeste en Canarias, con intervalos de fuerte en el Ampurdán, salida del Ebro, Pirineos e islas Canarias de más relieve.</p>
<h2 class="highlighted" id="m116-7-117">Predicción por comunidades:</h2>
<h2 class="highlighted" id="m122-8-123">Galicia:</h2>
<p class="pb-article-item-iteration" id="m134-9-135">Cielo poco nuboso con intervalos de nubes altas y algunas brumas y nieblas en el valle del Miño y sus tributarios aunque a lo largo de la jornada aumentará la nubosidad en la mitad norte, con algunas nubes medias y altas en el resto y posibilidad de alguna lluvia en el litoral cantábrico a última hora; predominan las temperaturas a la baja, con vientos flojos que tenderán a aumentar por la tarde.</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2 class="highlighted" id="m128-9-129">Asturias:</h2>
<p class="pb-article-item-iteration" id="m159-11-160">Pocas nubes por la mañana, con brumas y bancos de niebla, que irán en aumento por la tarde y traerán algunos chubascos débiles al final del día en la mitad oriental; cambios ligeros en los termómetros y heladas débiles y dispersas en la cordillera, mientras que el viento será flojo de componente este en el litoral aunque aumentará la intensidad por la tarde y de dirección variable en el interior.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m464-463-465" data-collection="m71-70-72">                                <div class="img"><a id="m468-467-469" class="image page-item-link hovered" href="/sociedad/prevision-meteorologica-total-13-provincias-riesgo-lluvias-tormentas-vientos-oleaje.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/26/5fbf5fa5d2975.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/11/26/5fbf5fa5d2975.jpeg" alt="Dos personas se protegen de las lluvia bajo sus paraguas en Málaga." crop-mobile="883-783-883-783" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/26/5fbf5fa5d2975.r_1606811253628.883-783-883-783.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m479-2-480" class="page-item-link RelacionadaInline" href="/sociedad/prevision-meteorologica-total-13-provincias-riesgo-lluvias-tormentas-vientos-oleaje.html">Un total de 13 provincias en riesgo por lluvias, tormentas, vientos y oleaje</a></div>                                    <div class="author"><a id="m474-1-475" class="page-link">AGENCIAS</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<h2 class="highlighted" id="m141-11-142">Cantabria:</h2>
<p class="pb-article-item-iteration" id="m166-13-167">Poco nublado por la mañana y cielo más cubierto por la tarde con alguna lluvia e incluso tormenta en el noreste; temperaturas casi sin cambios aunque a la baja y heladas débiles en las zonas altas; el viento será flojo variable y girará a componentes oeste y noroeste.</p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2 class="highlighted" id="m147-12-148">Euskadi:</h2>
<p class="pb-article-item-iteration" id="m173-15-174">Los cielos despejados de primera hora, con alguna bruma y niebla, darán paso a otros cubiertos con lluvias débiles menos probables e intensas en el sur; el termómetro se mantiene sin cambios aunque tiene tendencia a descender en Álava, mientras que el viento, flojo variable por la mañana, rolará a componentes oeste y noroeste por la tarde arreciando en el litoral.</p>
<h2 class="highlighted" id="m153-13-154">Castilla y León:</h2>
<p class="pb-article-item-iteration" id="m180-17-181">En general despejado aun con intervalos nubosos en el noreste, si bien la tendencia en la segunda mitad del día será a cielo cubierto, sin descartar precipitaciones débiles por la noche en el extremo norte; temperaturas mínimas sin cambios en el cuadrante noreste y en ligero descenso en el resto, y máximas en ligero descenso o sin cambios, con heladas débiles y viento de dirección noreste.</p>
<h2 class="highlighted" id="m187-18-188">Navarra: </h2>
<p class="pb-article-item-iteration" id="m193-19-194">Brumas, nieblas y algunas nubes bajas por la mañana que irán engordando hasta cubrir el cielo y generar lluvias débiles más probables e intensas en el noroeste; las temperaturas, sin grandes cambios y tendencia a bajar, con heladas débiles en el Pirineo y viento flojo de dirección noroeste, con intervalos más intensos en la Ribera.</p>
<h2 class="highlighted" id="m200-20-201">La Rioja:</h2>
<p class="pb-article-item-iteration" id="m224-21-225">Poco nublado en la Rioja Alta, pero con tendencia a cubrir el cielo en la segunda mitad del día, sin descartar precipitaciones débiles por la noche; termómetros sin grandes cambios, heladas débiles en la Ibérica y viento de direcciones noroeste y norte.</p>
<h2 class="highlighted" id="m206-21-207">Aragón:</h2>
<p class="pb-article-item-iteration" id="m231-23-232">Despejado por la mañana aunque irá cubriéndose a lo largo del día, sobre todo en el Pirineo donde se espera precipitaciones a partir del mediodía, con la cota de nieve en 1.300/1.500 metros, aunque a última hora puede bajar a los 1.000 metros; termómetros a la baja, sobre todo en la zona pirenaica donde además se prevé heladas; viento flojo que irá aumentando hasta ser moderado en el valle del Ebro y Pirineo.</p>
<h2 class="highlighted" id="m212-22-213">Catalunya:</h2>
<p class="pb-article-item-iteration" id="m237-25-238">Intervalos de nubes medias y altas que, en el caso del Pirineo y también el Ampurdán, podrán llegar a descargar chubascos débiles y dispersos, con una cota de nieve en 1.300/1.500 metros; bajan las temperaturas en la zona pirenaica y en puntos del interior aunque no se espera cambios en el resto; viento flojo de componente oeste con aumento de moderado a fuerte en el noreste de Gerona y el sur de Tarragona y rachas muy fuertes al final del día.</p>
<h2 class="highlighted" id="m218-23-219">Extremadura:</h2>
<p class="pb-article-item-iteration" id="m252-27-253">Brumas, bancos de niebla y nubes altas, con temperaturas mínimas que tienden a la baja y máximas que permanecerán sin cambios, además de viento flojo de componente este.</p>
<h2 class="highlighted" id="m246-27-247">Comunidad de Madrid:</h2>
<p class="pb-article-item-iteration" id="m259-29-260">Cielo despejado aunque con algunos intervalos de nubes altas que irán espesando a última hora; los termómetros, con pocos cambios y tendencia a la baja; las heladas, débiles en las cotas altas de la sierra y el viento, flojo de componente norte.</p>
<h2 class="highlighted" id="m266-30-267">Castilla- La Mancha:</h2>
<p class="pb-article-item-iteration" id="m272-31-273">En general despejado, aun con algunas nubes bajas por la mañana en Albacete y la zona de La Mancha, que irán espesando al final del día en la mitad norte de la región; las temperaturas apenas sufrirán cambios, aunque tendrán tendencia a la baja y producirán heladas débiles en la serranía de Cuenca y las sierras de Guadalajara; viento flojo variable por la mañana, que arreciará en el este de Cuenca y Albacete a última hora.</p>
<h2 class="highlighted" id="m279-32-280">Comunitat Valenciana:</h2>
<p class="pb-article-item-iteration" id="m285-33-286">Cielo azul por la mañana, con alguna bruma y niebla, que verá un incremento de nubes medias y altas por la tarde; los termómetros se mantienen sin grandes cambios si bien hay tendencia al ascenso y los vientos serán flojos aunque en el interior norte de Castelló soplarán de moderados a fuertes con rachas muy fuertes al final del día.</p>
<h2 class="highlighted" id="m292-34-293">Murcia:</h2>
<p class="pb-article-item-iteration" id="m310-35-311">Cielo cubierto y probables nieblas en las sierras, sin descartar precipitaciones débiles en el Campo de Cartagena a primera hora, aunque luego irá despejando; los termómetros, casi sin cambios y los vientos, variables flojos en el interior y del norte, girando a oeste por la tarde en el litoral.</p>
<h2 class="highlighted" id="m298-35-299">Illes Balears:</h2>
<p class="pb-article-item-iteration" id="m317-37-318">Intervalos de nubes con baja probabilidad de alguna precipitación débil y ocasional, aunque por la tarde el cielo irá encapotándose y llevará lluvias y chubascos a Menorca; temperaturas nocturnas sin cambios y diurnas en ligero descenso y viento de componente norte, flojo o en calma hasta la noche.</p>
<h2 class="highlighted" id="m304-36-305">Andalucía:</h2>
<p class="pb-article-item-iteration" id="m324-39-325">Nubes a primera hora que tenderán a despejar a medida que avance la jornada, con temperaturas mínimas en descenso en la mitad occidental y sin cambios en el resto y máximas en ascenso en los extremos oriental y occidental, y en descenso en las demás zonas; viento flojo variable de componente este en los litorales atlántico y almeriense hasta la mañana y levante en el Estrecho, que amainará por la tarde.</p>
<h2 class="highlighted" id="m331-40-332">Canarias:</h2>
<p class="pb-article-item-iteration" id="m337-41-338">En las islas montañosas, intervalos nubosos con precipitaciones localmente fuertes y persistentes en las vertientes orientadas al sur y al oeste, mientras en Lanzarote y Fuerteventura la probabilidad de lluvias débiles es baja aun con intervalos nubosos; termómetros sin grandes cambios y viento de dirección suroeste ocasionalmente fuerte en las zonas expuestas de las islas montañosas y con rachas muy fuertes o intervalos fuertes de dirección suroeste en las cumbres de las occidentales.</p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=PieNov1&amp;utm_content=Noticia">Si has llegado hasta aquí...</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=PieNov1&amp;utm_content=Noticia">... te habrás dado cuenta de que no has tenido que pagar por este artículo, como sí ocurre en muchos otros medios. ¿Es porque no necesitamos ayuda? En absoluto: vuestro apoyo económico es más necesario que nunca, pero creemos que ofrecer la información en abierto es la mejor manera de combatir la desinformación.
</a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=PieNov1&amp;utm_content=Noticia"> Si tú también lo crees, haz que siga siendo posible.</a></p>      
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=PieNov1&amp;utm_content=Noticia">Únete a La República de Público ahora</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20borrasca%20Clement%20deja%20a%20tres%20provincias%20en%20riesgo%20por%20viento%20y%20oleaje:%20consulta%20la%20previsi%C3%B3n%20de%20tu%20comunidad" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20borrasca%20Clement%20deja%20a%20tres%20provincias%20en%20riesgo%20por%20viento%20y%20oleaje:%20consulta%20la%20previsi%C3%B3n%20de%20tu%20comunidad%20https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20borrasca%20Clement%20deja%20a%20tres%20provincias%20en%20riesgo%20por%20viento%20y%20oleaje:%20consulta%20la%20previsi%C3%B3n%20de%20tu%20comunidad" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup"><a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20borrasca%20Clement%20deja%20a%20tres%20provincias%20en%20riesgo%20por%20viento%20y%20oleaje:%20consulta%20la%20previsi%C3%B3n%20de%20tu%20comunidad&amp;url=https://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/4972812/3142638?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/espana">España</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/riesgo">riesgo</a> 
                </li>
                                <li>
                    <a href="/tag/viento">viento</a> 
                </li>
                                <li>
                    <a href="/tag/invierno">invierno</a> 
                </li>
                                <li>
                    <a href="/tag/frio">frío</a> 
                </li>
                                <li>
                    <a href="/tag/borrasca">borrasca</a> 
                </li>
                                <li>
                    <a href="/tag/oleaje">Oleaje</a> 
                </li>
                                <li>
                    <a href="/tag/prevision-meteorologica">Previsión meteorológica</a> 
                </li>
                                <li>
                    <a href="/tag/clement">Clement</a> 
                </li>
                                <li>
                    <a href="/tag/tres-provincias">tres provincias</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m318-317-319"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m324-1-325"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/culturas/nino-prodigio-ajedrez-franquismo-exprimio-acabo-oficina-correos.html"><span class="number">1.</span><span class="text"> El niño prodigio del ajedrez al que el franquismo exprimió y acabó en una oficina de Correos</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2020/11/30/presupuestos-generales-del-estado-la-contundente-respuesta-de-iglesias-a-ferreras-sobre-bildu-vox-el-pp-y-los-recorridos-eticos/"><span class="number">2.</span><span class="text"> La contundente respuesta de Iglesias a Ferreras sobre Bildu, Vox, el PP y los 'recorridos éticos'</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/hospital-emergencias-ayuso-inaugura-hospital-epidemias-tenerlo-listo-recibir-enfermos-mero-acto-publicitario.html"><span class="number">3.</span><span class="text"> Ayuso inaugura el hospital de epidemias sin tenerlo listo para recibir enfermos: "Es un mero acto publicitario"</span></a></li>
                                <li><a href="https://blogs.publico.es/otrasmiradas/41451/hombres-como-alex-garcia/"><span class="number">4.</span><span class="text"> Hombres como Álex García</span></a></li>
                                <li><a href="https://www.publico.es/internacional/maltrato-animal-unesco-rechaza-considerar-tauromaquia-patrimonio-cultural-inmaterial-humanidad.html"><span class="number">5.</span><span class="text"> La Unesco rechaza considerar la tauromaquia como Patrimonio Cultural Inmaterial de la Humanidad</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m329-2-330">                <div class="img"><a id="m333-332-334" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1605528078128.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m341-3-342"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m574-573-575" data-collection="m179-178-180">                                    <div class="img"><a id="m583-1-584" class="image page-item-link hovered" href="/politica/cuentas-2021-sanchez-suma-erc-pdecat-pge-puertas-elecciones-catalanes-logra-respaldo-investidura.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/30/5fc5421b775b3.jpeg" src="" alt="El presidente del Gobierno, Pedro Sánchez, aplaude desde su escaño el debate de totalidad del Proyecto de Presupuestos Generales del Estado para el año 2021, en el Congreso de los Diputados. E.P./R.Rubio.POOL" crop-mobile="0-0-1250-701" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/30/5fc5421b775b3.r_1606802829037.0-0-1250-701.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m578-577-579" class="page-item-link" href="/politica/cuentas-2021-sanchez-suma-erc-pdecat-pge-puertas-elecciones-catalanes-logra-respaldo-investidura.html">Política</a></div>                                        <div class="title"><a id="m589-2-590" class="page-item-link" href="/politica/cuentas-2021-sanchez-suma-erc-pdecat-pge-puertas-elecciones-catalanes-logra-respaldo-investidura.html">Sánchez logra más apoyo al Presupuesto que a su investidura y suma a ERC y PDeCat a las puertas de las catalanas</a></div>                                        <div class="author"><a id="m594-3-595" class="page-item-link" href="/politica/cuentas-2021-sanchez-suma-erc-pdecat-pge-puertas-elecciones-catalanes-logra-respaldo-investidura.html">manuel sánchez / alexis romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m602-601-603" data-collection="m179-178-180">                                    <div class="img"><a id="m611-1-612" class="image page-item-link hovered" href="/sociedad/hospital-emergencias-ayuso-inaugura-hospital-epidemias-tenerlo-listo-recibir-enfermos-mero-acto-publicitario.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/09/5f072c8d1f909.jpeg" src="" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso (2i), la viceconsejera de Asistencia Sanitaria en la Comunidad de Madrid, Ana Dávila-Ponce (i), el subdirector de Infraestructuras Sanitarias, José Antonio Martín (d) y el consejero de Sanidad, En" crop-mobile="0-129-1250-830" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/09/5f072c8d1f909.r_1606802834023.0-129-1250-830.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m606-605-607" class="page-item-link" href="/sociedad/hospital-emergencias-ayuso-inaugura-hospital-epidemias-tenerlo-listo-recibir-enfermos-mero-acto-publicitario.html">Sociedad</a></div>                                        <div class="title"><a id="m617-2-618" class="page-item-link" href="/sociedad/hospital-emergencias-ayuso-inaugura-hospital-epidemias-tenerlo-listo-recibir-enfermos-mero-acto-publicitario.html">Ayuso inaugura el hospital de epidemias sin tenerlo listo para recibir enfermos: "Es un mero acto publicitario"</a></div>                                        <div class="author"><a id="m622-3-623" class="page-item-link" href="/sociedad/hospital-emergencias-ayuso-inaugura-hospital-epidemias-tenerlo-listo-recibir-enfermos-mero-acto-publicitario.html">beatriz asuar gallego</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m630-629-631" data-collection="m179-178-180">                                    <div class="img"><a id="m639-1-640" class="image page-item-link" href="/sociedad/contaminacion-vertidos-aguas-fecales-dejan-rio-jarama-contaminado-miles-toallitas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/30/5fc50d4f605bb.jpeg" src="" alt="Cientos de toallitas quedan enredadas en las ramas de los árboles cercanos al río Jarama, en el Arroyo de Valdebebas, Madrid." crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/30/5fc50d4f605bb.r_1606802837576.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m634-633-635" class="page-item-link" href="/sociedad/contaminacion-vertidos-aguas-fecales-dejan-rio-jarama-contaminado-miles-toallitas.html">Sociedad</a></div>                                        <div class="title"><a id="m645-2-646" class="page-item-link" href="/sociedad/contaminacion-vertidos-aguas-fecales-dejan-rio-jarama-contaminado-miles-toallitas.html">Los vertidos de aguas fecales dejan el río Jarama contaminado por miles de toallitas</a></div>                                        <div class="author"><a id="m650-3-651" class="page-item-link" href="/sociedad/contaminacion-vertidos-aguas-fecales-dejan-rio-jarama-contaminado-miles-toallitas.html">alejandro tena</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m658-657-659" data-collection="m179-178-180">                                    <div class="img"><a id="m667-1-668" class="image page-item-link" href="/politica/pablo-casado-derecha-casado-presume-liderar-pp-centrado-no-descuelga-extrema-derecha.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/27/5fc13471568fd.jpeg" src="" alt="El líder del PP, Pablo Casado, interviene en una sesión de control al Gobierno en el Congreso de los Diputados, en Madrid, (España), a 28 de octubre de 2020. El Gobierno responderá, entre otras cuestiones, a lo relativo al estado de alarma declarado por l" crop-mobile="0-0-1250-701" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/27/5fc13471568fd.r_1606802840374.0-0-1250-701.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m662-661-663" class="page-item-link" href="/politica/pablo-casado-derecha-casado-presume-liderar-pp-centrado-no-descuelga-extrema-derecha.html">Política</a></div>                                        <div class="title"><a id="m673-2-674" class="page-item-link" href="/politica/pablo-casado-derecha-casado-presume-liderar-pp-centrado-no-descuelga-extrema-derecha.html">Casado presume de liderar un PP "centrado" pero no se descuelga de la extrema derecha</a></div>                                        <div class="author"><a id="m678-3-679" class="page-item-link" href="/politica/pablo-casado-derecha-casado-presume-liderar-pp-centrado-no-descuelga-extrema-derecha.html">marta monforte</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m686-685-687" data-collection="m179-178-180">                                    <div class="img"><a id="m695-1-696" class="image page-item-link hovered" href="/economia/estudio-revela-control-mercado-petroleras-encarece-2-8-centimos-litro-precio-gasolina.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/30/5e81db9595da0.jpeg" src="" alt="Surtidores de una gasolinera de Repsol. REUTERS" crop-mobile="0-0-1250-701" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/30/5e81db9595da0.r_1606802842835.0-0-1250-701.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m690-689-691" class="page-item-link" href="/economia/estudio-revela-control-mercado-petroleras-encarece-2-8-centimos-litro-precio-gasolina.html">Economía</a></div>                                        <div class="title"><a id="m701-2-702" class="page-item-link" href="/economia/estudio-revela-control-mercado-petroleras-encarece-2-8-centimos-litro-precio-gasolina.html">Un estudio revela que el control del mercado de las petroleras encarece 2,8 céntimos por litro el precio de la gasolina</a></div>                                        <div class="author"><a id="m706-3-707" class="page-item-link" href="/economia/estudio-revela-control-mercado-petroleras-encarece-2-8-centimos-litro-precio-gasolina.html">raúl bocanegra</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m352-5-353"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m357-6-358"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m363-7-364"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m369-8-370"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/cuentas-2021-sanchez-suma-erc-pdecat-pge-puertas-elecciones-catalanes-logra-respaldo-investidura.html"><img alt="El presidente del Gobierno, Pedro Sánchez, aplaude desde su escaño el debate de totalidad del Proyecto de Presupuestos Generales del Estado para el año 2021, en el Congreso de los Diputados. — R.Rubio.POOL / REUTERS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20201201103005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/cuentas-2021-sanchez-suma-erc-pdecat-pge-puertas-elecciones-catalanes-logra-respaldo-investidura.html">Sánchez logra más apoyo al Presupuesto que a su investidura y suma a ERC y PDeCat a las puertas de las catalanas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/cuentas-2021-sanchez-suma-erc-pdecat-pge-puertas-elecciones-catalanes-logra-respaldo-investidura.html">Manuel Sánchez / Alexis Romero</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/unidas-erc-y-bildu-retiran-enmienda-desahucios-votacion-pleno.html"><img alt="El portavoz de ERC, Gabriel Rufián, al inicio del debate del proyecto de Presupuestos de 2021 de este martes. — Emilio Naranjo / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20201201103005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/unidas-erc-y-bildu-retiran-enmienda-desahucios-votacion-pleno.html">Unidas Podemos, ERC y Bildu retiran la enmienda sobre los desahucios antes de su votación en el Pleno</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/unidas-erc-y-bildu-retiran-enmienda-desahucios-votacion-pleno.html">Pilar Araque Conde</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/pablo-casado-derecha-casado-presume-liderar-pp-centrado-no-descuelga-extrema-derecha.html"><img alt="El líder del PP, Pablo Casado, interviene en una sesión de control al Gobierno en el Congreso de los Diputados, en Madrid. Europa Press." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20201201103006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/pablo-casado-derecha-casado-presume-liderar-pp-centrado-no-descuelga-extrema-derecha.html">Casado presume de liderar un PP "centrado" pero no se descuelga de la extrema derecha</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/pablo-casado-derecha-casado-presume-liderar-pp-centrado-no-descuelga-extrema-derecha.html">Marta Monforte</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/eh-bildu-erc-reafirman-apuesta-izquierda-independentista-util-llaman-explorar-ventana-abierta-madrid.html"><img alt="La portavoz de ERC, Marta Vilalta, en una imagen de archivo. — EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20201201103006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/eh-bildu-erc-reafirman-apuesta-izquierda-independentista-util-llaman-explorar-ventana-abierta-madrid.html">EH Bildu y ERC reafirman su apuesta de "izquierda independentista útil" y llaman a explorar la "ventana abierta" en Madrid</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/eh-bildu-erc-reafirman-apuesta-izquierda-independentista-util-llaman-explorar-ventana-abierta-madrid.html">Danilo Albin</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/gobierno-aprueba-martes-ayuda-10-millones-canarias-atender-ninos-migrantes.html"><img alt="Imagen de archivo de personas migrantes tras un rescate en el mar al sur de las islas Canarias. - REUTERS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20201201103006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/gobierno-aprueba-martes-ayuda-10-millones-canarias-atender-ninos-migrantes.html">El Gobierno aprueba este martes la ayuda de 10 millones a Canarias para atender a niños migrantes</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/gobierno-aprueba-martes-ayuda-10-millones-canarias-atender-ninos-migrantes.html">Alexis Romero / Manuel Sánchez</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m374-9-375"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m380-10-381"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/11/30/presupuestos-generales-del-estado-la-contundente-respuesta-de-iglesias-a-ferreras-sobre-bildu-vox-el-pp-y-los-recorridos-eticos/"><img alt="La contundente respuesta de Iglesias a Ferreras sobre Bildu, Vox, el PP y los 'recorridos éticos'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20201201095506"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/11/30/presupuestos-generales-del-estado-la-contundente-respuesta-de-iglesias-a-ferreras-sobre-bildu-vox-el-pp-y-los-recorridos-eticos/">La contundente respuesta de Iglesias a Ferreras sobre Bildu, Vox, el PP y los 'recorridos éticos'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/culturas/nino-prodigio-ajedrez-franquismo-exprimio-acabo-oficina-correos.html"><img alt="El niño prodigio del ajedrez al que el franquismo exprimió y acabó en una oficina de Correos" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20201201095506"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/culturas/nino-prodigio-ajedrez-franquismo-exprimio-acabo-oficina-correos.html">El niño prodigio del ajedrez al que el franquismo exprimió y acabó en una oficina de Correos</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/luzes/revista-luzes-matronas-depuradas-franquismo.html"><img alt="Las matronas depuradas durante el franquismo" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20201201095506"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/luzes/revista-luzes-matronas-depuradas-franquismo.html">Las matronas depuradas durante el franquismo</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/11/30/el-metameme-cuando-un-meme-esta-tan-bien-hecho-que-parece-real-y-provoca-otros-memes/"><img alt="El metameme: cuando un meme está tan bien hecho que parece real y provoca otros memes" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20201201095509"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/11/30/el-metameme-cuando-un-meme-esta-tan-bien-hecho-que-parece-real-y-provoca-otros-memes/">El metameme: cuando un meme está tan bien hecho que parece real y provoca otros memes</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/hospital-emergencias-ayuso-inaugura-hospital-epidemias-tenerlo-listo-recibir-enfermos-mero-acto-publicitario.html"><img alt='Ayuso inaugura el hospital de epidemias sin tenerlo listo para recibir enfermos: "Es un mero acto publicitario"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20201201095509"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/hospital-emergencias-ayuso-inaugura-hospital-epidemias-tenerlo-listo-recibir-enfermos-mero-acto-publicitario.html">Ayuso inaugura el hospital de epidemias sin tenerlo listo para recibir enfermos: "Es un mero acto publicitario"</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m385-11-386"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li>
                                    <li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li>
                                    <li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li>
                                    <li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li>
                                    <li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li>
                                    <li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li>
                                    <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: http://www.publico.es/espana/prevision-meteorologica-borrasca-clement-deja-tres-provincias-riesgo-viento-oleaje-consulta-prevision-comunidad.html -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      
    		    		    		    		    		    		    		    		    		    
     		        
    		        
            

 	        
        

 	        
       


								
											
											
											
											
											
											
											
											
											
											
											
											
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Nos batimos contra la corrupción</a>
                </h3>
            </div>
            <div class="paragraph small-span ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">En Público destapamos las primeras noticias sobre la trama criminal de las cloacas hace cinco años, cuando otros medios no se atrevían a hacerlo. Hemos descubierto fondos reservados, empresas pantalla, espionaje, extorsión... Pero aún queda mucho por desentrañar. Por 6 euros al mes, tú puedes ayudarnos a hacer el periodismo de investigación que estás necesitando. <span>Únete a La República de Público.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impresv&amp;utm_content=popup">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
    
    
    </body>
</html>


