<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Rusia: El opositor ruso Alexéi Navalni está siendo trasladado a un centro penitenciario del que se desconoce el paradero | Público</title>
                        
        
            <meta name="keywords" content="opositor, ruso, Alexei, Navalni, siendo, trasladado, centro, penitenciario, desconoce, paradero">
                <meta property="article:tag" content="opositor, ruso, Alexei, Navalni, siendo, trasladado, centro, penitenciario, desconoce, paradero"/>
        
                <meta name="description" content="La información la ha publicado en Twitter su abogado, ya que el preso se encuentra actualmente incomunicado y de camino a la cárcel donde comenzará su condena por el caso Yves Rocher.">
    
        <meta name="category" content="Internacional">
        <meta name="category_slug" content="internacional">

        

                                                                                                                     
        

                                                          

        <meta property="og:title" content="El opositor ruso Alexéi Navalni está siendo trasladado a un centro penitenciario en paradero desconocido"/>
            <meta property="og:description" content="La información la ha publicado en Twitter su abogado, ya que el preso se encuentra actualmente incomunicado y de camino a la cárcel donde comenzará su condena por el caso Yves Rocher."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Internacional"/>

                                    <meta property="og:url" content="https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html"/>

    <link rel="canonical" href="https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html" />
    <link rel="amphtml" href="https://m.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El opositor ruso Alexéi Navalni está siendo trasladado a un centro penitenciario en paradero desconocido">
          <meta name="twitter:description" content="La información la ha publicado en Twitter su abogado, ya que el preso se encuentra actualmente incomunicado y de camino a la cárcel donde comenzará su condena por el caso Yves Rocher.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2021/02/06/601e7cdc47cfc.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2021/02/06/601e7cdc47cfc.jpeg">
    
        
                                <meta property="article:tag" content="Rusia"/>

                            <meta property="article:tag" content="condena"/>

                            <meta property="article:tag" content="prisión"/>

                            <meta property="article:tag" content="traslado"/>

                            <meta property="article:tag" content="Alexéi Navalni"/>

                            <meta property="article:tag" content="opositor"/>

                            <meta property="article:tag" content="ruso"/>

            


    
                                    
                        
        
        
            
        
            		        						                        
                                                                                                                     

    
                                                                                                                                                            
        
                         
    	       
    
            	    
    
        	    	    		    			    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    
    
                                      

    
    
        	    
                
                
                
        
            <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html',
    		'gaFormato': 'OnSite',
	
	
	
    	    				    'henneoSection':'internacional',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['internacional','internacional/europa'],        
			    				    'henneoTags':['rusia','condena','prision','traslado','alexei-navalni','opositor','ruso'],        
			    				    'henneoUniqueId':'6050567',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':['video'],        
			    				    'gaSection':'internacional',        
			    				    'gaAuthors':['EFE'],        
			    				    'gaPublishedDate':'2021-02-25',        
			    				    'gaActualizationDate':'2021-02-25',        
			    				    'gaTags':['rusia','condena','prision','traslado','alexei-navalni','opositor','ruso']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    


    
    var dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

                
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?c94df8a=2102241436" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?c94df8a=2102241436" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?c94df8a=2102241436" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?c94df8a=2102241436" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?c94df8a=2102241436" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?c94df8a=2102241436" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?c94df8a=2102241436" type="text/javascript"></script>
        <script src="/commons/js/pb.js?c94df8a=2102241436" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?c94df8a=2102241436" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?c94df8a=2102241436"></script>
        <script src="/commons/js/jquery.pause.min.js?c94df8a=2102241436"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?c94df8a=2102241436"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?c94df8a=2102241436"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?c94df8a=2102241436"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?c94df8a=2102241436">
        <link href="/css/print.css?c94df8a=2102241436" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?c94df8a=2102241436' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?c94df8a=2102241436" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?c94df8a=2102241436" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?c94df8a=2102241436" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?c94df8a=2102241436"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?c94df8a=2102241436"></script>
        <link href="/css/ie.css?c94df8a=2102241436" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?c94df8a=2102241436" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-internacional" data-page-id="6050567" data-url="/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" height="34" width="134" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" height="40" width="25" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li><li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li><li><a href="https://temas.publico.es/la-supervivencia-de-mujeres-migrantes-en-melilla" title="La supervivencia de mujeres migrantes en Melilla">La supervivencia de mujeres migrantes en Melilla</a></li><li><a href="https://temas.publico.es/el-final-del-cuento/" title="2020, ¿el final del cuento?">2020, ¿el final del cuento?</a></li><li><a href="https://temas.publico.es/palabras-contra-el-ruido/" title="Palabras contra el ruido">Palabras contra el ruido</a></li><li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li><li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li><li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li><li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li><!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> --></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="El opositor ruso Alexéi Navalni está siendo trasladado a un centro penitenciario en paradero desconocido">El opositor ruso Alexéi Navalni está siendo trasladado a un centro penitenciario en paradero desconocido</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                                            
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
            
        
            
            
             
            
                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1>
<span>Rusia</span> El opositor ruso Alexéi Navalni está siendo trasladado a un centro penitenciario en paradero desconocido</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">La información la ha publicado en Twitter su abogado, ya que el preso se encuentra actualmente incomunicado y de camino a la cárcel donde comenzará su condena por el caso Yves Rocher. </h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20opositor%20ruso%20Alex%C3%A9i%20Navalni%20est%C3%A1%20siendo%20trasladado%20a%20un%20centro%20penitenciario%20en%20paradero%20desconocido" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20opositor%20ruso%20Alex%C3%A9i%20Navalni%20est%C3%A1%20siendo%20trasladado%20a%20un%20centro%20penitenciario%20en%20paradero%20desconocido%20https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20opositor%20ruso%20Alex%C3%A9i%20Navalni%20est%C3%A1%20siendo%20trasladado%20a%20un%20centro%20penitenciario%20en%20paradero%20desconocido" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup"><a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El%20opositor%20ruso%20Alex%C3%A9i%20Navalni%20est%C3%A1%20siendo%20trasladado%20a%20un%20centro%20penitenciario%20en%20paradero%20desconocido&amp;url=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/6050567/3185726?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m505-504-506"><a href="/uploads/2021/02/06/601e7cdc47cfc.jpeg" data-lightbox="undefined" data-title="El líder de la oposición rusa, Navalni, asiste a una audiencia judicial en Moscú. - Reuters" class="ImagenAperturaExpand expand"><div id="m509-508-510" class="image" style="background: none;">
<meta itemprop="headline" content="El líder de la oposición rusa, Navalni, asiste a una audiencia judicial en Moscú. - Reuters">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2021/02/06/601e7cdc47cfc.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2021/02/06/601e7cdc47cfc.jpeg" alt="El líder de la oposición rusa, Navalni, asiste a una audiencia judicial en Moscú. - Reuters" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/06/601e7cdc47cfc.r_1614275911989.0-0-2696-1512.jpeg" src="/files/article_main/uploads/2021/02/06/601e7cdc47cfc.jpeg">
</div></a>
<figcaption id="m515-1-516" class="image-description">El líder de la oposición rusa, Navalni, el pasado 5 de febrero, cuando fue juzgado en Moscú. <span class="dash">—</span> <span class="agency">Reuters</span></figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    			                                
                            <div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m401-400-402">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m405-404-406">
<div class="item-related-news-between-text add-author no-icon" id="m409-408-410" data-collection="m405-404-406">                                <div class="img"><a id="m413-412-414" class="image page-item-link" href="/internacional/derechos-humanos-ue-acuerda-preparar-sanciones-rusia-caso-navalni.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/06/601e7cdc47cfc.jpeg" alt="El líder de la oposición rusa, Navalni, asiste a una audiencia judicial en Moscú. - Reuters" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/06/601e7cdc47cfc.r_1614275911875.0-0-1658-930.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/02/06/601e7cdc47cfc.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m424-2-425" class="page-item-link" href="/internacional/derechos-humanos-ue-acuerda-preparar-sanciones-rusia-caso-navalni.html">La UE acuerda preparar más sanciones contra Rusia por el caso de Navalni</a></div>                                    <div class="author"><a id="m419-1-420" class="page-link">Europa Press</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m431-1-432" data-collection="m405-404-406">                                <div class="img"><a id="m435-434-436" class="image page-item-link" href="https://www.publico.es/videos/941403/el-tribunal-desestima-la-apelacion-de-navalni-y-ratifica-su-condena" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/20/210220175016_210220AGEWEB-20FE024HQ.jpg" alt="El tribunal desestima la apelación de Navalni y ratifica su condena" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/20/210220175016_210220AGEWEB-20FE024HQ.r_1614275911878.0-0-640-360.jpg" src="/files/module_small_modules_list_horizontal/uploads/2021/02/20/210220175016_210220AGEWEB-20FE024HQ.jpg"></a></div>                                <div class="text">                                    <div class="title"><a id="m446-2-447" class="page-item-link" href="https://www.publico.es/videos/941403/el-tribunal-desestima-la-apelacion-de-navalni-y-ratifica-su-condena">El tribunal desestima la apelación de Navalni y ratifica su condena</a></div>                                    <div class="author"><a id="m441-1-442" class="page-link">Agencia Atlas</a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m522-521-523">madrid</span></p>
                            <time itemprop="datePublished" datetime="2021-02-25T18:58:22+01:00" data-timestamp="1614275902"><a href="/archive/2021-02-25"><span class="published" data-timestamp="1614275902">25/02/2021 18:58</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2021-02-25T18:58:00+01:00" data-timestamp="1614275880"><a href="/archive/2021-02-25"><span class="published" data-timestamp="1614275902">25/02/2021 18:58</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                                              
                            <p class="signature" id="m95-94-96"><a href="/author/efe">EFE</a></p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m455-454-456">El líder opositor ruso, Alexéi Navalni, fue trasladado hoy de la prisión preventiva en la que se encontraba desde mediados de enero a un <b>centro penitenciario general </b>cuya localización se desconoce, según informó su abogado, Vadim Kobzev en Twitter. </p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m460-1-461">El traslado ha tenido lugar después de que la Justicia rusa rechazara el pasado 20 de febrero el recurso presentado por los abogados de Navalni contra la pena de 3 años y medio de cárcel. La pena dictada contra el opositor atañe a un antiguo caso penal de fraude y lavado de dinero por el que los tribunales rusos  le acusan de <a href="https://www.publico.es/internacional/navalni-enfrenta-ahora-juicio-difamacion.html" title="Navalni enfrenta ahora un juicio por difamación (Público)" target="_blank">no haber cumplido con sus obligaciones</a> contractuales con<b> la empresa francesa de cosméticos Yves Rocher.</b></p>
<quote class="quote" id="m465-2-466">Los condenados en este país son trasladados en vagones especiales, tiempo en el que permanecen incomunicados</quote><p class="pb-article-item-iteration" id="m470-3-471">Como es habitual en Rusia, el preso, al igual que su familia y sus abogados, no conocerá su nuevo destino hasta que concluya su traslado. Los condenados en este país suelen ser trasladados durante días o semanas en vagones especiales, proceso conocido como "<b>etapirovanie" </b>y que es muy criticado por los defensores de derechos humanos por <b>su falta de humanidad.</b></p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m409-408-410" data-collection="m405-404-406">                                <div class="img"><a id="m413-412-414" class="image page-item-link RelacionadaInline" href="/internacional/derechos-humanos-ue-acuerda-preparar-sanciones-rusia-caso-navalni.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/06/601e7cdc47cfc.jpeg" alt="El líder de la oposición rusa, Navalni, asiste a una audiencia judicial en Moscú. - Reuters" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/06/601e7cdc47cfc.r_1614275911875.0-0-1658-930.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/02/06/601e7cdc47cfc.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m424-2-425" class="page-item-link RelacionadaInline" href="/internacional/derechos-humanos-ue-acuerda-preparar-sanciones-rusia-caso-navalni.html">La UE acuerda preparar más sanciones contra Rusia por el caso de Navalni</a></div>                                    <div class="author"><a id="m419-1-420" class="page-link">Europa Press</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m475-4-476">El traslado puede prolongarse durante semanas o incluso meses, ya que las distancias en Rusia pueden ser de miles de kilómetros, por lo que los presos realizan parada y posta en prisiones preventivas especiales repartidas por toda la geografía penitenciaria nacional. Durante este proceso, los internos permanecen incomunicados, mientras <b>la ley no obliga a las autoridades a notificar a las familias sobre su paradero </b>hasta que estos lleguen a su nuevo destino.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2 class="highlighted" id="m480-5-481">Una condena irregular a un opositor acorralado</h2>
<p class="pb-article-item-iteration" id="m485-6-486">La condena de cárcel provocó a finales de enero <b>multitudinarias protestas</b> en todo el país, en las que fueron detenidas miles de personas. La Unión Europea anunció esta semana que adoptará nuevas sanciones contra Rusia por la condena de Navalni, que<b> fue envenenado</b> el agosto de 2020 en Siberia con el agente químico Novichok, tras lo que estuvo en coma dos semanas y media en una clínica alemana, informa EFE. Además, Navalni ha acusado al presidente ruso, Vladímir Putin, de ordenar al Servicio Federal de Seguridad (FSB, antiguo KGB) que<b> lo asesinaran.</b></p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=PieNov2&amp;utm_content=Noticia"> ¿Te has dado cuenta...</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=PieNov2&amp;utm_content=Noticia">... de que no has tenido que pagar por esta información, ni por ninguna otra de Público? ¿Supone eso que no necesitamos ayuda? Para nada. Nuestra situación es muy complicada, pero sabemos que millones de personas no pueden acceder a muchos artículos e información porque su situación económica no les permite acceder a las noticias que otros medios están cerrando con muros de pago. En Público seguimos luchando contra la desinformación con nuestro periodismo abierto y valiente. Pero para mantenerlo, tu apoyo es imprescindible. 
</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=PieNov2&amp;utm_content=Noticia">Únete a La República de Público</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20opositor%20ruso%20Alex%C3%A9i%20Navalni%20est%C3%A1%20siendo%20trasladado%20a%20un%20centro%20penitenciario%20en%20paradero%20desconocido" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20opositor%20ruso%20Alex%C3%A9i%20Navalni%20est%C3%A1%20siendo%20trasladado%20a%20un%20centro%20penitenciario%20en%20paradero%20desconocido%20https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20opositor%20ruso%20Alex%C3%A9i%20Navalni%20est%C3%A1%20siendo%20trasladado%20a%20un%20centro%20penitenciario%20en%20paradero%20desconocido" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup"><a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El%20opositor%20ruso%20Alex%C3%A9i%20Navalni%20est%C3%A1%20siendo%20trasladado%20a%20un%20centro%20penitenciario%20en%20paradero%20desconocido&amp;url=https://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/6050567/3185726?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias de Internacional</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=35271db0-bc37-469c-af1e-786cea5d1cbc";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','stream-sdk-jssdk_publico.es_RSS_internacional'));
   </script><pb-mcd embed-id="35271db0-bc37-469c-af1e-786cea5d1cbc"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/internacional">Internacional</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/rusia">Rusia</a> 
                </li>
                                <li>
                    <a href="/tag/condena">condena</a> 
                </li>
                                <li>
                    <a href="/tag/prision">prisión</a> 
                </li>
                                <li>
                    <a href="/tag/traslado">traslado</a> 
                </li>
                                <li>
                    <a href="/tag/alexei-navalni">Alexéi Navalni</a> 
                </li>
                                <li>
                    <a href="/tag/opositor">opositor</a> 
                </li>
                                <li>
                    <a href="/tag/ruso">ruso</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m90-89-91"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m96-1-97"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://blogs.publico.es/otrasmiradas/46361/el-cancer-de-julia/"><span class="number">1.</span><span class="text"> El cáncer de Julia</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html"><span class="number">2.</span><span class="text"> Arranca la vacunación en Madrid a mayores de 80 años, policías y docentes entre el caos y la improvisación</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/02/25/un-ano-de-las-palabras-de-lorenzo-mila-sobre-el-coronavirus-antes-de-los-capitanes-a-posteriori/"><span class="number">3.</span><span class="text"> Un año de las palabras de Lorenzo Milá sobre el coronavirus, antes de los 'capitanes a posteriori'</span></a></li>
                                <li><a href="https://www.publico.es/internacional/princesas-arabes-retenidas-princesa-latifa-pide-policia-reino-unido-reabra-caso-secuestro-hermana-shamsa.html"><span class="number">4.</span><span class="text"> La princesa Latifa pide a la Policía del Reino Unido que reabra el caso del secuestro de su hermana Shamsa</span></a></li>
                                <li><a href="https://www.publico.es/entrevistas/rosa-marquez-marta-jaenes-creer-sexo-pareja-sencillo-comprar-amazon.html"><span class="number">5.</span><span class="text"> Rosa Márquez y Marta Jaenes: "Nos hacen creer que conseguir sexo o pareja es tan sencillo como comprar en Amazon"</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m101-2-102">                <div class="img"><a id="m105-104-106" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1612598991358.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m113-3-114"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m596-595-597" data-collection="m179-178-180">                                    <div class="img"><a id="m605-1-606" class="image page-item-link hovered" href="/politica/renovacion-judicial-iglesias-reivindica-coalicion-bloque-investidura-frente-pacto-pp-renovar-cgpj.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/24/603681b38bb12.jpeg" alt="Pablo Iglesias Congreso" src="" crop-mobile="0-92-900-597" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/24/603681b38bb12.r_1614234872073.0-92-900-597.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m600-599-601" class="page-item-link" href="/politica/renovacion-judicial-iglesias-reivindica-coalicion-bloque-investidura-frente-pacto-pp-renovar-cgpj.html">Política</a></div>                                        <div class="title"><a id="m611-2-612" class="page-item-link" href="/politica/renovacion-judicial-iglesias-reivindica-coalicion-bloque-investidura-frente-pacto-pp-renovar-cgpj.html">Iglesias reivindica la coalición y el bloque de la investidura ante el acercamiento entre Sánchez y Casado</a></div>                                        <div class="author"><a id="m616-3-617" class="page-item-link" href="/politica/renovacion-judicial-iglesias-reivindica-coalicion-bloque-investidura-frente-pacto-pp-renovar-cgpj.html">Alexis Romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m624-623-625" data-collection="m179-178-180">                                    <div class="img"><a id="m633-1-634" class="image page-item-link hovered" href="/sociedad/cgpj-despide-renovacion-dura-critica.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/23/6034eecf702cc.jpeg" alt="Fotografía de archivo del presidente del Consejo General del Poder Judicial, Carlos Lesmes." src="" crop-mobile="0-28-800-476" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/23/6034eecf702cc.r_1614234876033.0-28-800-476.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m628-627-629" class="page-item-link" href="/sociedad/cgpj-despide-renovacion-dura-critica.html">Sociedad</a></div>                                        <div class="title"><a id="m639-2-640" class="page-item-link" href="/sociedad/cgpj-despide-renovacion-dura-critica.html">El CGPJ se despide antes de su renovación con una dura crítica hacia la ley del 'sólo sí es sí'</a></div>                                        <div class="author"><a id="m644-3-645" class="page-item-link" href="/sociedad/cgpj-despide-renovacion-dura-critica.html">Marisa Kohan</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m652-651-653" data-collection="m179-178-180">                                    <div class="img"><a id="m661-1-662" class="image page-item-link hovered" href="/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/24/60367aa598570.jpeg" alt="Una sanitaria prepara una dosis de la vacuna contra el coronavirus." src="" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/24/60367aa598570.r_1614234879236.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m656-655-657" class="page-item-link" href="/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html">Sociedad</a></div>                                        <div class="title"><a id="m667-2-668" class="page-item-link" href="/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html">Arranca la vacunación en Madrid a mayores de 80 años, policías y docentes entre el caos y la improvisación</a></div>                                        <div class="author"><a id="m672-3-673" class="page-item-link" href="/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html">Beatriz Asuar Gallego</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m680-679-681" data-collection="m179-178-180">                                    <div class="img"><a id="m689-1-690" class="image page-item-link" href="/sociedad/menus-escolares-carne-opcion-factible-saludable.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/24/60366f0b3858b.jpeg" alt="Un grupo de niños comen en en un comedor." src="" crop-mobile="0-95-1024-671" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/24/60366f0b3858b.r_1614234883346.0-95-1024-671.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m684-683-685" class="page-item-link" href="/sociedad/menus-escolares-carne-opcion-factible-saludable.html">Sociedad</a></div>                                        <div class="title"><a id="m695-2-696" class="page-item-link" href="/sociedad/menus-escolares-carne-opcion-factible-saludable.html">Menús escolares sin carne: ¿una opción factible y saludable?</a></div>                                        <div class="author"><a id="m700-3-701" class="page-item-link" href="/sociedad/menus-escolares-carne-opcion-factible-saludable.html">Alejandro Tena</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m877-876-878" data-collection="m179-178-180">                                    <div class="img"><a id="m886-1-887" class="image page-item-link hovered" href="/politica/presupuestos-madrid-ayuso-aguado-mes-esperando-correcciones-vox-presupuestos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2019/11/29/5de19a1dbc87f.jpg" src="" alt="Ignacio Aguado, Rocío Monasterio e Isabel Díaz Ayuso. - ASAMBLEA DE MADRID" crop-mobile="0-64-1600-964" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2019/11/29/5de19a1dbc87f.r_1614234887722.0-64-1600-964.jpg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m881-880-882" class="page-item-link" href="/politica/presupuestos-madrid-ayuso-aguado-mes-esperando-correcciones-vox-presupuestos.html">Política</a></div>                                        <div class="title"><a id="m892-2-893" class="page-item-link" href="/politica/presupuestos-madrid-ayuso-aguado-mes-esperando-correcciones-vox-presupuestos.html">Ayuso y Aguado, un mes esperando las correcciones de Vox a sus presupuestos</a></div>                                        <div class="author"><a id="m897-3-898" class="page-item-link" href="/politica/presupuestos-madrid-ayuso-aguado-mes-esperando-correcciones-vox-presupuestos.html">Marta Monforte Jaén</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m124-5-125"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m129-6-130"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m135-7-136"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m141-8-142"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/contagios-covid-febrero-mes-fallecidos-registrados-primera-ola.html"><img alt="Personal sanitario realiza test de cribado masivo a la población de la localidad cordobesa de Montilla. — Salas / Archivo/EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20210225202003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/contagios-covid-febrero-mes-fallecidos-registrados-primera-ola.html">Febrero ya es el mes con más fallecidos registrados desde la primera ola</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/contagios-covid-febrero-mes-fallecidos-registrados-primera-ola.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/directos/coronavirus-directo-pandemia-covid-ultimas-noticias.html"><img alt="Personal del Servicio de Farmacia del Hospital Clínico Universitario de Zaragoza reciben dosis de la vacuna de AstraZeneca. — Javier Cebollada / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20210225202003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/directos/coronavirus-directo-pandemia-covid-ultimas-noticias.html">DIRECTO | AstraZeneca se abre a utilizar plantas de fuera de la UE para recuperar las entregas atrasadas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/directos/coronavirus-directo-pandemia-covid-ultimas-noticias.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html"><img alt="Una sanitaria prepara una dosis de la vacuna contra el coronavirus. — Julio Muñoz / EFE. ARCHIVO" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20210225202003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html">Arranca la vacunación en Madrid a mayores de 80 años, policías y docentes entre el caos y la improvisación</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html">Beatriz Asuar Gallego</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/vacunacion-obligacion-autonomias-sancionar-quienes-niegan-vacunarse.html"><img alt="Una sanitaria administra una vacuna. — Carlos Jasso / REUTERS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20210225202004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/vacunacion-obligacion-autonomias-sancionar-quienes-niegan-vacunarse.html">¿Pueden las autonomías sancionar a quienes se niegan a vacunarse?</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/vacunacion-obligacion-autonomias-sancionar-quienes-niegan-vacunarse.html">Candela Choclán</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/congreso-avala-eleccion-seis-consejeros-rtve-y-acerca-renovacion-despues-anos-y-medio.html"><img alt="Inmediaciones de la sede de RTVE con Torrespaña, conocida popularmente como 'El Pirulí'. — Ricardo Rubio / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20210225202004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/congreso-avala-eleccion-seis-consejeros-rtve-y-acerca-renovacion-despues-anos-y-medio.html">El Congreso avala la elección de los seis consejeros de RTVE y acerca su renovación después de casi dos años y medio</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/congreso-avala-eleccion-seis-consejeros-rtve-y-acerca-renovacion-despues-anos-y-medio.html">Pilar Araque Conde</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m146-9-147"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m152-10-153"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/otrasmiradas/46361/el-cancer-de-julia/"><img alt="El cáncer de Julia" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20210225195506"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/otrasmiradas/46361/el-cancer-de-julia/">El cáncer de Julia</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/rtve-nuevo-consejo-administracion-rtve.html"><img alt="Quién es quién en el nuevo Consejo de Administración de RTVE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20210225195506"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/rtve-nuevo-consejo-administracion-rtve.html">Quién es quién en el nuevo Consejo de Administración de RTVE</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/02/25/twitter-dos-minutos-de-reflexion-de-julio-anguita-hace-30-anos-como-ya-no-se-ven-en-television/"><img alt="Dos minutos de reflexión de Julio Anguita hace 30 años como ya no se ven en televisión" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20210225195507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/02/25/twitter-dos-minutos-de-reflexion-de-julio-anguita-hace-30-anos-como-ya-no-se-ven-en-television/">Dos minutos de reflexión de Julio Anguita hace 30 años como ya no se ven en televisión</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html"><img alt="Arranca la vacunación en Madrid a mayores de 80 años, policías y docentes entre el caos y la improvisación" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20210225195507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/arranca-vacunacion-madrid-mayores-80-anos-policias-docentes-caos-improvisacion.html">Arranca la vacunación en Madrid a mayores de 80 años, policías y docentes entre el caos y la improvisación</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/davidtorres/2021/02/25/espinoso-de-las-monteras/"><img alt="Espinoso de las Monteras" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20210225195508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/davidtorres/2021/02/25/espinoso-de-las-monteras/">Espinoso de las Monteras</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m157-11-158"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li>
                                    <li><a href="https://temas.publico.es/la-supervivencia-de-mujeres-migrantes-en-melilla" title="La supervivencia de mujeres migrantes en Melilla">La supervivencia de mujeres migrantes en Melilla</a></li>
									<li><a href="https://temas.publico.es/el-final-del-cuento/" title="2020, ¿el final del cuento?">2020, ¿el final del cuento?</a></li>
									<li><a href="https://temas.publico.es/palabras-contra-el-ruido/" title="Palabras contra el ruido">Palabras contra el ruido</a></li>
                                    <li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li>
                                                                        <li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li>
                                    <li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                                                        <li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li>
                                    <li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li>
                                                                        <!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> -->
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: http://www.publico.es/internacional/rusia-opositor-ruso-alexei-navalni-siendo-trasladado-centro-penitenciario-paradero-desconocido.html -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      
    		    		    		    		    		    		    		    
     		        
    		        
            

 	        
        

 	        
       


				
							
							
							
							
							
							
							
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Nos batimos contra la corrupción</a>
                </h3>
            </div>
            <div class="paragraph small-span ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">En Público destapamos las primeras noticias sobre la trama criminal de las cloacas hace cinco años, cuando otros medios no se atrevían a hacerlo. Hemos descubierto fondos reservados, empresas pantalla, espionaje, extorsión... Pero aún queda mucho por desentrañar. Por 6 euros al mes, tú puedes ayudarnos a hacer el periodismo de investigación que estás necesitando. <span>Únete a La República de Público.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impresv&amp;utm_content=popup">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
    
    
    </body>
</html>


