<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Niñas y mujeres jóvenes sienten que los representantes políticos están muy alejados de sus necesidades | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="Ninas, mujeres, jovenes, sienten, representantes, politicos, les, dan, espalda">
                <meta property="article:tag" content="Ninas, mujeres, jovenes, sienten, representantes, politicos, les, dan, espalda"/>
        
                <meta name="description" content="Sólo el 11% de las jóvenes a nivel global y un 5% de las españolas están satisfechas con los tomadores de decisiones. La gran mayoría considera indispensable participar en política, aunque pocas ven factible hacerlo en espacios formales, según un informe de Plan International.">
    
        <meta name="category" content="Mujer">
        <meta name="category_slug" content="mujer">

        

                                                                     
        

                                                          

        <meta property="og:title" content="Niñas y mujeres jóvenes sienten que los representantes políticos están muy alejados de sus necesidades"/>
            <meta property="og:description" content="Sólo el 11% de las jóvenes a nivel global y un 5% de las españolas están satisfechas con los tomadores de decisiones. La gran mayoría considera indispensable participar en política, aunque pocas ven factible hacerlo en espacios formales, según un informe de Plan International."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Mujer"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html"/>

    <link rel="canonical" href="https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html" />
    <link rel="amphtml" href="https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Niñas y mujeres jóvenes sienten que los representantes políticos están muy alejados de sus necesidades">
          <meta name="twitter:description" content="Sólo el 11% de las jóvenes a nivel global y un 5% de las españolas están satisfechas con los tomadores de decisiones. La gran mayoría considera indispensable participar en política, aunque pocas ven factible hacerlo en espacios formales, según un informe de Plan International.">
    
        	 <link rel="preload" as="image" fetchpriority="high" href="https://www.publico.es/uploads/2022/10/03/633afe4af055c.png"/>
            <meta property="og:image" content="https://www.publico.es/uploads/2022/10/03/633afe4af055c.png"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2022/10/03/633afe4af055c.png">
    
        
                                <meta property="article:tag" content="igualdad"/>

                            <meta property="article:tag" content="Mujeres"/>

                            <meta property="article:tag" content="Política"/>

                            <meta property="article:tag" content="jovenes"/>

                            <meta property="article:tag" content="participación ciudadana"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html','gaFormato': 'OnSite',	
	        	
		    				    'smartclipSection':'resto',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'mujer,mujer/igualdad',        
			    				    'smartclipTags':'igualdad,jovenes,mujeres,participacion-ciudadana,politica',        
			    				    'smartclipUniqueId':'9412136',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'mujer',        
			    				    'gaSubSection':'mujer/igualdad',        
			    				    'gaAuthors':'Marisa Kohan',        
			    				    'gaPublishedDate':'2022-10-04',        
			    				    'gaActualizationDate':'2022-10-04',        
			    				    'gaTags':'igualdad,jovenes,mujeres,participacion-ciudadana,politica'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager --> 
        <!-- Header resources -->



<style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?4e29995=2209261617" fetchpriority="low" onload="this.rel='stylesheet'"/>

<script src="/commons/js/jquery-3.1.0.min.js?4e29995=2209261617" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preconnect" href="https://ficheros.publico.es"/>  
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?4e29995=2209261617" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?4e29995=2209261617" fetchpriority="low" onload="this.rel='stylesheet'"/>

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?4e29995=2209261617" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?4e29995=2209261617"></script>
        <script defer src="/commons/js/jquery.pause.min.js?4e29995=2209261617"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?4e29995=2209261617"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?4e29995=2209261617"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?4e29995=2209261617"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?4e29995=2209261617">
        <link href="/css/print.css?4e29995=2209261617" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?4e29995=2209261617' rel='stylesheet' type='text/css'>
            



         
            
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?4e29995=2209261617" charset="utf-8"></script>
        
        <!-- 
                <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?4e29995=2209261617"></script>
        -->

        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?4e29995=2209261617"></script>
        <link href="/css/ie.css?4e29995=2209261617" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

    

        
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-mujer" data-page-id="9412136" data-url="/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m115-114-116"><a href="https://www.publico.es/politica/presos-paz-ucrania-rusia-recrudecen-presion-quienes-niegan-guerra.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m119-118-120" title="Ucrania y Rusia recrudecen la presión contra quienes se niegan a ir a la guerra" target="_blank">Guerra en Ucrania</a></li><li class="topic" id="m125-1-126"><a href="https://www.publico.es/internacional/victoria-agridulce-lula-bolsonaro-fuerza-segunda-vuelta.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m129-128-130" title="Victoria agridulce de Lula ante un Bolsonaro que fuerza la segunda vuelta">Elecciones en Brasil</a></li><li class="topic" id="m135-2-136"><a href="https://www.publico.es/politica/casteleiro-busco-favor-villarejo-dirigir-cni-cambio-solucionar-problemas-judiciales-comisario.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m139-138-140" title="Casteleiro buscó el favor de Villarejo para dirigir el CNI a cambio de solucionar los problemas judiciales del comisario" target="_blank">Villarejo y Casteleiro</a></li><li class="topic" id="m219-3-220"><a href="https://www.publico.es/podcasts/la-base/la-base/1025768/la-base-2x13-lula-y-bolsonaro-dos-modelos-mas-alla-de-brasil#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m223-222-224" title="'La Base' intuye una segunda vuelta complicada en Brasil para Lula: 'No hay que confiarse'" target="_blank">'La Base'</a></li><li class="topic" id="m145-3-146"><a href="https://www.publico.es/internacional/sabotaje-gasoductos-nord-stream-entierra-posible-via-acuerdo-ucrania.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m149-148-150" title="El sabotaje a los gasoductos Nord Stream entierra una posible vía de acuerdo en Ucrania">Sabotaje Nord Stream</a></li><li class="topic" id="m155-4-156"><a href="#" class="topic-link undefined" id="m159-158-160" title="">Lula da Silva</a></li><li class="topic" id="m165-5-166"><a href="https://www.publico.es/politica/afectados-brutalidad-policial-1-hicieron-ese-dia-deja-marca.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m169-168-170" title="Los afectados por la brutalidad policial del 1-O">1 Octubre</a></li><li class="topic" id="m175-6-176"><a href="https://www.publico.es/politica/psoe-up-negocian-alcance-social-presupuestos-atar-plan-fiscal.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m179-178-180" title="PSOE y UP negocian el alcance social de los Presupuestos tras atar su plan fiscal">Presupuestos</a></li><li class="topic" id="m185-7-186"><a href="https://www.publico.es/economia/precio-alimentos-multiplica-cuatro-trayecto-campo-mesa.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m189-188-190" title="El precio de los alimentos se multiplica por cuatro en su trayecto del campo a la mesa">Cesta de la compra</a></li><li class="topic" id="m195-8-196"><a href="https://www.publico.es/economia/son-medidas-fiscales-gobierno-afectan.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m199-198-200" title="¿Cuáles son las medidas fiscales del Gobierno y cómo te afectan?">Bancos centrales</a></li><li class="topic" id="m205-9-206"><a href="https://www.publico.es/culturas/tragedia-germanwings-desperto-empatia-refugiados-sirios.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m209-208-210" title="Cómo la tragedia de Germanwings despertó la empatía con los refugiados sirios">Germanwings</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    






<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><a href="https://s.publico.es/landing/newsletter" target="_blank" class="newsletters hidden-desktop"><span class="icon-envelope"></span><span>Newsletters</span></a><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m547-546-548"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m551-550-552"><nav id="m555-554-556" data-collection="m551-550-552" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m559-558-560"><label id="m559-558-560" class="lbl-toggle" for="input-m559-558-560">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m564-1-565"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m568-567-569"><li class="module menu-item" id="m572-571-573" data-collection="m568-567-569"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m576-575-577" title="">Inicio</a></li><li class="module menu-item" id="m582-1-583" data-collection="m568-567-569"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m586-585-587" title="" style="width: auto;">Política</a></li><li class="module menu-item" id="m592-2-593" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad#analytics-cabecera-comprimida:menu" id="m596-595-597" title="Sociedad" style="width: auto;">Sociedad</a></li><li class="module menu-item" id="m602-3-603" data-collection="m568-567-569"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m606-605-607" title="">Opinión</a></li><li class="module menu-item" id="m612-4-613" data-collection="m568-567-569"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m616-615-617" title="">Tremending</a></li><li class="module menu-item" id="m622-5-623" data-collection="m568-567-569"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m626-625-627" title="">Internacional</a></li><li class="module menu-item" id="m632-6-633" data-collection="m568-567-569"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m636-635-637" title="" style="width: auto;">Mujer</a></li><li class="module menu-item" id="m642-7-643" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m646-645-647" title="" style="width: auto;">Medio Ambiente</a></li><li class="module menu-item" id="m652-8-653" data-collection="m568-567-569"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m656-655-657" title="">Memoria Pública</a></li><li class="module menu-item" id="m662-9-663" data-collection="m568-567-569"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m666-665-667" title="">Culturas</a></li><li class="module menu-item" id="m672-10-673" data-collection="m568-567-569"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Ciencias</a></li><li class="module menu-item" id="m682-11-683" data-collection="m568-567-569"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Economía</a></li><li class="module menu-item" id="m692-12-693" data-collection="m568-567-569"><a href="https://www.publico.es/videos#analytics-cabecera-comprimida:menu" id="m696-695-697" title="" style="width: auto;">Vídeos</a></li><li class="module menu-item" id="m702-13-703" data-collection="m568-567-569"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m706-705-707" title="" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m716-1-717"><nav id="m720-719-721" data-collection="m716-1-717" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m724-723-725"><label id="m724-723-725" class="lbl-toggle" for="input-m724-723-725">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m729-1-730"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m733-732-734"><li class="module menu-item" id="m737-736-738" data-collection="m733-732-734"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m741-740-742" title="">Públic</a></li><li class="module menu-item" id="m747-1-748" data-collection="m733-732-734"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m751-750-752" title="">Especiales</a></li><li class="module menu-item" id="m757-2-758" data-collection="m733-732-734"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m761-760-762" title="">En la frontera</a></li><li class="module menu-item" id="m767-3-768" data-collection="m733-732-734"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m771-770-772" title="" target="_blank">Espacio Público</a></li></div></ul></div></div></div></div></nav><nav id="m780-1-781" data-collection="m716-1-717" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m784-783-785"><label id="m784-783-785" class="lbl-toggle" for="input-m784-783-785">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m789-1-790"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m793-792-794"><li class="module menu-item" id="m797-796-798" data-collection="m793-792-794"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m801-800-802" title="">La base</a></li><li class="module menu-item" id="m807-1-808" data-collection="m793-792-794"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m811-810-812" title="">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m821-2-822"><nav id="m825-824-826" data-collection="m821-2-822" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m829-828-830"><label id="m829-828-830" class="lbl-toggle" for="input-m829-828-830">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m834-1-835"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m838-837-839"><li class="module menu-item" id="m842-841-843" data-collection="m838-837-839"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m846-845-847" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m852-1-853" data-collection="m838-837-839"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m856-855-857" title="">Periódico CLM</a></li><li class="module menu-item" id="m862-2-863" data-collection="m838-837-839"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">Zeleb</a></li><li class="module menu-item" id="m872-3-873" data-collection="m838-837-839"><a href="https://www.publico.es/viajes/#analytics-cabecera-comprimida:menu" id="m876-875-877" title="" style="width: auto;">Viajes</a></li><li class="module menu-item" id="m882-4-883" data-collection="m838-837-839"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m892-5-893" data-collection="m838-837-839"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">El Asombrario</a></li><li class="module menu-item" id="m902-6-903" data-collection="m838-837-839"><a href="https://salyroca.publico.es/#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">Sal y roca</a></li><li class="module menu-item" id="m912-7-913" data-collection="m838-837-839"><a href="http://www.tribunaolimpica.es/#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Tribuna Olímpica</a></li><li class="module menu-item" id="m922-8-923" data-collection="m838-837-839"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">Librújula</a></li><li class="module menu-item" id="m932-9-933" data-collection="m838-837-839"><a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu#analytics-cabecera-comprimida:menu" id="m936-935-937" title="" style="width: auto;">Psicología</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m946-3-947"><nav id="m950-949-951" data-collection="m946-3-947" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m954-953-955"><label id="m954-953-955" class="lbl-toggle" for="input-m954-953-955">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m959-1-960"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m963-962-964"><li class="module menu-item" id="m967-966-968" data-collection="m963-962-964"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m971-970-972" title="">Resultados electorales</a></li><li class="module menu-item" id="m977-1-978" data-collection="m963-962-964"><a href="https://temas.publico.es/quehablelatierra#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Que hable la tierra</a></li><li class="module menu-item" id="m987-2-988" data-collection="m963-962-964"><a href="https://temas.publico.es/aparadoras#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Aparadoras</a></li><li class="module menu-item" id="m997-3-998" data-collection="m963-962-964"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">Denunciantes de corrupción</a></li><li class="module menu-item" id="m1007-4-1008" data-collection="m963-962-964"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Crónicas de la migración climática</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1020-1-1021" data-collection="m946-3-947"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1025-2-1026" data-collection="m946-3-947" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039"><li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1046-1045-1047" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="" style="width: auto;">Apoya a Público y disfruta de estas ventajas</a></li><li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Únete a Público</a></li><li class="module menu-item" id="m1072-3-1073" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?msg=passwd#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/landing/newsletter#analytics-cabecera-comprimida:mi-cuenta" title="Mis newsletter">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-especiales#analytics-cabecera-comprimida:mi-cuenta" title="Especiales en formato PDF para ver o descargar">Especiales publicados</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Pasa a la acción">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>





    




<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m6-5-7">            <a href="https://www.publico.es/politica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m10-9-11" title="">Política</a>
</li>
<li class="topic" id="m16-1-17">            <a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m20-19-21" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m26-2-27">            <a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m30-29-31" title="">Tremending</a>
</li>
<li class="topic" id="m36-3-37">            <a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m40-39-41" title="">Internacional</a>
</li>
<li class="topic" id="m46-4-47">            <a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m50-49-51" title="">Mujer</a>
</li>
<li class="topic" id="m56-5-57">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m60-59-61" title="">Clima</a>
</li>
<li class="topic" id="m66-6-67">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m70-69-71" title="">Memoria Pública</a>
</li>
<li class="topic" id="m76-7-77">            <a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m80-79-81" title="">Cultura</a>
</li>
<li class="topic" id="m86-8-87">            <a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m90-89-91" title="">Ciencia</a>
</li>
<li class="topic" id="m96-9-97">            <a href="https://www.publico.es/economia#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m100-99-101" title="">Economía</a>
</li>
<li class="topic" id="m106-10-107">            <a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m110-109-111" title="">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m116-11-117">            <a href="https://temas.publico.es/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m120-119-121" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Niñas y mujeres jóvenes sienten que los representantes políticos están muy alejados de sus necesidades">Niñas y mujeres jóvenes sienten que los representantes políticos están muy alejados de sus necesidades</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li>
                            <a class="comments go-to" href="#comments-container">
                                <span class="icon-comment1"></span>
                            </a>
                        </li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 class="col-12" id="m195-194-196">Niñas y mujeres jóvenes sienten que los representantes políticos están muy alejados de sus necesidades</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">Sólo el 11% de las jóvenes a nivel global y un 5% de las españolas están satisfechas con los tomadores de decisiones. La gran mayoría considera indispensable participar en política, aunque pocas ven factible hacerlo en espacios formales, según un informe de Plan International. </h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Ni%C3%B1as%20y%20mujeres%20j%C3%B3venes%20sienten%20que%20los%20representantes%20pol%C3%ADticos%20est%C3%A1n%20muy%20alejados%20de%20sus%20necesidades" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Ni%C3%B1as%20y%20mujeres%20j%C3%B3venes%20sienten%20que%20los%20representantes%20pol%C3%ADticos%20est%C3%A1n%20muy%20alejados%20de%20sus%20necesidades%20https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Ni%C3%B1as%20y%20mujeres%20j%C3%B3venes%20sienten%20que%20los%20representantes%20pol%C3%ADticos%20est%C3%A1n%20muy%20alejados%20de%20sus%20necesidades" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Ni%C3%B1as%20y%20mujeres%20j%C3%B3venes%20sienten%20que%20los%20representantes%20pol%C3%ADticos%20est%C3%A1n%20muy%20alejados%20de%20sus%20necesidades&amp;url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9412136/3474038?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m205-204-206"><a href="/uploads/2022/10/03/633afe4af055c.png" data-lightbox="undefined" data-title="Participación política de las niñas" class="ImagenAperturaExpand expand"><div id="m209-208-210" class="image" style="background: none;">
<meta itemprop="headline" content="Participación política de las niñas">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2022/10/03/633afe4af055c.png">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2022/10/03/633afe4af055c.png" alt="Participación política de las niñas" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/10/03/633afe4af055c.r_1664837502966.0-27-1049-616.png" src="/files/module_big_mobile//files/crop//uploads/2022/10/03/633afe4af055c.r_1664837502966.0-27-1049-616.png">
</div></a><figcaption id="m215-1-216" class="image-description">Jóvenes participantes en el primer Parlamento de Niñas Africanas, celebrado en julio de 2022 en Lukasa (Zambia). <span class="dash">—</span> <span class="agency">Cedida por Plan International</span></figcaption></figure></div>
</div>

										<div class="before-text">
												<div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
					</div>
					
                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m222-221-223">Madrid</span></p>
                                        								
            			
            <time datetime="2022-10-04T00:55:00+02:00" data-timestamp="1664837700"><a href="/archive/2022-10-04#analytics-noticia:fecha-publicacion">
                    <span class="published" data-timestamp="1664837700">04/10/2022 00:55</span>
                </a>
            </time><div class="hidden">
                        <span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-10-04T00:55:00+02:00" data-timestamp="1664837700"><a href="/archive/2022-10-04#analytics-noticia:fecha-actualizacion">
                    <span class="published" data-timestamp="1664837700">04/10/2022 00:55</span>
                </a>
            </time>
</div>
                                                

                    </header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/marisa-kohan#analytics-noticia:autor">Marisa Kohan</a><a class="twitter" target="_blank" href="https://twitter.com/kohanm">@kohanm</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m140-139-141">Tan sólo <b>una de cada diez niñas y mujeres jóvenes</b> (un 11%) a lo largo y ancho del planeta están <b>satisfechas con las decisiones que toman los representantes políticos</b>. La gran mayoría (el 89%), no se sienten representadas en los temas que les afectan o manifiestan que éstos no atienden a sus necesidades. Este divorcio entre las jóvenes y los políticos tiene múltiples causas, pero en ella <b>inciden de forma rotunda los estereotipos de género</b>. </p>
<div id="newsletters--bloque" class="newsletters--bloque"></div>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m145-1-146">No se trata de desidia o desinterés por parte de las mujeres jóvenes. De hecho el <b>97% de ellas considera que participar en política es importante</b>, un 83% tienen alguna experiencia de participación o compromiso político y 63% manifiesta participar en algún grupo u organización. Pero cuando se topan con la política formal, con los representantes que deciden sobre temas que afectan a sus vidas, <b>la mayoría se ven apartadas y no escuchadas</b>. Así lo refleja el último informe realizado por la organización no gubernamental <b>Plan International</b> <i>Equal Power NOW: niñas, mujeres jóvenes y participación política,</i> presentado a nivel mundial este lunes, unos días antes de que se celebre el Día Mundial de la Niña (11 de octubre). El estudio está basado en una encuesta realizada a unas <b>29.000 niñas y mujeres de 15 a 24 años</b> procedentes de 29 países y de todas las clases sociales, incluida España. Entre las principales conclusiones destacan que <b>niñas y las jóvenes afrontan importantes obstáculos cuando toman parte acciones políticas</b> y se sienten poco representadas por los y las políticos.</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m150-2-151">"Las barreras y discriminación que perciben que sufren las mujeres líderes hace que la mitad de las encuestadas piensen que la sociedad no acepta la participación política de las mujeres. Hasta el punto de que el 19% ha sido personalmente convencida de no hacerlo. Además, <b>cuatro de cada diez coinciden en que las mujeres políticas sufren acoso</b> y que son juzgadas por ser mujeres y por apariencia", afirma el informe.</p>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m155-3-156">"Creo que todavía existe esa gran cultura de dominio masculino en el sentido de que se piensa que los hombres son más inteligentes que las mujeres, y que a<br>veces se ríen de las mujeres en posiciones de poder. Creo que eso sigue siendo un problema", manifiesta Juliette, una joven belga de 21 años, una de las encuestadas.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m160-4-161">El comentario de la joven no es banal. De hecho existen innumerables ejemplos que confirman esta afirmación. Recientemente saltó a los medios internacionales las críticas a la primera ministra de <b>Finlandia</b>, <b>Sanna Marin</b>, por haber participado en una fiesta privada con amigos, por la que <a href="https://www.publico.es/internacional/foto-fiesta-residencia-oficial-aviva-campana-acoso-y-derribo-primera-ministra-finlandia.html#analytics-buscador:listado" title="Una foto de una fiesta en la residencia oficial aviva la campaña de acoso y derribo contra la primera ministra de Finlandia">se la acusó de no ejercer su cargo con responsabilidad y de haber consumido drogas</a>. Finalmente fue obligada a probar mediante un test que no había consumido estupefacientes y fue sometida a escarnio público, algo que no ha ocurrido con otros políticos hombres. En nuestro país, ministras como <b>Irene Montero</b>, responsable de Igualdad, está en el ojo púbico y es criticada tanto por su aspecto, sus decisiones frente al ministerio o por temas o<a href="https://www.publico.es/politica/vox-manipula-declaraciones-irene-montero-luego-querella-tribunal-supremo.html#analytics-buscador:listado" title="Vox manipula unas declaraciones de Irene Montero y luego se querella contra ella en el Tribunal Supremo"> bulos que pertenecen más a la esfera privada que a la pública</a>. Otro de los últimos ejemplos es el caso de Francia Márquez, vicepresidenta de Colombia, que ha sido cuestionada e insultada no sólo por ser mujer, sino también por ser negra. </p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m165-5-166">Si bien se han producido avances en diversos países en las últimas décadas, <b>también se han producido importantes retrocesos que afectan a las mujeres, sobre todo a las más jóvenes</b>. Recientemente la Corte Suprema de Estados derogó la mítica sentencia <i><a href="https://www.publico.es/mujer/eeuu-retrocede-50-anos-derechos-sexuales-reproductivos.html#analytics-buscador:listado" title="EEUU retrocede 50 años en derechos sexuales y reproductivos">Roe contra Wade</a></i>, que había permitido el aborto en Estados Unidos desde los años 70. Un revés que tiene repercusiones internacionales. En la actualidad solo diez países tienen a una mujer como jefa de Estado, 13 como jefas de gobiernos, ellas tienen un 26% de representación en los parlamentos y de éstas,  <b>sólo un 1% de ellas tienen menos de 30 años</b>. En mucha cámaras de representación locales, los índices de participación de las mujeres es, incluso, más bajo. La agencia de las <b>Naciones Unidad para la Mujer</b> (ONU Mujeres), denunció que la pandemia, las guerras, el cambio climático y las crisis económicas habían hecho retroceder los derechos de mujeres y niñas y que de seguir al ritmo actual de avance, <b>las mujeres tardarán 155 años en conseguir la paridad política a nivel mundial</b>. </p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m170-6-171">"Nuestra investigación prueba que la participación política de las niñas sigue lejos de ser un derecho garantizado, pero que las niñas son ciudadanas activas que quieren aportar sus ideas y hacer valer su opinión. Su compromiso respecto a los temas que les importan: <b>desde la pobreza y desempleo, hasta los conflictos y la paz, pasando por el cambio climático, o la educación </b>nos muestra su determinación y debería convertirse en una apuesta política para un futuro mejor", asegura Concha López, directora general de Plan International España.</p>
<div data-id="r3-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<h2 class="highlighted" id="m175-7-176">España no es diferente</h2>
<p class="pb-article-item-iteration" id="m180-8-181">En nuestro país el panorama no es distinto al que revela el informe internacional. Si bien nueve de cada diez se manifiestan interesadas en la política, solo un 14% piensa que los políticos entienden o tienen en cuenta su punto de vista y algo más de la mitad (51%) consideran que la sociedad aún no ve aceptable la participación política de las mujeres. <b>Apenas un 5% de las jóvenes españolas manifestaron estar satisfechas con las decisiones de sus líderes políticos</b>, lo que está seis punto por debajo de la media global (11%). También en nuestro país es más bajo el porcentaje de las jóvenes que afirman participar activamente en política (el 50%), lo que supone un 13% inferior a la media global y mayoritariamente se ven más cómodas <b>haciéndolo en canales informales que en los que den una más amplia exposición</b>.</p>
<div data-id="m1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m185-9-186">El informe destaca la necesidad de actuaciones por parte de las instituciones para incrementar la participación de las mujeres jóvenes en la esfera publica de la participación política. Por ello, este próximo martes, tendrá lugar un evento en el Congreso de los Diputados en el que participarán tanto niñas y mujeres jóvenes y pedirán medidas que lo faciliten. Entre ellas, pedirán a los dirigentes políticos que <b>cumplan con la obligaciones internacionales y que ofrezcan garantías jurídicas para la participación de niñas y jóvenes en la toma de decisiones</b>, así como que los distintos ministerios las incluyan en el seguimiento y evaluación de las políticas públicas, los presupuestos y la legislación. También piden eliminar las barreras de participación de las jóvenes y dotar de recursos a los consejos de participación y a los parlamentos juveniles y otras estructuras que contribuyan a la participación igualitaria y al liderazgo de niñas y jóvenes. </p>
</div>

					</div>

                                                                                
                            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

					                                                	    <div class="subscription-claim-footer"></div>
    
                    					
                                                                                                                                                                <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Ni%C3%B1as%20y%20mujeres%20j%C3%B3venes%20sienten%20que%20los%20representantes%20pol%C3%ADticos%20est%C3%A1n%20muy%20alejados%20de%20sus%20necesidades" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Ni%C3%B1as%20y%20mujeres%20j%C3%B3venes%20sienten%20que%20los%20representantes%20pol%C3%ADticos%20est%C3%A1n%20muy%20alejados%20de%20sus%20necesidades%20https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Ni%C3%B1as%20y%20mujeres%20j%C3%B3venes%20sienten%20que%20los%20representantes%20pol%C3%ADticos%20est%C3%A1n%20muy%20alejados%20de%20sus%20necesidades" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Ni%C3%B1as%20y%20mujeres%20j%C3%B3venes%20sienten%20que%20los%20representantes%20pol%C3%ADticos%20est%C3%A1n%20muy%20alejados%20de%20sus%20necesidades&amp;url=https://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9412136/3474038?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>

                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/mujer#analytics-noticia:tags">Mujer</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/igualdad#analytics-noticia:tags">igualdad</a> 
                </li>
                                <li>
                    <a href="/tag/mujeres#analytics-noticia:tags">Mujeres</a> 
                </li>
                                <li>
                    <a href="/tag/politica#analytics-noticia:tags">Política</a> 
                </li>
                                <li>
                    <a href="/tag/jovenes#analytics-noticia:tags">jovenes</a> 
                </li>
                                <li>
                    <a href="/tag/participacion-ciudadana#analytics-noticia:tags">participación ciudadana</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						                                                                                                            
                                                                
                                                                
                                                                
                                                                
                                                                                        <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m83-82-84"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m94-2-95"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
<!--
        <div class='sponsor'>
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt="" /></a>

            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
        </div>   
-->     
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/economia/trabajadores-burger-king-alsea-kfc-o-mcdonalds-tendran-sueldo-minimo-16-000-euros-2024.html#analytics-sidebar:en-las-redes"><span class="number">1.</span><h3 class="text"> Los trabajadores de Burger King, Alsea, KFC o McDonalds tendrán un sueldo mínimo de 16.000 euros para 2024</h3></a></li>
                                <li><a href="https://www.publico.es/culturas/periodismo-jesus-quintero-grandes-preguntas.html#analytics-sidebar:en-las-redes"><span class="number">2.</span><h3 class="text"> El periodismo según Jesús Quintero: '¿Dónde están las grandes preguntas?'</h3></a></li>
                                <li><a href="https://www.publico.es/culturas/actor-fernando-tejero-deja-twitter-y-pide-perdon-insultos-seguidora-critico-papel.html#analytics-sidebar:en-las-redes"><span class="number">3.</span><h3 class="text"> El actor Fernando Tejero deja Twitter y pide perdón tras sus insultos a una seguidora que criticó su último papel</h3></a></li>
                                <li><a href="https://www.publico.es/sociedad/muere-periodista-jesus-quintero.html#analytics-sidebar:en-las-redes"><span class="number">4.</span><h3 class="text"> Muere el periodista Jesús Quintero</h3></a></li>
                                <li><a href="https://www.publico.es/politica/diaz-avanza-no-hay-acuerdo-presupuestos-avisa-psoe-no-comparto-manera-negociar.html#analytics-sidebar:en-las-redes"><span class="number">5.</span><h3 class="text"> Díaz avanza que no hay acuerdo de Presupuestos y avisa al PSOE: 'No comparto esta manera de negociar'</h3></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m99-3-100"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m507-506-508" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m516-1-517" class="image page-item-link" href="/politica/casteleiro-busco-favor-villarejo-dirigir-cni-cambio-solucionar-problemas-judiciales-comisario.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/09/30/6336fcb47c7ac.jpeg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/09/30/6336fcb47c7ac.r_1664703144425.154-149-1815-1081.jpeg" alt="José Manuel Villarejo, José Luis Olivera y Esperanza Casteleiro se vieron, al menos, en dos ocasiones" crop-mobile="154-149-1815-1081" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/09/30/6336fcb47c7ac.r_1664703144425.154-149-1815-1081.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m511-510-512" class="page-item-link" href="/politica/casteleiro-busco-favor-villarejo-dirigir-cni-cambio-solucionar-problemas-judiciales-comisario.html">Política</a></div>                                        <div class="title"><a id="m522-2-523" class="page-item-link" href="/politica/casteleiro-busco-favor-villarejo-dirigir-cni-cambio-solucionar-problemas-judiciales-comisario.html">Casteleiro buscó el favor de Villarejo para dirigir el CNI a cambio de solucionar los problemas judiciales del comisario</a></div>                                        <div class="author"><a id="m527-3-528" class="page-item-link" href="/politica/casteleiro-busco-favor-villarejo-dirigir-cni-cambio-solucionar-problemas-judiciales-comisario.html">Pilar L. González de Lara</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m535-534-536" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m544-1-545" class="image page-item-link hovered" href="/internacional/sabotaje-gasoductos-nord-stream-entierra-posible-via-acuerdo-ucrania.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/09/27/6332c0b018773.jpeg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/09/27/6332c0b018773.r_1664703150619.0-60-556-372.jpeg" alt="Imagen un guardia se seguridad frente al gasoducto Nord Stream 2-19/09/2022" crop-mobile="0-60-556-372" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/09/27/6332c0b018773.r_1664703150619.0-60-556-372.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m539-538-540" class="page-item-link" href="/internacional/sabotaje-gasoductos-nord-stream-entierra-posible-via-acuerdo-ucrania.html">Internacional</a></div>                                        <div class="title"><a id="m550-2-551" class="page-item-link" href="/internacional/sabotaje-gasoductos-nord-stream-entierra-posible-via-acuerdo-ucrania.html">El sabotaje a los gasoductos Nord Stream entierra una posible vía de acuerdo en Ucrania</a></div>                                        <div class="author"><a id="m555-3-556" class="page-item-link" href="/internacional/sabotaje-gasoductos-nord-stream-entierra-posible-via-acuerdo-ucrania.html">Juan Antonio Sanz</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m563-562-564" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m572-1-573" class="image page-item-link" href="/internacional/pepe-mujica-dilma-rousseff-bajamos-cabeza.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/10/01/633875584758c.jpeg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/10/01/633875584758c.r_1664703157548.0-11-799-459.jpeg" alt="Dilma Rousseff y Pepe Mujica" crop-mobile="0-11-799-459" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/10/01/633875584758c.r_1664703157548.0-11-799-459.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m567-566-568" class="page-item-link" href="/internacional/pepe-mujica-dilma-rousseff-bajamos-cabeza.html">Internacional</a></div>                                        <div class="title"><a id="m578-2-579" class="page-item-link" href="/internacional/pepe-mujica-dilma-rousseff-bajamos-cabeza.html">Pepe Mujica y Dilma Rousseff: "Nosotros nunca bajamos la cabeza"</a></div>                                        <div class="author"><a id="m583-3-584" class="page-item-link" href="/internacional/pepe-mujica-dilma-rousseff-bajamos-cabeza.html">Pablo Gentili</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m591-590-592" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m600-1-601" class="image page-item-link hovered" href="/sociedad/anos-luz-canada-real-4000-personas-enfrentan-nuevo-invierno-situacion-dantesca.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/09/30/6337055238f68.jpeg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/09/30/6337055238f68.r_1664703164779.0-0-1200-674.jpeg" alt="Una niña camina por la Cañada Real, en una imagen de archivo tomada el 31 de diciembre de 2021, en Madrid" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/09/30/6337055238f68.r_1664703164779.0-0-1200-674.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m595-594-596" class="page-item-link" href="/sociedad/anos-luz-canada-real-4000-personas-enfrentan-nuevo-invierno-situacion-dantesca.html">Sociedad</a></div>                                        <div class="title"><a id="m606-2-607" class="page-item-link" href="/sociedad/anos-luz-canada-real-4000-personas-enfrentan-nuevo-invierno-situacion-dantesca.html">Dos años sin luz en la Cañada Real: 4.000 personas se enfrentan a un nuevo invierno "en una situación dantesca"</a></div>                                        <div class="author"><a id="m611-3-612" class="page-item-link" href="/sociedad/anos-luz-canada-real-4000-personas-enfrentan-nuevo-invierno-situacion-dantesca.html">Cristina del Gallego Baraibar</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m619-618-620" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m628-1-629" class="image page-item-link hovered" href="/ciencias/adictos-internet-vida-fuera-desaparecido.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/10/01/63385020b2d9f.jpeg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/10/01/63385020b2d9f.r_1664703170862.0-59-1200-732.jpeg" alt="Videojuegos" crop-mobile="0-59-1200-732" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/10/01/63385020b2d9f.r_1664703170862.0-59-1200-732.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m623-622-624" class="page-item-link" href="/ciencias/adictos-internet-vida-fuera-desaparecido.html">Ciencias</a></div>                                        <div class="title"><a id="m634-2-635" class="page-item-link" href="/ciencias/adictos-internet-vida-fuera-desaparecido.html">"La vida fuera de internet dejó de existir"</a></div>                                        <div class="author"><a id="m639-3-640" class="page-item-link" href="/ciencias/adictos-internet-vida-fuera-desaparecido.html">Laura G. De Rivera</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m110-5-111"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m116-6-117"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m121-7-122"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m127-8-128"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/diaz-avanza-no-hay-acuerdo-presupuestos-avisa-psoe-no-comparto-manera-negociar.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="La vicepresidenta segunda del Gobierno, Yolanda Díaz, en una imagen de archivo. — Mariscal / EFE" title="La vicepresidenta segunda del Gobierno, Yolanda Díaz, en una imagen de archivo. — Mariscal / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20221004011003"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/diaz-avanza-no-hay-acuerdo-presupuestos-avisa-psoe-no-comparto-manera-negociar.html#analytics-sidebar:hoy-en-portada">Díaz avanza que no hay acuerdo de Presupuestos y avisa al PSOE: 'No comparto esta manera de negociar'</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/pp-reniega-fracasado-plan-bajar-impuestos-ricos-lizz-truss.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El líder del PP, Alberto Núñez Feijóo, a su llegada al XXV Congreso Nacional de la Empresa Familiar que se celebra, este lunes, en Cáceres. — EFE/ Zipi" title="El líder del PP, Alberto Núñez Feijóo, a su llegada al XXV Congreso Nacional de la Empresa Familiar que se celebra, este lunes, en Cáceres. — EFE/ Zipi" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20221004011004"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/pp-reniega-fracasado-plan-bajar-impuestos-ricos-lizz-truss.html#analytics-sidebar:hoy-en-portada">El PP reniega ahora del fracasado plan para bajar impuestos a los ricos de Lizz Truss</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/paradoja-moreno-quitar-impuestos-ricos-mano-reclamar-mejor-financiacion-sanchez.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Juanma Moreno aplaude a su consejera de Hacienda, Carolina España. — Europa Press" title="Juanma Moreno aplaude a su consejera de Hacienda, Carolina España. — Europa Press" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20221004011004"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/paradoja-moreno-quitar-impuestos-ricos-mano-reclamar-mejor-financiacion-sanchez.html#analytics-sidebar:hoy-en-portada">La paradoja de Moreno: quitar impuestos a los más ricos con una mano y reclamar mejor financiación a Sánchez con la otra</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/muere-periodista-jesus-quintero.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Fotografía de archivo del periodista onubense Jesús Quintero durante una firma de ejemplares en la Feria del Libro de Madrid en junio de 2007. — Kiko Huesca / EFE" title="Fotografía de archivo del periodista onubense Jesús Quintero durante una firma de ejemplares en la Feria del Libro de Madrid en junio de 2007. — Kiko Huesca / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20221004011005"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/sociedad/muere-periodista-jesus-quintero.html#analytics-sidebar:hoy-en-portada">Muere el periodista Jesús Quintero</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/culturas/periodismo-jesus-quintero-grandes-preguntas.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Jesús Quintero, en el plató donde presentaba su programa de televisión, 'El loco de la colina', en una imagen de archivo. — Archivo / EUROPA PRESS" title="Jesús Quintero, en el plató donde presentaba su programa de televisión, 'El loco de la colina', en una imagen de archivo. — Archivo / EUROPA PRESS" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20221004011006"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/culturas/periodismo-jesus-quintero-grandes-preguntas.html#analytics-sidebar:hoy-en-portada">El periodismo según Jesús Quintero: '¿Dónde están las grandes preguntas?'</a>
                        </h3>
                                            </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m132-9-133"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m138-10-139"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/economia/trabajadores-burger-king-alsea-kfc-o-mcdonalds-tendran-sueldo-minimo-16-000-euros-2024.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Los trabajadores de Burger King, Alsea, KFC o McDonalds tendrán un sueldo mínimo de 16.000 euros para 2024" title="Los trabajadores de Burger King, Alsea, KFC o McDonalds tendrán un sueldo mínimo de 16.000 euros para 2024" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20221004005503"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/economia/trabajadores-burger-king-alsea-kfc-o-mcdonalds-tendran-sueldo-minimo-16-000-euros-2024.html#analytics-sidebar:no-te-puedes-perder">Los trabajadores de Burger King, Alsea, KFC o McDonalds tendrán un sueldo mínimo de 16.000 euros para 2024</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/culturas/periodismo-jesus-quintero-grandes-preguntas.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="El periodismo según Jesús Quintero: '¿Dónde están las grandes preguntas?'" title="El periodismo según Jesús Quintero: '¿Dónde están las grandes preguntas?'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20221004005504"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/culturas/periodismo-jesus-quintero-grandes-preguntas.html#analytics-sidebar:no-te-puedes-perder">El periodismo según Jesús Quintero: '¿Dónde están las grandes preguntas?'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/publico-tv/la-base/programa/1025766/la-base-2x13-lula-y-bolsonaro-dos-modelos-mas-alla-de-brasil#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="La Base #2x13 - Lula y Bolsonaro: dos modelos más allá de Brasil - Público TV" title="La Base #2x13 - Lula y Bolsonaro: dos modelos más allá de Brasil - Público TV" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20221004005505"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/publico-tv/la-base/programa/1025766/la-base-2x13-lula-y-bolsonaro-dos-modelos-mas-alla-de-brasil#analytics-sidebar:no-te-puedes-perder">La Base #2x13 - Lula y Bolsonaro: dos modelos más allá de Brasil - Público TV</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/diaz-avanza-no-hay-acuerdo-presupuestos-avisa-psoe-no-comparto-manera-negociar.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Díaz avanza que no hay acuerdo de Presupuestos y avisa al PSOE: 'No comparto esta manera de negociar'" title="Díaz avanza que no hay acuerdo de Presupuestos y avisa al PSOE: 'No comparto esta manera de negociar'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20221004005507"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/diaz-avanza-no-hay-acuerdo-presupuestos-avisa-psoe-no-comparto-manera-negociar.html#analytics-sidebar:no-te-puedes-perder">Díaz avanza que no hay acuerdo de Presupuestos y avisa al PSOE: 'No comparto esta manera de negociar'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/perito-vinculado-asociacion-vox-ofrece-juez-informe-final-caso-neurona.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Un perito vinculado a una asociación que trabaja para Vox se ofrece al juez para hacer el informe final del 'caso Neurona'" title="Un perito vinculado a una asociación que trabaja para Vox se ofrece al juez para hacer el informe final del 'caso Neurona'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20221004005510"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/perito-vinculado-asociacion-vox-ofrece-juez-informe-final-caso-neurona.html#analytics-sidebar:no-te-puedes-perder">Un perito vinculado a una asociación que trabaja para Vox se ofrece al juez para hacer el informe final del 'caso Neurona'</a>
                        </h3>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m143-11-144"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
                    			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m1636-1635-1637">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1640-1639-1641"><nav id="m1644-1643-1645" data-collection="m1640-1639-1641" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1648-1647-1649"><label id="m1648-1647-1649" class="lbl-toggle" for="input-m1648-1647-1649">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m1653-1-1654">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1657-1656-1658">
<li class="module menu-item" id="m1661-1660-1662" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/#analytics-pie:menu" id="m1665-1664-1666" title="">Inicio</a>
</li>
<li class="module menu-item" id="m1671-1-1672" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m1675-1674-1676" title="">Política</a>
</li>
<li class="module menu-item" id="m1681-2-1682" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/sociedad#analytics-pie:menu" id="m1685-1684-1686" style="width: auto;">Sociedad</a>
</li>
<li class="module menu-item" id="m1691-3-1692" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m1695-1694-1696" title="">Opinión</a>
</li>
<li class="module menu-item" id="m1701-4-1702" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m1705-1704-1706" title="">Tremending</a>
</li>
<li class="module menu-item" id="m1711-5-1712" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m1715-1714-1716" title="">Internacional</a>
</li>
<li class="module menu-item" id="m1721-6-1722" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/mujer#analytics-pie:menu" id="m1725-1724-1726" title="">Mujer</a>
</li>
<li class="module menu-item" id="m1731-7-1732" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m1735-1734-1736" title="" style="width: auto;">Medio Ambiente</a>
</li>
<li class="module menu-item" id="m1741-8-1742" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m1745-1744-1746" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m1751-9-1752" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m1755-1754-1756" title="">Culturas</a>
</li>
<li class="module menu-item" id="m1761-10-1762" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m1765-1764-1766" title="">Ciencias</a>
</li>
<li class="module menu-item" id="m1771-11-1772" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m1775-1774-1776" title="" style="width: auto;">Economía</a>
</li>
<li class="module menu-item" id="m1781-12-1782" data-collection="m1657-1656-1658">            <a href="https://www.publico.es/videos/#analytics-pie:menu" id="m1785-1784-1786">Vídeos</a>
</li>
<li class="module menu-item" id="m1791-13-1792" data-collection="m1657-1656-1658">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m1795-1794-1796" title="" style="width: auto;">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1805-1-1806">
<nav id="m1809-1808-1810" data-collection="m1805-1-1806" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1813-1812-1814"><label id="m1813-1812-1814" class="lbl-toggle" for="input-m1813-1812-1814">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m1818-1-1819">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1822-1821-1823">
<li class="module menu-item" id="m1826-1825-1827" data-collection="m1822-1821-1823">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m1830-1829-1831" title="">Públic</a>
</li>
<li class="module menu-item" id="m1836-1-1837" data-collection="m1822-1821-1823">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m1840-1839-1841" title="">Especiales en papel</a>
</li>
<li class="module menu-item" id="m1846-2-1847" data-collection="m1822-1821-1823">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m1850-1849-1851" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m1856-3-1857" data-collection="m1822-1821-1823">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m1860-1859-1861" title="" target="_blank" style="width: auto;">Espacio Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1869-1-1870" data-collection="m1805-1-1806" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1873-1872-1874"><label id="m1873-1872-1874" class="lbl-toggle" for="input-m1873-1872-1874">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m1878-1-1879">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1882-1881-1883">
<li class="module menu-item" id="m1886-1885-1887" data-collection="m1882-1881-1883">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m1890-1889-1891" title="" style="width: auto;">La base</a>
</li>
<li class="module menu-item" id="m1896-1-1897" data-collection="m1882-1881-1883">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m1900-1899-1901" title="" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1910-2-1911"><nav id="m1914-1913-1915" data-collection="m1910-2-1911" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1918-1917-1919"><label id="m1918-1917-1919" class="lbl-toggle" for="input-m1918-1917-1919">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m1923-1-1924">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1927-1926-1928">
<li class="module menu-item" id="m1931-1930-1932" data-collection="m1927-1926-1928">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1935-1934-1936" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m1941-1-1942" data-collection="m1927-1926-1928">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1945-1944-1946" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m1951-2-1952" data-collection="m1927-1926-1928">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1955-1954-1956" title="" target="_blank">Zeleb</a>
</li>
<li class="module menu-item" id="m1961-3-1962" data-collection="m1927-1926-1928">            <a href="https://www.publico.es/viajes/#analytics-pie:menu" id="m1965-1964-1966">Viajes</a>
</li>
<li class="module menu-item" id="m1971-4-1972" data-collection="m1927-1926-1928">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1975-1974-1976">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m1981-5-1982" data-collection="m1927-1926-1928">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1985-1984-1986" title="" target="_blank" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m1991-6-1992" data-collection="m1927-1926-1928">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m1995-1994-1996" title="" target="_blank" style="width: auto;">Sal y roca</a>
</li>
<li class="module menu-item" id="m2001-7-2002" data-collection="m1927-1926-1928">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m2005-2004-2006" title="" target="_blank" style="width: auto;">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m2011-8-2012" data-collection="m1927-1926-1928">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m2015-2014-2016" title="" style="width: auto;">Librújula</a>
</li>
<li class="module menu-item" id="m2021-9-2022" data-collection="m1927-1926-1928">            <a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu" id="m2025-2024-2026" style="width: auto;">Psicología</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m2035-3-2036">
<nav id="m2039-2038-2040" data-collection="m2035-3-2036" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m2043-2042-2044"><label id="m2043-2042-2044" class="lbl-toggle" for="input-m2043-2042-2044">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m2048-1-2049">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m2052-2051-2053">
<li class="module menu-item" id="m2056-2055-2057" data-collection="m2052-2051-2053">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m2060-2059-2061">Resultados electorales</a>
</li>
<li class="module menu-item" id="m2066-1-2067" data-collection="m2052-2051-2053">            <a href="https://temas.publico.es/quehablelatierra#analytics-pie:menu" id="m2070-2069-2071">Que hable la tierra</a>
</li>
<li class="module menu-item" id="m2076-2-2077" data-collection="m2052-2051-2053">            <a href="https://temas.publico.es/aparadoras#analytics-pie:menu" id="m2080-2079-2081">Aparadoras</a>
</li>
<li class="module menu-item" id="m2086-3-2087" data-collection="m2052-2051-2053">            <a href="https://temas.publico.es/denunciantes-corrupcion#analytics-pie:menu" id="m2090-2089-2091">Denunciantes de corrupción</a>
</li>
<li class="module menu-item" id="m2096-4-2097" data-collection="m2052-2051-2053">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m2100-2099-2101">Crónicas de la migración climática</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m2109-1-2110" data-collection="m2035-3-2036" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m2113-2112-2114"><label id="m2113-2112-2114" class="lbl-toggle" for="input-m2113-2112-2114">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m2118-1-2119">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m2122-2121-2123">
<li class="module menu-item" id="m2126-2125-2127" data-collection="m2122-2121-2123">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m2130-2129-2131" title="" style="width: auto;">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m2136-1-2137" data-collection="m2122-2121-2123">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m2140-2139-2141" title="" style="width: auto;">Apoya a Público y disfruta de estas ventajas</a>
</li>
<li class="module menu-item" id="m2146-2-2147" data-collection="m2122-2121-2123">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m2150-2149-2151" title="" style="width: auto;">Únete a Público</a>
</li>
<li class="module menu-item" id="m2156-3-2157" data-collection="m2122-2121-2123">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m2160-2159-2161" title="" style="width: auto;">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/mujer/ninas-mujeres-jovenes-sienten-representantes-politicos-alejados-necesidades.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->




<script defer src="/commons/js/bootstrap.min.js?4e29995=2209261617" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?4e29995=2209261617" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?4e29995=2209261617" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?4e29995=2209261617" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?4e29995=2209261617" type="text/javascript"></script>       


    
    </body>
</html>
