<!DOCTYPE html>
<html>
    <head> 
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

        <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
    var rand = Math.random();
    switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
    }
};
</script>
        <!-- Prebid -->
<!-- <script src="/commons/js/ext/pb_publico_new.js" async=true></script> -->
<script src="/commons/js/ext/pb_publico_new_v20181130.js" async=true></script>


<script>
var hb_bluemedia = "publico.es_interior";
</script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(
    function () {
        googletag.pubads().disableInitialLoad();
    }
);
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
 var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined
           window.pbjs = pbjs;
       
           pbjs.que.push(function() {
                  pbjs.setPublicoConfig();
           });
</script>

<script type="text/javascript">
    var adsJsPublico = {
        slots: [],

        refresh: function(adUnits) {
           if(adUnits === undefined || adUnits.length === 0) {
               adUnits = adsJsPublico.slots;
           }
           
           if(true){
               adsJsPublico.pbRefresh(adUnits);
            } else {
               googletag.pubads().refresh(adUnits);
            }
        },
       
        pbRefresh: function(adUnits) {
            var codes = [];

            adUnits.forEach(function(slot){
              codes.push(slot.getSlotElementId());
            });
           
            pbjs.que.push(function() {
                pbjs.refreshAds(codes);
            });
        },
        isCookiePolicyEnabled: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') === true;
        },
        isCookiePolicySet: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') !== undefined;
        },
        setPersonalizedAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        },
        setAnonymousAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        }
    }
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('politica');
                        categories_dfp.push('politica/tribunales');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('pp');
                            tags_dfp.push('barcenas');
                            tags_dfp.push('juicio');
                            tags_dfp.push('discos-duros');
                            tags_dfp.push('peritos');
                            
                            var uniqueid_dfp = '2103363';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>La caja &#039;B&#039; del PP: El informe pericial del PP se vuelve en su contra en el juicio de los discos duros de Bárcenas | Público</title>
                    
            <meta name="keywords" content="informe, pericial, PP, vuelve, juicio, discos, duros, Barcenas">
                <meta property="article:tag" content="informe, pericial, PP, vuelve, juicio, discos, duros, Barcenas"/>
        
                <meta name="description" content="Las acusaciones logran que los peritos pagados por el PP reconozcan cuestiones contrarias a las que buscaba escuchar la formación conservadora, que se sienta en el banquillo acusada de daños informáticos. Los dos policías citados como peritos en la penúltima sesión reconocen que una única sobreescritura de los equipos habría bastado, y que es “llamativo” que el PP repitiera 34 veces el procedimiento.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        <meta property="og:title" content="El informe pericial del PP se vuelve en su contra en el juicio de los discos duros de Bárcenas"/>
            <meta property="og:description" content="Las acusaciones logran que los peritos pagados por el PP reconozcan cuestiones contrarias a las que buscaba escuchar la formación conservadora, que se sienta en el banquillo acusada de daños informáticos. Los dos policías citados como peritos en la penúltima sesión reconocen que una única sobreescritura de los equipos habría bastado, y que es “llamativo” que el PP repitiera 34 veces el procedimiento."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                            <meta property="og:url" content="https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html" />
    <link rel="amphtml" href="https://m.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html" />


        

                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El informe pericial del PP se vuelve en su contra en el juicio de los discos duros de Bárcenas">
          <meta name="twitter:description" content="Las acusaciones logran que los peritos pagados por el PP reconozcan cuestiones contrarias a las que buscaba escuchar la formación conservadora, que se sienta en el banquillo acusada de daños informáticos. Los dos policías citados como peritos en la penúltima sesión reconocen que una única sobreescritura de los equipos habría bastado, y que es “llamativo” que el PP repitiera 34 veces el procedimiento.">
    
                        <meta property="og:image" content="https://www.publico.es/files/article_main/uploads/2019/06/20/5d0b82836bdba.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/files/article_main/uploads/2019/06/20/5d0b82836bdba.jpg">
    
        
                                <meta property="article:tag" content="pp"/>

                            <meta property="article:tag" content="bárcenas"/>

                            <meta property="article:tag" content="Juicio"/>

                            <meta property="article:tag" content="discos duros"/>

                            <meta property="article:tag" content="peritos"/>

            


            <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?ffe6c8e=1906251156" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?ffe6c8e=1906251156" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?ffe6c8e=1906251156" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?ffe6c8e=1906251156" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?ffe6c8e=1906251156" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?ffe6c8e=1906251156" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?ffe6c8e=1906251156"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?ffe6c8e=1906251156"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
            	<link rel="stylesheet" href="/css/01be719.css?v=20190627">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('politica');
                                            categories_dfp.push('politica/tribunales');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('pp');
                    tags_dfp.push('barcenas');
                    tags_dfp.push('juicio');
                    tags_dfp.push('discos-duros');
                    tags_dfp.push('peritos');
                
        
            var uniqueid_dfp = '2103363';
    </script>


    


<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

        
                
                

       
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x01', 'x01').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/politica_noticia_x02', 'x02').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_x31', [160,600], 'x31').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_x41', [160,600], 'x41').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        
                    adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_Left1', [[468,60],[640,60]], 'Left1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/politica_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads())); 
        
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
        
<script>
  dataLayer = [{'proyecto': 'xalok - layout_article'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        
        
    </head>
    <body     class="article-page full-page section-politica" data-page-id="2103363" data-url="/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://re.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/leon-alcalde-villaquilambre-subirse-sueldo-25-he-desarrollado-creo-barato.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/un-alcalde-del-pp-tras-subirse-el-sueldo-un-25-para-el-trabajo-que-he-desarrollado-creo-que.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/leon-alcalde-villaquilambre-subirse-sueldo-25-he-desarrollado-creo-barato.html">Un alcalde del PP, tras subirse el sueldo un 25%: &#039;Para el trabajo que he desarrollado, creo que...</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/susanna-griso-abandona-programa-directo.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/susanna-griso-abandona-el-programa-en-directo-por-la-muerte-de-su-hermana.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/susanna-griso-abandona-programa-directo.html">Susanna Griso abandona el programa en directo por la muerte de su hermana</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/dalai-lama-saca-vena-machista.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-dalai-lama-saca-su-vena-mas-machista.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/dalai-lama-saca-vena-machista.html">El dalái lama saca su vena más machista</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/manuel-jabois-no-hay-revolucion-urgente-feminismo.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/manuel-jabois-no-hay-revolucion-mas-urgente-que-el-feminismo.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/manuel-jabois-no-hay-revolucion-urgente-feminismo.html">Manuel Jabois: &#039;No hay revolución más urgente que el feminismo&#039;</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/06/27/quiero-un-implante-de-cara-de-titanio-como-el-de-aguado-estupor-general-por-las-palabras-del-lider-de-cs-en-madrid/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/quiero-un-implante-de-cara-de-titanio-como-el-de-aguado-estupor-general-por-las-palabras-del.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/06/27/quiero-un-implante-de-cara-de-titanio-como-el-de-aguado-estupor-general-por-las-palabras-del-lider-de-cs-en-madrid/">&quot;Quiero un implante de cara de titanio como el de Aguado&quot;: estupor general por las palabras del...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/06/millonario-replica-ex-mujer/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/un-millonario-quiere-construir-una-muneca-que-sea-una-replica-exacta-de-su-ex-mujer.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/06/millonario-replica-ex-mujer/">Un millonario quiere construir una muñeca que sea una réplica exacta de su ex mujer</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/779268/otra-vuelta-de-tuerka-kiko-veneno"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-kiko-veneno.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/779268/otra-vuelta-de-tuerka-kiko-veneno">Otra Vuelta de Tuerka - Kiko Veneno</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="https://www.publico.es/politica">política</a></li>
            <li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
            <li><a href="https://www.publico.es/politica/gobierno">Gobierno</a></li>
            <li><a href="https://www.publico.es/politica/partidos">Partidos</a></li>
            <li><a href="https://www.publico.es/politica/congreso">Congreso</a></li>
            <li><a href="https://www.publico.es/politica/tribunales">Tribunales</a></li>
            <li><a href="https://www.publico.es/politica/interior">Interior</a></li>
            <li><a href="https://www.publico.es/politica/defensa">Defensa</a></li>
        </ul>
      </div>
         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                                                   	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
            <div class="article-before-header">

                                                            
                            <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2103363/2861373?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2103363/2861373?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><span class="title">Accede al mapa <br>de transparencia</span></a></p>
	</div>
</div>                       
            </div>

                        
            
                                                
                                    
                                    
                                    
                                    
                                 
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>La caja 'B' del PP</span> El informe pericial del PP se vuelve en su contra en el juicio de los discos duros de Bárcenas</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Las acusaciones logran que los peritos pagados por el PP reconozcan cuestiones contrarias a las que buscaba escuchar la formación conservadora, que se sienta en el banquillo acusada de daños informáticos. Los dos policías citados como peritos en la penúltima sesión reconocen que una única sobreescritura de los equipos habría bastado, y que es “llamativo” que el PP repitiera 34 veces el procedimiento.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                                                                                                                            <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20informe%20pericial%20del%20PP%20se%20vuelve%20en%20su%20contra%20en%20el%20juicio%20de%20los%20discos%20duros%20de%20B%C3%A1rcenas" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareTop" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
            <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/2103363/2861373?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""><img src="/commons/img/tjt/icon-green.svg" alt=""></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2103363">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="HerramientasBotonEmail addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="HerramientasBotonImprimir addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="HerramientasBotonAumentar zoom-plus">A+</div>
                <div class="HerramientasBotonDisminuir zoom-minus">a-</div>
            </li>
            </ul>
</div>
                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m174-173-175"><div class="description-image"></div>                <div class="image"><a href="/uploads/2019/06/20/5d0b82836bdba.jpg" data-lightbox="undefined" data-title="El Juzgado de lo Penal número 31 de Madrid inicia con las cuestiones previas el juicio por el supuesto delito de daños informáticos en el borrado de los discos duros de los ordenadores del extesorero del PP Luis Bárcenas. EFE" class="ImagenAperturaExpand expand"><div id="m178-177-179" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2019/06/20/5d0b82836bdba.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" alt="El Juzgado de lo Penal número 31 de Madrid inicia con las cuestiones previas el juicio por el supuesto delito de daños informáticos en el borrado de los discos duros de los ordenadores del extesorero del PP Luis Bárcenas. EFE" src="/files/article_main/uploads/2019/06/20/5d0b82836bdba.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m184-1-185" class="agency">El Juzgado de lo Penal número 31 de Madrid inicia con las cuestiones previas el juicio por el supuesto delito de daños informáticos en el borrado de los discos duros de los ordenadores del extesorero del PP Luis Bárcenas. EFE</p></figcaption></figure>
</div>

                    <div class="article-body">                    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

                                                    <div class="relacionadas"><div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">Más información</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m19-18-20" data-collection="m15-1-16"><a href="/politica/juicio-pp-peritos-policia-disco-duro-barcenas-pp-borro-35-veces-sola-pasada-habria-bastado.html" class="page-item-link inline-text-module" id="m23-22-24">Los peritos de la Policía, sobre el disco duro de Bárcenas que el PP borró 35 veces: "Una sola pasada" habría bastado</a></li>
<li class="page-anchor" id="m30-1-31" data-collection="m15-1-16"><a href="/politica/ordenadores-barcenas-policias-analizaron-ordenadores-barcenas-explican-juicio-contenido-unico-disco-duro-entregado-pp.html" class="page-item-link inline-text-module" id="m34-33-35">Los policías que analizaron los ordenadores de Bárcenas explican en el juicio el contenido del único disco duro entregado por el PP</a></li>
<li class="page-anchor" id="m41-2-42" data-collection="m15-1-16"><a href="/politica/ordenadores-barcenas-pulso-pp-barcenas-propiedad-discos-duros-clave-juicio-destruccion-ordenadores.html" class="page-item-link inline-text-module" id="m45-44-46">El pulso entre el PP y Bárcenas por la propiedad de los discos duros, clave del juicio por la destrucción de los ordenadores</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div></div>
                        
                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m191-190-192">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2019-06-27T19:44:35+02:00" data-timestamp="1561657475"><a href="/archive/2019-06-27"><span class="published" data-timestamp="1561657475">27/06/2019 19:44</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2019-06-27T19:44:00+02:00" data-timestamp="1561657440"><a href="/archive/2019-06-27"><span class="published" data-timestamp="1561657475">27/06/2019 19:44</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">ALEJANDRO LÓPEZ DE MIGUEL</p>
<a href="https://twitter.com/Alopezdemiguel" class="twitter undefined" id="m201-1-202" title="Cuenta de Twitter de Alejandro L. de Miguel" target="_blank">@Alopezdemiguel</a>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m59-58-60">El PP ha visto volverse en su contra el polémico informe pericial que presentó a última hora en el juicio por la destrucción de los discos duros de Luis Bárcenas. La cuarta sesión, celebrada este jueves en el juzgado de lo penal 31 de Madrid, acogió las explicaciones de dos policías, los <b>ingenieros técnicos informáticos que analizaron los equipos</b> del extesorero del partido conservador, y que chocan con algunos de los argumentos de los dos peritos llamados por el Partido Popular.</p>
<p id="m64-1-65">El partido de Pablo Casado se sienta en el banquillo por un supuesto delito de daños informáticos, ya que los dos discos duros que destruyó contenían, según Bárcenas,<b> información sobre la contabilidad B </b>de la formación, cuya existencia ha sido <b>acreditada por la Audiencia Nacional</b>.</p>
<p id="m69-2-70">La planificación de la sesión contemplaba la exposición de tres informes periciales, y el PP contaba con contrarrestar las conclusiones de los policías sobre el único disco duro que entregaron a la justicia, y sobre el<i> pendrive</i> de Bárcenas, que contenía una copia de la contabilidad opaca teóricamente almacenada en uno de los discos duros, con el informe de los peritos de Grant Thornton.</p>
<p id="m74-3-75">No obstante,<b> las tres acusaciones populares</b>, Izquierda Unida-Los Verdes, Observatori Drets Humans (DESC) y la Asociación de Abogados Demócratas de Europa (ADADE), se han esmerado en su turno de interrogatorio a los peritos, para <b>desmontar parte del relato de los abogados del Partido Popular </b>y de los tres empleados de la formación que se sientan en el banquillo -Carmen Navarro, Alberto Durán y José Manuel Moreno-, acusados de daños informáticos y encubrimiento.</p>
<p id="m79-4-80">El carácter de la sesión ha sido muy técnico.<b> Ana Cortés</b>, abogada de la acusación de Izquierda Unida, inquiría a los peritos si sería posible que los archivos estudiados hubieran sido creados en un dispositivo distinto al que analizaron, y lograba que distinguieran entre la fecha de creación y la de última modificación de los archivos, para desmontar su argumento sobre las<b> incongruencias de las fechas</b> extraídas del análisis de los metadatos de estos documentos.</p>
<p id="m84-5-85">La letrada también les ha reprochado que <b>no incluyeran en su informe</b> que Bárcenas sí dijo <b>que el segundo disco duro</b>, el que albergaba el ordenador MacBook, y que ha quedado demostrado que compro él mismo, <b>sí tenía información</b>, si bien no pudo detallarla. Los peritos del PP habían afirmado que declaró lo contrario. También les afeó que no tuvieran en cuenta que dos instancias judiciales distintas no dudaron de la<b> credibilidad de Bárcenas</b>, como sí hace el PP: “¿No es reseñable que el juzgado de instrucción y la Audiencia de Madrid indicaran que, con carácter indiciario, no podía privarse de credibilidad al señor Bárcenas?”, preguntaba. Uno de los peritos, <b>Alfonso Bravo</b>, señaló que esta cuestión tenía un componente “más jurídico”, y por eso no habían entrado en ello.</p>
<p id="m89-6-90"><b>Los peritos no conocían las fechas en las que el PP implementó</b> -o siquiera formalizó, lo que no significa que se aplicasen- <b>los protocolos</b> indicados por una empresa auditora en esta materia y otras cuestiones; quitaron importancia a la ausencia de familiaridad en el PP con el protocolo de borrado –lo tienen que conocer “las personas encargadas de aplicarlo”, afirmaba <b>Cristina Muñoz </b>-Aycuens-, y dijeron desconocer las declaraciones del anterior jefe de informática, Javier Barrero, que antes de la entrada de Moreno estaba al mando del departamento, y negó haber conocido la existencia de estos supuestos protocolos.</p>
<p id="m94-7-95">Al cierre de su intervención, la letrada les cuestionó si, de no haber destruido el PP los discos, habría resultado "determinante" comparar los documentos originales con los almacenados en el <i>pendrive </i>de Bárcenas. Los peritos daban largas, y Cortés repetía y reversionaba la pregunta. “¿Podríamos comprobar [de no haberlos destruido] cuál era el contenido original de los archivos?”, preguntaba. “¿Y cuáles son los discos duros donde estaba esa información?”, respondía Bravo. “No lo sabemos, porque son los que el PP había destruido”, zanjó la abogada.</p>
<p id="m99-8-100">Por su parte, la letrada de DESC, <b>Isabel Elbal</b>, incidió ante los agentes en la <b>diferencia entre los conceptos de formateo y borrado seguro</b> -que supone la sobreescritura de los archivos, impidiendo su recuperación-. Después, ante los peritos, rescataba dos correos de las secretarias del presidente del partido -Mariano Rajoy- y la secretaria general -María Dolores de Cospedal-, indicando al entonces jefe de informática, Barrero, que ya se podía proceder “a formatear” los ordenadores de ambos, entonces número uno y dos del PP, respectivamente. Elbal quería constatar que en este caso sólo se hablaba de formatear los equipos, no de destruir los discos duros, y los peritos afirmaban que el uso de la palabra “formatear” no necesariamente significaba que sólo fueran a formatear estos equipos, y no a proceder al “protocolo” que se usó con los dos portátiles de Bárcenas.</p>
<p id="m104-9-105">En la misma línea de lo manifestado ante las preguntas de la letrada de IU, cuando Elbal les preguntó si tuvieron en cuenta que, en el momento del borrado, había dos investigaciones abiertas sobre la contabilidad del partido, los expertos volvieron a afirmar que su trabajo se enfocaba en los aspectos técnicos, aunque no fueran ajenos a un asunto dado a conocer por los medios de comunicación.</p>
<p id="m109-10-110">Y, sobre los accesos a los discos duros, entregados por Bárcenas al juez de la Audiencia Nacional Pablo Ruz, el 15 de julio de 2013, entre los que detectaron <b>accesos que tildaron como irregularidades en su informe</b>, Elbal les planteó si las ocasiones en las que el <i>pendrive </i>se usó antes de su custodia judicial podrían corresponder con la revisión que el abogado del extesorero hiciera de los archivos contenidos en el dispositivo. Entonces, Bárcenas ya estaba en prisión provisional: “Lo desconocemos”, respondieron.</p>
<p id="m114-11-115">No recordaban que el extesorero señalara al juez que había información personal en el dispositivo, y que Ruz accediera a revisarlo para retirar archivos que no fueran relevantes para la causa, y sólo incidieron en que no había registro de que se hubieran eliminado imágenes: "<b>No hay fotografías ni las ha habido</b>". La letrada les cuestionaba entonces si podría haberse eliminado “música u otras cuestiones”, y Bravo esbozaba una respuesta similar a la que ya había usado ante otras cuestiones: “Es tan posible como puede ser lo contrario, si tuviéramos en consideración otras cuestiones que no estamos teniendo”.</p>
<p id="m119-12-120">Cerrando el turno de las acusaciones, Juan de Justo, de Adade, preguntó quién les contrató para hacer la pericial –“El PP”-, y si los conservadores les dieron “alguna directriz”. La respuesta fue un “no”.</p>
<p id="m124-13-125">Por su parte, las defensas formularon preguntas del tipo “¿Qué ocurre si se desecha un disco duro sin el borrado seguro?; ¿Puede dar lugar a sanciones de la Agencia de Protección de Datos?”, para escuchar el asentimiento de los peritos.<b> Les cuestionaron incluso si la “destrucción física” de dispositivos como los discos duros es “habitual”.</b> “Así es, existen compañías que se dedican a esto”, apuntaba Muñoz-Aycuens.</p>
<h2 class="highlighted" id="m129-14-130">El “llamativo” método de destrucción de los discos duros</h2>
<p id="m134-15-135">Como ha reconocido el jefe de informática del partido, Moreno, y como expuso la instructora de la causa, Rosa María Freire, el PP destruyó los discos duros mediante el método de borrado “más drástico existente”: <b>hasta 35 sobreescrituras </b>con ralladura física, para después tirar los dos discos a la basura.</p>
<p id="m139-16-140">El único disco entregado no contenía nada, según los agentes, si bien estos han calificado de “llamativo” y “raro” el método empleado por el PP. “Con una única pasada” de sobreescritura habría bastado para impedir recuperar ningún archivo, sostenían, en contra de lo afirmado por los peritos llamados por el Partido Popular.</p>
<p id="m144-17-145"><b>Los agentes afirmaban que este sistema es “un estándar” en Estados Unidos</b>, en lo que respecta a “ciertos niveles de seguridad”, mientras que los peritos de la defensa insistían en que el PP sólo quería cumplir con la normativa de protección de datos, y en que la destrucción de los discos se corresponde “con las mejores prácticas, tanto a nivel nacional como internacional”.</p>
<p id="m149-18-150">Además, como apuntaban las defensas, los policías han corroborado que los cambios en las fechas de creación o modificación de los archivos analizados podían deberse a muchos motivos, entre otros a los accesos del juez. Los peritos del PP rechazaron pronunciarse sobre su integridad, por la “alteración del contenido” que detectaron.</p>
<p id="m154-19-155">La causa se reanudará este viernes, con una última pericial, y seguirá con las conclusiones de las partes, para después quedar visto para sentencia.</p>

</div>
                    </div>

		                                                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                            
                                            
                                                    <div class="subscription-claim hidden">
	<div class="title">
		<p>Te necesitamos</p>
	</div>
	<div class="text">
		<p>En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad.</p>
		<p><a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
		<p></p>
	</div>
	<a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotros</a>
</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/politica">Política</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/pp">pp</a> 
                        </li>
                                                <li>
                            <a href="/tag/barcenas">bárcenas</a> 
                        </li>
                                                <li>
                            <a href="/tag/juicio">Juicio</a> 
                        </li>
                                                <li>
                            <a href="/tag/discos-duros">discos duros</a> 
                        </li>
                                                <li>
                            <a href="/tag/peritos">peritos</a> 
                        </li>
                                                  
                        </ul>
</div>

                                        
                                        <div class="after-text-module">
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2103363/2861373?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2103363/2861373?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><span class="title">¿Tienes dudas sobre la procedencia de esta información?</span>Con este mapa de transparencia puedes despejarlas</a></p>
	</div>
</div>                    </div>
                               

                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareBottom" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareBottom" href="https://twitter.com/share?url=https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20informe%20pericial%20del%20PP%20se%20vuelve%20en%20su%20contra%20en%20el%20juicio%20de%20los%20discos%20duros%20de%20B%C3%A1rcenas" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareBottom" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareBottom" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
        </ul>
<div class="playbuzz">
			<h4>Más noticias en Política y Sociedad</h4>
                        <script>
			      (function (d,s,n,id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.className = n;
				js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
				fjs.parentNode.insertBefore(js, fjs);
			      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
		       </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>
                                        
                                                            <div class="container-ads ligatusbottom">
                                                    <div class="OUTBRAIN" data-src="http://www.publico.es/politica/caja-b-pp-informe-pericial-pp-vuelve-juicio-discos-duros-barcenas.html" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
                                                                

                    
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m206-205-207">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m210-209-211" data-collection="m206-205-207">                <div class="page-image-container"><a id="m224-2-225" class="RelacionadaPie page-image page-link" href="/politica/juicio-discos-duros-informe-fuera-plazo-ultima-jugada-pp-juicio-discos-duros-barcenas.html" style="background: none;"><img alt="Luis Bárcenas" src="/files/article_related_item/uploads/2019/06/20/5d0bbcd7db901.jpg"></a></div>                <div class="page-category-container"><a id="m214-213-215" class="RelacionadaPie category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m219-1-220" class="RelacionadaPie page-title page-link" href="/politica/juicio-discos-duros-informe-fuera-plazo-ultima-jugada-pp-juicio-discos-duros-barcenas.html">Un informe de última hora, la 'jugada' del PP en el juicio por los discos duros de Bárcenas</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m230-3-231" class="RelacionadaPie page-author page-link" href="/politica/juicio-discos-duros-informe-fuera-plazo-ultima-jugada-pp-juicio-discos-duros-barcenas.html">ALEJANDRO LÓPEZ DE MIGUEL</a></p></div>                </div>            </li>
<li class="page-item" id="m237-1-238" data-collection="m206-205-207">                <div class="page-image-container"><a id="m251-2-252" class="RelacionadaPie page-image page-link" href="/politica/manada-supremo-reprocha-errores-actuacion-otros-jueces-impiden-condenar-anos-carcel-manada.html" style="background: none;"><img alt="De izquierda a derecha, los miembros de la conocida como La Manada: Jesús Escudero, Jose Angel Prenda, Alfonso Jesus Cabezuelo, Angel Boza, y Antonio Manuel Guerrero, tras presentarse en el juzgado de guardia de Sevilla. EFE" src="/files/article_related_item/uploads/2019/06/21/5d0ce08903901.jpg"></a></div>                <div class="page-category-container"><a id="m241-240-242" class="RelacionadaPie category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m246-1-247" class="RelacionadaPie page-title page-link" href="/politica/manada-supremo-reprocha-errores-actuacion-otros-jueces-impiden-condenar-anos-carcel-manada.html">El Supremo reprocha los errores en la actuación de otros jueces, que impiden condenar a más años de cárcel a La Manada</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m257-3-258" class="RelacionadaPie page-author page-link" href="/politica/manada-supremo-reprocha-errores-actuacion-otros-jueces-impiden-condenar-anos-carcel-manada.html">ALEJANDRO LÓPEZ DE MIGUEL</a></p></div>                </div>            </li>
<li class="page-item" id="m264-2-265" data-collection="m206-205-207">                <div class="page-image-container"><a id="m278-2-279" class="RelacionadaPie page-image page-link" href="/sociedad/gerente-del-pp-discos-duros-barcenas.html" style="background: none;"><img alt="14/06/2019.- El Juzgado de lo Penal número 31 de Madrid inicia con las cuestiones previas el juicio por el supuesto delito de daños informáticos en el borrado de los discos duros de los ordenadores del extesorero del PP Luis Bárcenas. EFE/ Emilio Naranjo" src="/files/article_related_item/uploads/2019/06/14/5d03716740928.jpg"></a></div>                <div class="page-category-container"><a id="m268-267-269" class="RelacionadaPie category-link page-category">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m273-1-274" class="RelacionadaPie page-title page-link" href="/sociedad/gerente-del-pp-discos-duros-barcenas.html">La gerente del PP, sobre los discos duros de Bárcenas que destruyeron: "¿Pero qué iban a contener?"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m284-3-285" class="RelacionadaPie page-author page-link" href="/sociedad/gerente-del-pp-discos-duros-barcenas.html">ALEJANDRO LÓPEZ DE MIGUEL</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                    
                    
                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m234-233-235">            <div class="ads r1 robapaginas" id="m238-237-239"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m245-1-246">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="html" id="m250-2-251">
<div class="camiseta">
<a href="https://re.publico.es/inicio?utm_medium=publico&amp;utm_campaign=LRdP&amp;utm_source=banner_300x250_anim1"><img src="https://ficheros.publico.es/resources/banners/republica_300x250_v2.gif" alt=""></a>
</div> 

<!-- 
<div class="tjt-widget">
    <div class="header">
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="logo-header" target="_blank"><img src="https://www.publico.es/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="header-text" target="_blank">&iquest;Qu&eacute; es y por qu&eacute; <br>es importante?</a>
    </div>
    <div class="content">
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" target="_blank">
            <p class="pretitle">A partir de ahora</p>
            <p class="claim"><img src="https://www.publico.es/politica/elecciones-generales-2019-junta-electoral-escenario-batalla-elecciones-decisivas.html" data-img="/commons/img/logo-white.png" alt="P&uacute;blico" class="publico-logo"><img src="https://www.publico.es/commons/img/logo-blue.png" alt="P&uacute;blico" class="publico-logo hidden"> se escribe con</p>
            <p class="tjt-iso-logo"><img src="https://www.publico.es/commons/img/tjt/isotipo-white.svg" alt=""><img src="https://www.publico.es/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
            <p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como t&uacute;</p>
        </a>
    </div>
</div>
-->
</div>
<div class="combined-modules ads" id="m255-3-256">            <div class="ads r2 robapaginas" id="m259-258-260"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m266-4-267"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m270-269-271">
<li class="page-item" id="m274-273-275" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m278-277-279" class="ModuloSeleccionPublico page-image page-link" href="/sociedad/oms-movimientos-ciudadanos-alzan-voces-defensa-madrid-central.html" style="background: none;"><img alt="Madrid Central. EFE/Archivo" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2019/05/08/5cd29fefe5cce.r_1561623379935.0-236-1617-1082.jpg"></a></div>                <div class="page-title-container"><a id="m284-1-285" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/sociedad/oms-movimientos-ciudadanos-alzan-voces-defensa-madrid-central.html">Desde la OMS a los movimientos ciudadanos: se alzan las voces en defensa de Madrid Central</a></div>                <div class="page-author"><p class="page-author-container"><span id="m289-2-290" class="ModuloSeleccionPublico page-author">A. Tena</span></p></div>            </li>
<li class="page-item" id="m296-1-297" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m300-299-301" class="ModuloSeleccionPublico page-image page-link" href="/politica/congreso-celebra-dia-terrorismo-foco-politico-victimas-parte-derecha.html" style="background: none;"><img alt="Vista del pleno del Congreso de los Diputados. REUTERS" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2019/05/10/5cd5c2cdcde2c.r_1561623393947.0-114-800-532.jpg"></a></div>                <div class="page-title-container"><a id="m306-1-307" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/congreso-celebra-dia-terrorismo-foco-politico-victimas-parte-derecha.html">El Congreso celebra el día contra el terrorismo con el foco en el uso político de las víctimas por parte de la derecha</a></div>                <div class="page-author"><p class="page-author-container"><span id="m311-2-312" class="ModuloSeleccionPublico page-author">alexis romero</span></p></div>            </li>
<li class="page-item" id="m318-2-319" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m322-321-323" class="ModuloSeleccionPublico page-image page-link" href="/sociedad/casas-apuestas-sentencia-reabre-puertas-salones-bingos-casinos-2000-ludopatas-confesos.html" style="background: none;"><img alt="Imagen de archivo de un hombre juega en una casa de apuestas./ EFE" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2019/05/20/5ce293d05ee51.r_1561623405646.0-40-995-560.jpg"></a></div>                <div class="page-title-container"><a id="m328-1-329" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/sociedad/casas-apuestas-sentencia-reabre-puertas-salones-bingos-casinos-2000-ludopatas-confesos.html">Una sentencia reabre las puertas de salones, bingos y casinos a 2.000 ludópatas confesos</a></div>                <div class="page-author"><p class="page-author-container"><span id="m333-2-334" class="ModuloSeleccionPublico page-author">EDUARDO BAYONA</span></p></div>            </li>
<li class="page-item" id="m340-3-341" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m344-343-345" class="ModuloSeleccionPublico page-image page-link" href="/internacional/cumbre-bahrein-muestra-plan-trump-palestina-divorciado-realidad.html" style="background: none;"><img alt="26/06/2019 - Palestinos queman una fotografía del presidente de EEUU, Donald Trump, como protesta contra la cumbre de Bahrein. / REUTERS - IBRAHEEM ABU MUSTAFA" src="" data-img="/files/article_related_sidebar/uploads/2019/06/26/5d13a8e85497e.jpg"></a></div>                <div class="page-title-container"><a id="m350-1-351" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/internacional/cumbre-bahrein-muestra-plan-trump-palestina-divorciado-realidad.html">La cumbre de Bahrein muestra que el plan de Trump para Palestina está "divorciado de la realidad"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m355-2-356" class="ModuloSeleccionPublico page-author">EUGENIO GARCÍA GASCÓN</span></p></div>            </li>
<li class="page-item" id="m362-4-363" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m366-365-367" class="ModuloSeleccionPublico page-image page-link" href="/internacional/expertos-avisan-europa-debe-aprovechar.html" style="background: none;"><img alt="03/11/2015.- Refugiados sirios llegan a la isla griega de Lesbos. REUTERS" src="" data-img="/files/article_related_sidebar/uploads/2019/06/23/5d0f9c54020c8.jpg"></a></div>                <div class="page-title-container"><a id="m372-1-373" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/internacional/expertos-avisan-europa-debe-aprovechar.html">Los expertos avisan: Europa debe aprovechar que llegan menos refugiados para crear un sistema de asilo eficaz</a></div>                <div class="page-author"><p class="page-author-container"><span id="m377-2-378" class="ModuloSeleccionPublico page-author">Ivo Alho Cabral</span></p></div>            </li>
</ul></aside><div class="html" id="m386-5-387"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m391-6-392">            <div class="ads r3 robapaginas" id="m395-394-396"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m402-7-403"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m407-8-408">
<!-- OUTBRAIN - LIGATUS -->
<script>
$(document).ready(function () {
    var divad = $('<div>');
    divad.attr('class', 'OUTBRAIN');
    divad.attr('data-src', location.href);
    divad.attr('data-widget-id', 'SB_1');


    var jsad =  $('<script>');
    jsad.attr('type', 'text/javascript');
    jsad.attr('async', 'async');
    jsad.attr('src', '//widgets.outbrain.com/outbrain.js');
        
    $('#contenedorOutbrain').append(divad);
    $('#contenedorOutbrain').append(jsad);
});
</script><div id="contenedorOutbrain"></div> </div>
<div class="html" id="m412-9-413">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m417-10-418">            <div class="ads r4 robapaginas" id="m421-420-422"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m428-11-429">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m433-12-434">            <div class="ads r5 robapaginas" id="m437-436-438"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m444-13-445"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer>
        

        <!-- Vilynx -->
<script type="text/javascript">
 if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<!-- <script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script> -->


          

    <script type="text/javascript">
  function adsReady()
    {
       var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined

       if (! adsJsPublico.isCookiePolicyEnabled()) {
            adsJsPublico.setAnonymousAds();
        }


        googletag.cmd.push
        (function () {
            adsJsPublico.refresh();
        });
    }

    
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (document.readyState === "complete" || document.readyState === "loaded" || document.readyState === "interactive") {
            adsReady();
        } else {
            document.addEventListener("DOMContentLoaded", function(event) {
                adsReady();
            });
        }
    });
</script>
    		<!-- 1to1 -->
	<script type="didomi/javascript" data-vendor="c:vendor-bbva">
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    

 

<script type="text/javascript">
  (function(window){
    var gdprApplies;
    var consentData;

    window.setUpAgknTag = function(tag) {

      if ( (gdprApplies != null) && (consentData != null) )
      {
	
	tag.setCat("politica");
        tag.setBpId("bluemedia");
        tag.setGdpr(gdprApplies);
        tag.setGdprConsent(consentData);
      }

    }

    window.didomiOnReady.push(function (Didomi) {
      __cmp('getConsentData', null, function (result) {

        gdprApplies = result.gdprApplies?1:0;
        consentData = result.consentData;

        var scriptagkn = document.createElement('script');
        scriptagkn.src = "//js.agkn.com/prod/v0/tag.js";
        scriptagkn.type="text/javascript" 
        document.getElementsByTagName('body')[0].appendChild(scriptagkn);

      });

    });
  })(window);

</script>


    
    </body>
</html>


