<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Rey emérito: IU recusa a Marchena y los otros jueces del Supremo por tumbar su querella contra el rey emérito | Público</title>
                        
        
            <meta name="keywords" content="IU, recusa, Marchena, otros, jueces, Supremo, tumbar, querella, rey, emerito">
                <meta property="article:tag" content="IU, recusa, Marchena, otros, jueces, Supremo, tumbar, querella, rey, emerito"/>
        
                <meta name="description" content="Izquierda Unida, el Partido Comunista de España y el Foro de Abogadas y Abogados de Izquierda piden al Supremo que aparte a los cinco magistrados que inadmitieron su querella contra Juan Carlos de Borbón por demostrar enemistad, a través de expresiones que prueban animadversión, &quot;impropias de la Sala de lo Penal&quot;.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="IU recusa a Marchena y a los otros jueces del Supremo que tumbaron su querella contra el rey emérito por parcialidad"/>
            <meta property="og:description" content="Izquierda Unida, el Partido Comunista de España y el Foro de Abogadas y Abogados de Izquierda piden al Supremo que aparte a los cinco magistrados que inadmitieron su querella contra Juan Carlos de Borbón por demostrar enemistad, a través de expresiones que prueban animadversión, &amp;amp;quot;impropias de la Sala de lo Penal&amp;amp;quot;."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                                    <meta property="og:url" content="https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html" />
    <link rel="amphtml" href="https://m.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="IU recusa a Marchena y a los otros jueces del Supremo que tumbaron su querella contra el rey emérito por parcialidad">
          <meta name="twitter:description" content="Izquierda Unida, el Partido Comunista de España y el Foro de Abogadas y Abogados de Izquierda piden al Supremo que aparte a los cinco magistrados que inadmitieron su querella contra Juan Carlos de Borbón por demostrar enemistad, a través de expresiones que prueban animadversión, &amp;quot;impropias de la Sala de lo Penal&amp;quot;.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2018/12/18/5c18e3a6579d5.jpg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2018/12/18/5c18e3a6579d5.jpg">
    
        
                                <meta property="article:tag" content="IU"/>

                            <meta property="article:tag" content="Izquierda Unida"/>

                            <meta property="article:tag" content="juan carlos I"/>

                            <meta property="article:tag" content="rey emerito"/>

                            <meta property="article:tag" content="libertades"/>

                            <meta property="article:tag" content="Manuel Marchena"/>

                            <meta property="article:tag" content="sala segunda del Tribunal Supremo"/>

            


    
                                    
                        
        
        
            
        
            		        						                        
                                                                                                                     

    
                                                                                                                                                            
        
                         
    	       
    
            	    
    
        	    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		                    		    	    		    	    
    
                                      

    
    
        	    
                
                
                
        
            <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html',
    		'gaFormato': 'OnSite',
	
	
	
    	    				    'henneoSection':'politica',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['politica','politica/tribunales'],        
			    				    'henneoTags':['iu','izquierda-unida','juan-carlos-i','rey-emerito','libertades','manuel-marchena','sala-segunda-del-tribunal-supremo'],        
			    				    'henneoUniqueId':'6111126',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':['twitter'],        
			    				    'gaSection':'politica',        
			    				    'gaAuthors':['Ana María Pascual'],        
			    				    'gaPublishedDate':'2021-03-02',        
			    				    'gaActualizationDate':'2021-03-02',        
			    				    'gaTags':['iu','izquierda-unida','juan-carlos-i','rey-emerito','libertades','manuel-marchena','sala-segunda-del-tribunal-supremo']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    


    
    var dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

                
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?8c9e54e=2103011309" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?8c9e54e=2103011309" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?8c9e54e=2103011309" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?8c9e54e=2103011309" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?8c9e54e=2103011309" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?8c9e54e=2103011309" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?8c9e54e=2103011309" type="text/javascript"></script>
        <script src="/commons/js/pb.js?8c9e54e=2103011309" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?8c9e54e=2103011309" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?8c9e54e=2103011309"></script>
        <script src="/commons/js/jquery.pause.min.js?8c9e54e=2103011309"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?8c9e54e=2103011309"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?8c9e54e=2103011309"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?8c9e54e=2103011309"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?8c9e54e=2103011309">
        <link href="/css/print.css?8c9e54e=2103011309" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?8c9e54e=2103011309' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?8c9e54e=2103011309" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?8c9e54e=2103011309" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?8c9e54e=2103011309" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?8c9e54e=2103011309"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?8c9e54e=2103011309"></script>
        <link href="/css/ie.css?8c9e54e=2103011309" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?8c9e54e=2103011309" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-politica" data-page-id="6111126" data-url="/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" height="34" width="134" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" height="40" width="25" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li><li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li><li><a href="https://temas.publico.es/la-supervivencia-de-mujeres-migrantes-en-melilla" title="La supervivencia de mujeres migrantes en Melilla">La supervivencia de mujeres migrantes en Melilla</a></li><li><a href="https://temas.publico.es/el-final-del-cuento/" title="2020, ¿el final del cuento?">2020, ¿el final del cuento?</a></li><li><a href="https://temas.publico.es/palabras-contra-el-ruido/" title="Palabras contra el ruido">Palabras contra el ruido</a></li><li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li><li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li><li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li><li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li><!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> --></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="IU recusa a Marchena y a los otros jueces del Supremo que tumbaron su querella contra el rey emérito por parcialidad">IU recusa a Marchena y a los otros jueces del Supremo que tumbaron su querella contra el rey emérito por parcialidad</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                                            
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
            
        
            
            
             
            
                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1>
<span>Rey emérito</span> IU recusa a Marchena y a los otros jueces del Supremo que tumbaron su querella contra el rey emérito por parcialidad</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Izquierda Unida, el Partido Comunista de España y el Foro de Abogadas y Abogados de Izquierda piden al Supremo que aparte a los cinco magistrados que inadmitieron su querella contra Juan Carlos de Borbón por demostrar enemistad, a través de expresiones que prueban animadversión, "impropias de la Sala de lo Penal".</h2>
</div>
                                                
                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=IU%20recusa%20a%20Marchena%20y%20a%20los%20otros%20jueces%20del%20Supremo%20que%20tumbaron%20su%20querella%20contra%20el%20rey%20em%C3%A9rito%20por%20parcialidad" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=IU%20recusa%20a%20Marchena%20y%20a%20los%20otros%20jueces%20del%20Supremo%20que%20tumbaron%20su%20querella%20contra%20el%20rey%20em%C3%A9rito%20por%20parcialidad%20https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=IU%20recusa%20a%20Marchena%20y%20a%20los%20otros%20jueces%20del%20Supremo%20que%20tumbaron%20su%20querella%20contra%20el%20rey%20em%C3%A9rito%20por%20parcialidad" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup"><a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=IU%20recusa%20a%20Marchena%20y%20a%20los%20otros%20jueces%20del%20Supremo%20que%20tumbaron%20su%20querella%20contra%20el%20rey%20em%C3%A9rito%20por%20parcialidad&amp;url=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m120-119-121"><a href="/uploads/2018/12/18/5c18e3a6579d5.jpg" data-lightbox="undefined" data-title="El magistrado Manuel Marchena (d) preside el tribunal, junto al juez Andrés Martínez Arreieta (i), al inicio de la vista por las cuestiones previas del caso del 'procés' | EFE/Ballesteros" class="ImagenAperturaExpand expand"><div id="m124-123-125" class="image" style="background: none;">
<meta itemprop="headline" content="El magistrado Manuel Marchena (d) preside el tribunal, junto al juez Andrés Martínez Arreieta (i), al inicio de la vista por las cuestiones previas del caso del 'procés' | EFE/Ballesteros">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2018/12/18/5c18e3a6579d5.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2018/12/18/5c18e3a6579d5.jpg" alt="El magistrado Manuel Marchena (d) preside el tribunal, junto al juez Andrés Martínez Arreieta (i), al inicio de la vista por las cuestiones previas del caso del 'procés' | EFE/Ballesteros" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2018/12/18/5c18e3a6579d5.r_1614665500879.0-0-800-449.jpg" src="/files/article_main/uploads/2018/12/18/5c18e3a6579d5.jpg">
</div></a>
<figcaption id="m130-1-131" class="image-description">El magistrado Manuel Marchena (d) preside el tribunal, junto al juez Andrés Martínez Arreieta (i), al inicio de la vista por las cuestiones previas del caso del 'procés' | EFE/Ballesteros.</figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                                    		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    		                        <aside class="subscription-claim-exclusive t1 hidden"><div class="text">
      <h2 class="suscription-claim-title"><a class="claim-title" href="https://re.publico.es/peticion/emerito/?utm_source=publico&amp;utm_medium=EntrNot&amp;utm_campaign=emerito&amp;utm_content=noti_entr">¿Merece Juan Carlos I el título de rey emérito?</a></h2>
      <p class="suscription-claim-text"><a class="claim-text" href="https://re.publico.es/peticion/emerito/?utm_source=publico&amp;utm_medium=EntrNot&amp;utm_campaign=emerito&amp;utm_content=noti_entr">Son ya muchas las noticias que hemos investigado y destapado en las que se evidencia que las actividades de Juan Carlos de Borbón distan mucho  de un comportamiento ejemplar. Por eso, el Gobierno tiene que retirarle ya este título honorífico que le concedió en 2014 el Ejecutivo de Rajoy. 
</a></p>
                  <p class="btn"><a class="claim-btn" href="https://re.publico.es/peticion/emerito/?utm_source=publico&amp;utm_medium=EntrNot&amp;utm_campaign=emerito&amp;utm_content=noti_entr">Firma para exigir la retirada de estos honores  </a></p>
   </div>
</aside><div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m6-5-7">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m10-9-11">
<div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link" href="/politica/rey-emerito-supremo-archiva-querella-iu-omnium-cultural-rey-emerito.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/03/601aed302f582.jpeg" alt="Detalle de la fachada del Tribunal Supremo, en Madrid." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/03/601aed302f582.r_1614665500835.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/02/03/601aed302f582.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link" href="/politica/rey-emerito-supremo-archiva-querella-iu-omnium-cultural-rey-emerito.html">El Supremo archiva la querella de IU y Òmnium Cultural contra el rey emérito</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">Ana María Pascual</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link" href="/politica/juan-carlos-i-iu-pide-supremo-reabrir-querella-rey-emerito-siete-delitos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/06/200706060423_5e637cd6834fe-r_15835785300140-2-629-355.jpeg" alt="Punto de Fisión - La película de Corinna y el rey Juan Carlos" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/06/200706060423_5e637cd6834fe-r_15835785300140-2-629-355.r_1614665500838.0-0-800-449.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/07/06/200706060423_5e637cd6834fe-r_15835785300140-2-629-355.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link" href="/politica/juan-carlos-i-iu-pide-supremo-reabrir-querella-rey-emerito-siete-delitos.html">IU pide al Supremo reabrir su querella contra el rey emérito por siete delitos</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">Alejandro lópez de miguel</a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m137-136-138">MADRID</span></p>
                            <time itemprop="datePublished" datetime="2021-03-02T07:12:21+01:00" data-timestamp="1614665541"><a href="/archive/2021-03-02"><span class="published" data-timestamp="1614665541">02/03/2021 07:12</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2021-03-02T07:12:00+01:00" data-timestamp="1614665520"><a href="/archive/2021-03-02"><span class="published" data-timestamp="1614665541">02/03/2021 07:12</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                                              
                            <p class="signature" id="m95-94-96"><a href="/author/ana-maria-pascual">Ana María Pascual</a><a class="twitter" target="_blank" href="https://twitter.com/Anmariapascual">@Anmariapascual</a></p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m60-59-61"><b>Izquierda Unida (IU), el Partido Comunista de España (PCE) y la Asociación Foro de Abogadas y Abogados de Izquierda </b>han decidido recusar a los magistrados de la Sala de lo Penal del Tribunal Supremo <a href="https://www.publico.es/politica/rey-emerito-supremo-archiva-querella-iu-omnium-cultural-rey-emerito.html" title="El Supremo archiva la querella de IU contra el emérito">que acordaron la inadmisión de su querella contra el rey emérito</a>, el pasado 15 de febrero. Así, en el escrito de incidente de recusación, al que ha tenido acceso <i>Público</i>, piden la recusación de los magistrados <b>Manuel Marchena</b>, <b>Juan Ramón Berdugo</b>, <b>Ana Ferrer,</b> <b>Antonio del Moral</b> y <b>Andrés Palomo del Arco</b> "<b>por no reunir la imparcialidad exigida</b> para  conocer  de  cualesquiera actuaciones  relativas  a la presente causa, y sin que se haya manifestado por parte de dichos magistrados su abstención para el conocimiento de la misma". Solicitan los querellantes que el Supremo aparte a los cinco magistrados y se repita, por parte de otros jueces, el estudio de su querella.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m65-1-66">El Tribunal Supremo había argumentado su decisión de inadmitir la querella en que la misma presentaba <b>un relato periodístico</b>, insuficiente para abrir una causa penal.  Sin embargo, <a href="https://www.publico.es/politica/fiscalia-estudiara-contenido-querella-iu-rey-emerito.html" title="El Supremo estudiará la querella de IU contra el emérito">IU, PCE y la asociación de abogados alegan que han denunciado</a> "gravísimos delitos, de una repercusión económica sobre las arcas públicas muy importante, y de los que esta parte acusa, además de al rey emérito,  a otra serie de personas, que integran la figura de la asociación ilícita o contubernio criminal, al estar distribuidas entre ellos distintas funciones todas tendentes al enriquecimiento ilícito a través del saqueo del erario, todo lo cual hace aplicable el artículo 47 de la Carta de los Derechos Fundamentales de la Unión Europea, que, establece que toda persona  tiene derecho  a que su causa sea oída equitativa  y  públicamente  y  dentro  de  un  plazo razonable  por  un  juez  independiente  e  imparcial".</p>
<p class="pb-article-item-iteration" id="m70-2-71">El escrito de IU invoca el artículo 217  de  la  Ley Orgánica  del  Poder  Judicial, que indica que el juez en quien concurra alguna de las causas  establecidas  legalmente  se  abstendrá  del conocimiento  del  asunto  sin  esperar  a  que  se  le recuse. En este sentido, los querellantes alegan que "la Sala que ha dictado el auto de archivo en pleno y en deliberación secreta, y del que ha sido <b>ponente Manuel Marchena, </b>ha omitido indebidamente su deber de dictar auto de abstención <b>por la evidente animadversión y hostilidad manifestada y demostrada por escrito al calificar y tildar a las partes querellantes de profesionales de la acción popular, que la degradamos, y de que estamos intentando convertir noticias en delitos".</b></p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link RelacionadaInline" href="/politica/rey-emerito-supremo-archiva-querella-iu-omnium-cultural-rey-emerito.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/03/601aed302f582.jpeg" alt="Detalle de la fachada del Tribunal Supremo, en Madrid." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/03/601aed302f582.r_1614665500835.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/02/03/601aed302f582.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link RelacionadaInline" href="/politica/rey-emerito-supremo-archiva-querella-iu-omnium-cultural-rey-emerito.html">El Supremo archiva la querella de IU y Òmnium Cultural contra el rey emérito</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">Ana María Pascual</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m75-3-76"><b></b>También se quejan los querellantes de la opacidad del auto del Supremo, donde  "se alude también, y se recrimina, reprocha y afea a esta parte querellante incurrir en una supuesta "regularidad selectiva", que realmente puede referirse a cualquier cosa o quizá a nada, y que no se entiende muy bien, pero parece ser algo bastante malo, según se da a entender". </p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m80-4-81">Son causas de abstención y, en su caso, de recusación "<b>la enemistad manifiesta con cualquiera de las partes, siendo en todo caso que existe una perdida de apariencia de imparcialidad según los cánones establecidos por la jurisprudencia del Tribunal Europea de Derechos Humanos</b>". En ese sentido, para IU, la prueba de la enemistad manifiesta la conforma el propio auto aludido cuando en él se reprocha a los querellantes  "degradar  el relevante papel que [la acción popular] está llamada a desempeñar en el proceso penal", "limitándose a convertir noticias en causas criminales".</p>
<p class="pb-article-item-iteration" id="m85-5-86">Sin embargo, para los querellantes no son meras noticias extraídas de la prensa lo que planteaban en su querella y se refieren, por ejemplo, al comunicado del abogado del rey emérito informando sobre el pago de <b><a href="https://www.publico.es/politica/juan-carlos-i-paga-hacienda-678-000-euros-regularizar-situacion.html" title="Primera regularización fiscal del emérito">la primera regularización a Hacienda, con un abono a la misma de casi 700.000 euros</a></b>. "Esta representación instó la querella objeto de este procedimiento sobre hechos y pagos desde la <b>Fundación Zagatka al querellado Juan Carlos de Borbón</b>, teniendo en consideración los nuevos hechos que hemos conocido después y que dan plena verosimilitud a lo denunciado en la querella que ha sido tildada como degradante por la Sala, solo cabe calificar tales expresiones por parte de la Sala como un indicio objetivo de su pérdida de apariencia de imparcialidad".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link RelacionadaInline" href="/politica/juan-carlos-i-iu-pide-supremo-reabrir-querella-rey-emerito-siete-delitos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/06/200706060423_5e637cd6834fe-r_15835785300140-2-629-355.jpeg" alt="Punto de Fisión - La película de Corinna y el rey Juan Carlos" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/06/200706060423_5e637cd6834fe-r_15835785300140-2-629-355.r_1614665500838.0-0-800-449.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/07/06/200706060423_5e637cd6834fe-r_15835785300140-2-629-355.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link RelacionadaInline" href="/politica/juan-carlos-i-iu-pide-supremo-reabrir-querella-rey-emerito-siete-delitos.html">IU pide al Supremo reabrir su querella contra el rey emérito por siete delitos</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">Alejandro lópez de miguel</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m90-6-91">Se quejan IU, PCE y el Foro de Abogadas de Izquierda de las "calificaciones gratuitas y desconsideradas impropias de la Sala Segunda del Tribunal Supremo sobre el trabajo de esta acusación popular,<b> lo que pone de manifiesto  animadversión a la hora de referirse a una de las partes del proceso</b>, siendo que no acaba de comprender esta representación por qué alude la Sala a que esta acusación degrada el papel de la acusación popular por querellarse contra el anterior monarca".</p>
<p class="pb-article-item-iteration" id="m95-7-96">Los querellantes aluden en su escrito de recusación a la sentencia de<a href="https://www.publico.es/politica/estrasburgo-da-razon-otegi-y-condena-espana-no-darle-juicio-justo.html" title="Estrasburgo da una varapalo a España"> 6 de noviembre de 2018 del TEDH sobre el caso Otegi y la condena al Estado español</a> para ilustrar las consecuencias jurídicas que puede tener la falta de imparcialidad en un proceso y la falta de la debida abstención en el mismo de los jueces. En este caso fue la magistrada <b>Ángela Murillo </b>la que habiendo demostrado en un proceso anterior animadversión contra el líder de la izquierda abertzale, Arnaldo Otegi, no se abstuvo de formar parte del tribunal que lo juzgó en una siguiente ocasión, condenándolo finalmente. El Tribunal de Estrasburgo dictaminó que Otegi, en el caso Bateragune, por el intento de reconstrucción de la ilegalizada Batasuna, no tuvo un juicio justo y que la magistrada tuvo que haber sido recusada previamente.  </p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m100-8-101">También alude IU en <b>su escrito de incidente de recusación </b>al llamado <b>'vínculo jerárquico' </b>: "Debe recordarse que el Artículo 117.1 de la Constitución establece que "La justicia emana del pueblo y se administra en nombre del Rey por Jueces y Magistrados integrantes del poder judicial (...)" , por lo que ya de por sí encontramos que ha existido una indudable situación de <b>vinculo jerárquico entre el querellado y los magistrados de la Sala,</b> siendo que la entrega de despachos a los nuevos jueces es presidida por el Rey, como es el caso de los cinco magistrados en este caso en acto presidido por Juan Carlos de Borbón cuando era Rey". </p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			    				<aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/peticion/emerito/?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=emerito&amp;utm_content=pie">Firma para exigir la retirada de honores a Juan Carlos de Borbón</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/peticion/emerito/?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=emerito&amp;utm_content=pie">Durante semanas hemos informado sobre actividades que no son compatibles con un título honorífico como es el de rey emérito, que le fue concedido en 2014 por el Gobierno de Rajoy. El Ejecutivo actual debe retirar estos honores a Juan Carlos de Borbón, y debe hacerlo ya. 



</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/peticion/emerito/?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=emerito&amp;utm_content=pie">Si crees que Juan Carlos de Borbón no merece estos honores, firma. </a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=IU%20recusa%20a%20Marchena%20y%20a%20los%20otros%20jueces%20del%20Supremo%20que%20tumbaron%20su%20querella%20contra%20el%20rey%20em%C3%A9rito%20por%20parcialidad" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=IU%20recusa%20a%20Marchena%20y%20a%20los%20otros%20jueces%20del%20Supremo%20que%20tumbaron%20su%20querella%20contra%20el%20rey%20em%C3%A9rito%20por%20parcialidad%20https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=IU%20recusa%20a%20Marchena%20y%20a%20los%20otros%20jueces%20del%20Supremo%20que%20tumbaron%20su%20querella%20contra%20el%20rey%20em%C3%A9rito%20por%20parcialidad" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup"><a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=IU%20recusa%20a%20Marchena%20y%20a%20los%20otros%20jueces%20del%20Supremo%20que%20tumbaron%20su%20querella%20contra%20el%20rey%20em%C3%A9rito%20por%20parcialidad&amp;url=https://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/iu">IU</a> 
                </li>
                                <li>
                    <a href="/tag/izquierda-unida">Izquierda Unida</a> 
                </li>
                                <li>
                    <a href="/tag/juan-carlos-i">juan carlos I</a> 
                </li>
                                <li>
                    <a href="/tag/rey-emerito">rey emerito</a> 
                </li>
                                <li>
                    <a href="/tag/libertades">libertades</a> 
                </li>
                                <li>
                    <a href="/tag/manuel-marchena">Manuel Marchena</a> 
                </li>
                                <li>
                    <a href="/tag/sala-segunda-del-tribunal-supremo">sala segunda del Tribunal Supremo</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m90-89-91"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m96-1-97"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2021/03/01/queriamos-preguntarle-si-necesita-una-plaza-de-parking-o-una-pista-de-aterrizaje-la-nota-a-un-conductor-insolidario-que-arrasa-en-twitter/"><span class="number">1.</span><span class="text"> "Queríamos preguntarle si necesita una plaza de parking o una pista de aterrizaje": la nota a un conductor insolidario que arrasa en Twitter</span></a></li>
                                <li><a href="https://www.publico.es/politica/ultraderechista-ejercito-grupo-neonazi-murcia-cuenta-capitan-aire-sargento-marina-instructores-cadetes-oficiales.html"><span class="number">2.</span><span class="text"> Un grupo neonazi de Murcia cuenta con un capitán del Aire y un sargento de Marina que instruyen a cadetes para ser oficiales</span></a></li>
                                <li><a href="https://www.publico.es/entrevistas/pancho-varona-discograficas-han-sido-primeros-piratas-luego-gente-vengado.html"><span class="number">3.</span><span class="text"> Pancho Varona: "Las discográficas han sido los primeros piratas y luego la gente se ha vengado de ellas"</span></a></li>
                                <li><a href="https://blogs.publico.es/alberto-sicilia/2021/03/01/millones-de-vacunas-inoculadas-demuestran-que-son-tan-efectivas-como-se-preveia-en-los-ensayos/"><span class="number">4.</span><span class="text"> Millones de vacunas inoculadas demuestran que son tan efectivas como se preveía en los ensayos</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/03/01/twitter-que-ignorantes-criticas-a-vaquerizo-y-alaska-por-defender-a-victoria-abril-y-sus-palabras-conspiranoicas/"><span class="number">5.</span><span class="text"> "Qué ignorantes": críticas a Vaquerizo y Alaska por defender a Victoria Abril y sus palabras conspiranoicas</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m101-2-102">                <div class="img"><a id="m105-104-106" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1612598991358.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m113-3-114"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m615-614-616" data-collection="m179-178-180">                                    <div class="img"><a id="m624-1-625" class="image page-item-link hovered" href="/economia/brecha-pensiones-provoca-autonomos-jubilen-smi-umbral-pobreza.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/26/6038e48e3db79.jpeg" src="" alt="23/02/2021. El ministro de Inclusión, Seguridad Social y Migraciones, José Luis Escrivá, durante una sesión de control al Gobierno en el Senado. - EFE" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/26/6038e48e3db79.r_1614580141398.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m619-618-620" class="page-item-link" href="/economia/brecha-pensiones-provoca-autonomos-jubilen-smi-umbral-pobreza.html">Economía</a></div>                                        <div class="title"><a id="m630-2-631" class="page-item-link" href="/economia/brecha-pensiones-provoca-autonomos-jubilen-smi-umbral-pobreza.html">La brecha de las pensiones provoca que los autónomos se jubilen por debajo del salario mínimo y del umbral de la pobreza</a></div>                                        <div class="author"><a id="m635-3-636" class="page-item-link" href="/economia/brecha-pensiones-provoca-autonomos-jubilen-smi-umbral-pobreza.html">Eduardo Bayona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m643-642-644" data-collection="m179-178-180">                                    <div class="img"><a id="m652-1-653" class="image page-item-link hovered" href="/sociedad/urbanismo-bipolar-torrevieja-territorio-depredado-teme-nuevo-benidorm.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/28/603bca4ce82f6.jpeg" src="" alt="El palmeral de Ferrís, uno de los pocos espacios libres de cemento que quedan en el frente litoral." crop-mobile="0-0-1660-934" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/28/603bca4ce82f6.r_1614580138874.0-0-1660-934.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m647-646-648" class="page-item-link" href="/sociedad/urbanismo-bipolar-torrevieja-territorio-depredado-teme-nuevo-benidorm.html">Sociedad</a></div>                                        <div class="title"><a id="m658-2-659" class="page-item-link" href="/sociedad/urbanismo-bipolar-torrevieja-territorio-depredado-teme-nuevo-benidorm.html">Un urbanismo bipolar: Torrevieja, "un territorio depredado" que teme ser el nuevo Benidorm</a></div>                                        <div class="author"><a id="m663-3-664" class="page-item-link" href="/sociedad/urbanismo-bipolar-torrevieja-territorio-depredado-teme-nuevo-benidorm.html">Loreto Mármol</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m671-670-672" data-collection="m179-178-180">                                    <div class="img"><a id="m680-1-681" class="image page-item-link" href="/sociedad/8m2021-feminismo-punto-mira-8m-marcado-pandemia-crispacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/26/200326064815_2020-03-08T163229Z_1212908631_RC2SFF9MCKX3_RTRMADP_3_WOMENS-DAY-SPAIN-1.jpg" src="" alt="Otras miradas - Qué poco os importan las maltratadas y cuánto el 8M" crop-mobile="0-0-1250-701" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/26/200326064815_2020-03-08T163229Z_1212908631_RC2SFF9MCKX3_RTRMADP_3_WOMENS-DAY-SPAIN-1.r_1614580135317.0-0-1250-701.jpg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m675-674-676" class="page-item-link" href="/sociedad/8m2021-feminismo-punto-mira-8m-marcado-pandemia-crispacion.html">Sociedad</a></div>                                        <div class="title"><a id="m686-2-687" class="page-item-link" href="/sociedad/8m2021-feminismo-punto-mira-8m-marcado-pandemia-crispacion.html">El feminismo en el punto de mira: un 8M marcado por la pandemia y la crispación</a></div>                                        <div class="author"><a id="m691-3-692" class="page-item-link" href="/sociedad/8m2021-feminismo-punto-mira-8m-marcado-pandemia-crispacion.html">Marisa Kohan</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m699-698-700" data-collection="m179-178-180">                                    <div class="img"><a id="m708-1-709" class="image page-item-link" href="/sociedad/catalunya-punta-lanza-industria-videojuego.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/28/603bbb9dac45d.jpeg" src="" alt="Imagen de archivo de una exposición de videojuegos." crop-mobile="0-0-1000-562" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/28/603bbb9dac45d.r_1614580132364.0-0-1000-562.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m703-702-704" class="page-item-link" href="/sociedad/catalunya-punta-lanza-industria-videojuego.html">Sociedad</a></div>                                        <div class="title"><a id="m714-2-715" class="page-item-link" href="/sociedad/catalunya-punta-lanza-industria-videojuego.html">Catalunya, punta de lanza de la industria del videojuego en el Estado</a></div>                                        <div class="author"><a id="m719-3-720" class="page-item-link" href="/sociedad/catalunya-punta-lanza-industria-videojuego.html">Leire Regadas</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m727-726-728" data-collection="m179-178-180">                                    <div class="img"><a id="m736-1-737" class="image page-item-link" href="/politica/450-funcionarios-condenados-ultimos-siete-anos-torturas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/02/26/603915f54dad7.jpeg" src="" alt="Prisión española" crop-mobile="0-0-1500-842" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/02/26/603915f54dad7.r_1614580129797.0-0-1500-842.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m731-730-732" class="page-item-link" href="/politica/450-funcionarios-condenados-ultimos-siete-anos-torturas.html">Política</a></div>                                        <div class="title"><a id="m742-2-743" class="page-item-link" href="/politica/450-funcionarios-condenados-ultimos-siete-anos-torturas.html">Casi 450 funcionarios fueron condenados en los últimos siete años por torturas</a></div>                                        <div class="author"><a id="m747-3-748" class="page-item-link" href="/politica/450-funcionarios-condenados-ultimos-siete-anos-torturas.html">Danilo Albin</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m124-5-125"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m129-6-130"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m135-7-136"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m141-8-142"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/discrepancias-gobierno-coalicion-calvino-tensa-gobierno-plantarse-unidas-regulacion-alquileres-ayudas-directas-empresas.html"><img alt="Los vicepresidentes del Gobierno, Carmen Calvo, Pablo Iglesias, Teresa Ribera y Nadia Calviño. / EFE." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20210302071002"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/discrepancias-gobierno-coalicion-calvino-tensa-gobierno-plantarse-unidas-regulacion-alquileres-ayudas-directas-empresas.html">Calviño tensa el acuerdo de Gobierno con su negativa a regular los alquileres y no cede en las ayudas directas a empresas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/discrepancias-gobierno-coalicion-calvino-tensa-gobierno-plantarse-unidas-regulacion-alquileres-ayudas-directas-empresas.html">Manuel Sánchez / Alexis Romero</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/pp-teme-pactar-gobierno-mas.html"><img alt="El líder del PP, Pablo Casado, en el Congreso. — Juan Carlos Hidalgo / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20210302071005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/pp-teme-pactar-gobierno-mas.html">El PP teme que pactar con el Gobierno dé más alas a Vox en la oposición</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/pp-teme-pactar-gobierno-mas.html">Marta Monforte Jaén</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/fc-barcelona-barcagate-campanas-messi-pique-detencion-bartomeu.html"><img alt="Fotografía de archivo de julio de 2019 del expresidente del FC Barcelona Josep Maria Bartomeu. — EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20210302071006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/fc-barcelona-barcagate-campanas-messi-pique-detencion-bartomeu.html">¿Qué es el 'BarçaGate'?: de las campañas contra Messi o Piqué a la detención de Bartomeu</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/fc-barcelona-barcagate-campanas-messi-pique-detencion-bartomeu.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/nuevo-encontronazo-dolores-delgado-fiscales-nombramiento-ilegal-fiscalia-antidroga.html"><img alt="La fiscal general del Estado, Dolores Delgado, interviene durante la inauguración del año judicial, en septiembre pasado. de 2020. - EFE." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20210302071006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/nuevo-encontronazo-dolores-delgado-fiscales-nombramiento-ilegal-fiscalia-antidroga.html">Nuevo encontronazo de Dolores Delgado con los fiscales, tras un nombramiento "ilegal" en la Fiscalía Antidroga</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/nuevo-encontronazo-dolores-delgado-fiscales-nombramiento-ilegal-fiscalia-antidroga.html">Ana María Pascual</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/plan-vacunacion-bajas-profesores-vacunacion-covid-19-obligan-suspender-clases-madrid.html"><img alt="Imagen de un aula vacía en Madrid.–Salvador Sas/Archivo." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20210302071006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/plan-vacunacion-bajas-profesores-vacunacion-covid-19-obligan-suspender-clases-madrid.html">Los centros escolares de Madrid se quedan en cuadro por las bajas de docentes a causa de la vacuna anticovid</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/plan-vacunacion-bajas-profesores-vacunacion-covid-19-obligan-suspender-clases-madrid.html">Candela Choclán</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m146-9-147"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m152-10-153"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/03/01/twitter-que-ignorantes-criticas-a-vaquerizo-y-alaska-por-defender-a-victoria-abril-y-sus-palabras-conspiranoicas/"><img alt='"Qué ignorantes": críticas a Vaquerizo y Alaska por defender a Victoria Abril y sus palabras conspiranoicas' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20210302065507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/03/01/twitter-que-ignorantes-criticas-a-vaquerizo-y-alaska-por-defender-a-victoria-abril-y-sus-palabras-conspiranoicas/">"Qué ignorantes": críticas a Vaquerizo y Alaska por defender a Victoria Abril y sus palabras conspiranoicas</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/03/01/queriamos-preguntarle-si-necesita-una-plaza-de-parking-o-una-pista-de-aterrizaje-la-nota-a-un-conductor-insolidario-que-arrasa-en-twitter/"><img alt='"Queríamos preguntarle si necesita una plaza de parking o una pista de aterrizaje": la nota a un conductor insolidario que arrasa en Twitter' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20210302065609"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/03/01/queriamos-preguntarle-si-necesita-una-plaza-de-parking-o-una-pista-de-aterrizaje-la-nota-a-un-conductor-insolidario-que-arrasa-en-twitter/">"Queríamos preguntarle si necesita una plaza de parking o una pista de aterrizaje": la nota a un conductor insolidario que arrasa en Twitter</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/03/01/aznar-en-lo-de-evole-ponen-a-aznar-un-detector-de-mentiras-y-la-explosion-del-aparato-tiene-una-onda-expansiva-mas-grande-que-la-de-hiroshima/"><img alt='"Ponen a Aznar un detector de mentiras y la explosión del aparato tiene una onda expansiva más grande que la de Hiroshima"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20210302065609"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/03/01/aznar-en-lo-de-evole-ponen-a-aznar-un-detector-de-mentiras-y-la-explosion-del-aparato-tiene-una-onda-expansiva-mas-grande-que-la-de-hiroshima/">"Ponen a Aznar un detector de mentiras y la explosión del aparato tiene una onda expansiva más grande que la de Hiroshima"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/alberto-sicilia/2021/03/01/millones-de-vacunas-inoculadas-demuestran-que-son-tan-efectivas-como-se-preveia-en-los-ensayos/"><img alt="Millones de vacunas inoculadas demuestran que son tan efectivas como se preveía en los ensayos" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20210302065609"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/alberto-sicilia/2021/03/01/millones-de-vacunas-inoculadas-demuestran-que-son-tan-efectivas-como-se-preveia-en-los-ensayos/">Millones de vacunas inoculadas demuestran que son tan efectivas como se preveía en los ensayos</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/entrevistas/pancho-varona-discograficas-han-sido-primeros-piratas-luego-gente-vengado.html"><img alt='Pancho Varona: "Las discográficas han sido los primeros piratas y luego la gente se ha vengado de ellas"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20210302065609"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/entrevistas/pancho-varona-discograficas-han-sido-primeros-piratas-luego-gente-vengado.html">Pancho Varona: "Las discográficas han sido los primeros piratas y luego la gente se ha vengado de ellas"</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m157-11-158"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li>
                                    <li><a href="https://temas.publico.es/la-supervivencia-de-mujeres-migrantes-en-melilla" title="La supervivencia de mujeres migrantes en Melilla">La supervivencia de mujeres migrantes en Melilla</a></li>
									<li><a href="https://temas.publico.es/el-final-del-cuento/" title="2020, ¿el final del cuento?">2020, ¿el final del cuento?</a></li>
									<li><a href="https://temas.publico.es/palabras-contra-el-ruido/" title="Palabras contra el ruido">Palabras contra el ruido</a></li>
                                    <li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li>
                                                                        <li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li>
                                    <li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                                                        <li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li>
                                    <li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li>
                                                                        <!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> -->
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: http://www.publico.es/politica/iu-recusa-marchena-otros-jueces-supremo-tumbaron-querella-rey-emerito-parcialidad.html -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      
    		    		    		    		    		    		    		    
     		        
    		        
            

 	        
        

 	        
       


				
							
							
												
							
							
							
							
							
							
							
			

<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close"><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=emerito&amp;utm_content=popup">¿Y este silencio?</a>
                </h3>
            </div>
            <div class="paragraph">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=emerito&amp;utm_content=popup">Actividades sospechosas, paraísos fiscales, amigos con antecedentes… Juan Carlos de Borbón, rey emérito de nuestro país, lleva años valiéndose de su posición para obtener dudosos beneficios. En Público los estamos investigando, y gracias a nuestras suscriptoras y suscriptores podemos desenmarañar noticias que a otros no les está permitido. Las presiones son fuertes, pero juntos lo somos mucho más. <span>No permitas que el periodismo guarde silencio ante las presiones. Apóyanos ahora con 6 euros al mes. 
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=emerito&amp;utm_content=popup">VENTAJAS</a>
                </div>
                <div class="btn-link">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=emerito&amp;utm_content=popup">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
    
    
    </body>
</html>


