<!DOCTYPE html>
<html>
    <head>  


        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>La niña Olivia falleció a causa de un edema agudo de pulmón | Público</title>
                        
        
            <meta name="keywords" content="nina, Olivia, fallecio, causa, edema, agudo, pulmon">
                <meta property="article:tag" content="nina, Olivia, fallecio, causa, edema, agudo, pulmon"/>
        
                <meta name="description" content="Por ahora no se ha encontrado rastro ni su hermana ni de su padre.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                                                                     
        

                                                          

        <meta property="og:title" content="La niña Olivia falleció a causa de un edema agudo de pulmón"/>
            <meta property="og:description" content="Por ahora no se ha encontrado rastro ni su hermana ni de su padre."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                                    <meta property="og:url" content="https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html" />
    <link rel="amphtml" href="https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="La niña Olivia falleció a causa de un edema agudo de pulmón">
          <meta name="twitter:description" content="Por ahora no se ha encontrado rastro ni su hermana ni de su padre.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2021/05/17/60a27605d9e60.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2021/05/17/60a27605d9e60.jpeg">
    
        
                                <meta property="article:tag" content="violencia machista"/>

                            <meta property="article:tag" content="asesinato"/>

                            <meta property="article:tag" content="tenerife"/>

                            <meta property="article:tag" content="Olivia"/>

                            <meta property="article:tag" content="Anna"/>

            


    
                                    
                        
        
        
            
        
        
            		        						                        
                                                                                                             

    
                                                                                                                    
        
                         
    	       
    
            	    
    
        	    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	        
    
        	    
                                      

    

    
        	    
                
                
                
        
            <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,

            'smartclipHostName': 'www.publico.es',
    
            'smartclipABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html',
    		'gaFormato': 'OnSite',
	
	
	
    	    				    'smartclipSection':'politica',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['politica'],        
			    				    'smartclipTags':['anna','asesinato','olivia','tenerife','violencia-machista'],        
			    				    'smartclipUniqueId':'7402611',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'politica',        
			    				    'gaSubSection':[],        
			    				    'gaAuthors':['EFE'],        
			    				    'gaPublishedDate':'2021-06-12',        
			    				    'gaActualizationDate':'2021-06-12',        
			    				    'gaTags':['anna','asesinato','olivia','tenerife','violencia-machista']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    


    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

                
        <!-- Header -->
        <link href="/commons/css/font-awesome.5.15.2.min.css?cff2904=2106091723" rel="stylesheet" />
        <link href="/commons/css/all-font-awesome.min.css?cff2904=2106091723" rel="stylesheet" />
                        <link href="/commons/css/pbbootstrap.min.css?cff2904=2106091723" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?cff2904=2106091723" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?cff2904=2106091723" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?cff2904=2106091723" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?cff2904=2106091723" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?cff2904=2106091723" type="text/javascript"></script>
        <script src="/commons/js/pb.js?cff2904=2106091723" type="text/javascript"></script>       


                
        <!-- Favicon -->
                                <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
                        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
                        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
                        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
                        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
                        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
                        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
                        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
                        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                        
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
                
                        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
                        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
                        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
                        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                        
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?cff2904=2106091723" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?cff2904=2106091723"></script>
        <script src="/commons/js/jquery.pause.min.js?cff2904=2106091723"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?cff2904=2106091723"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?cff2904=2106091723"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?cff2904=2106091723"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?cff2904=2106091723">
        <link href="/css/print.css?cff2904=2106091723" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?cff2904=2106091723' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?cff2904=2106091723" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?cff2904=2106091723" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?cff2904=2106091723" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?cff2904=2106091723"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?cff2904=2106091723"></script>
        <link href="/css/ie.css?cff2904=2106091723" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?cff2904=2106091723" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-politica" data-page-id="7402611" data-url="/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        



                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" height="34" width="134" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" height="40" width="25" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fas fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fas fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=login&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li><li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li><li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="colaboradores"><div class="wrap-collabsible"><input id="colaboradoresburgermenu" class="toggle" type="checkbox"><label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label><div class="colaboradores-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li><li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li><li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li><li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li><li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li><li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li><li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li><li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li><li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li><li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=cinta_amarilla&utm_campaign=generico&utm_content=suscriptor_amigo" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="La niña Olivia falleció a causa de un edema agudo de pulmón">La niña Olivia falleció a causa de un edema agudo de pulmón</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
	
    <div class="article-container">
                                            
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1 id="m63-62-64">La niña Olivia falleció a causa de un edema agudo de pulmón<br>
</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Por ahora no se ha encontrado rastro ni su hermana ni de su padre.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20ni%C3%B1a%20Olivia%20falleci%C3%B3%20a%20causa%20de%20un%20edema%20agudo%20de%20pulm%C3%B3n" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20ni%C3%B1a%20Olivia%20falleci%C3%B3%20a%20causa%20de%20un%20edema%20agudo%20de%20pulm%C3%B3n%20https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20ni%C3%B1a%20Olivia%20falleci%C3%B3%20a%20causa%20de%20un%20edema%20agudo%20de%20pulm%C3%B3n" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20ni%C3%B1a%20Olivia%20falleci%C3%B3%20a%20causa%20de%20un%20edema%20agudo%20de%20pulm%C3%B3n&amp;url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/7402611/3240762?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m122-121-123"><a href="#" class="play-video" data-play-video="true" data-fill-gap="true" data-autoplay="true" data-url="https://www.publico.es/videos/958816/los-primeros-datos-de-la-autopsia-revelan-un-edema-pulmonar-en-olivia" data-duration="83" data-title="Los primeros datos de la autopsia revelan un edema pulmonar en Olivia" data-provider="Agencia Atlas" data-id="x81x0b4" data-thumb="/uploads/2021/06/12/210612155037_210612AGEWEB-12JN009HQ.jpg" data-style="background:url('/uploads/2021/06/12/210612155037_210612AGEWEB-12JN009HQ.jpg') center center no-repeat; background-size: 100%; background-color: #000;width: 100%; height: 330px;" data-class="jsPlayerDM"><div id="m126-125-127" class="image" style="background: none;">
<meta itemprop="headline" content="La Guardia Civil efectuó este lunes un registro con perros en la casa del padre de las niñas Anna y Olivia, desaparecidas en Tenerife.">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2021/05/17/60a27605d9e60.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2021/05/17/60a27605d9e60.jpeg" alt="La Guardia Civil efectuó este lunes un registro con perros en la casa del padre de las niñas Anna y Olivia, desaparecidas en Tenerife." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/05/17/60a27605d9e60.r_1623512668181.0-38-1200-712.jpeg" src="/files/article_main/uploads/2021/05/17/60a27605d9e60.jpeg">
</div></a>
<figcaption id="m132-1-133" class="image-description">La Guardia Civil efectuó este lunes un registro con perros en la casa del padre de las niñas Anna y Olivia, desaparecidas en Tenerife. <span class="dash">—</span> <span class="agency">Ramón De La Rocha (EFE)</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    			                    
                            <div class="main-video pb-element-show-editor"><div class="module video" id="m175-1-176"><div class="player-container"><div class="jsPlayerDM" style="background:url('/uploads/2021/06/12/210612155037_210612AGEWEB-12JN009HQ.jpg') center center no-repeat; background-size: 100%; background-color: #000;width: 100%; height: 330px;" thumb="/uploads/2021/06/12/210612155037_210612AGEWEB-12JN009HQ.jpg" data-id="x81x0b4" data-provider="Agencia Atlas" data-title="Los primeros datos de la autopsia revelan un edema pulmonar en Olivia" data-duration="83" data-url="https://www.publico.es/videos/958816/los-primeros-datos-de-la-autopsia-revelan-un-edema-pulmonar-en-olivia" div=""></div></div></div></div>
                            <div class="relacionadas pb-element-show-editor"></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        </p>
                                                    <time itemprop="datePublished" datetime="2021-06-12T14:47:18+02:00" data-timestamp="1623502038"><a href="/archive/2021-06-12"><span class="published" data-timestamp="1623502038">12/06/2021 14:47</span></a></time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2021-06-12T17:43:00+02:00" data-timestamp="1623512580"><a href="/archive/2021-06-12"><span class="published" data-timestamp="1623502038">12/06/2021 17:43</span></a></time></header><footer class="article-info" itemprop="author">
                                                              
                            <p class="signature" id="m95-94-96"><a href="/author/efe">EFE</a></p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m85-84-86">La niña<b> Olivia Gimeno </b>falleció a causa de un edema agudo de pulmón, según la autopsia a la que fue sometido su cuerpo, hallado el pasado jueves a mil metros de profundidad, y a la espera del resultado de los análisis toxicológicos, biológicos e histopatológicos.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m90-1-91">El Tribunal Superior de Justicia de Canarias (TSJC) ha informado este sábado del resultado de la autopsia realizada al cadáver de la pequeña de 6 años, a la que se buscaba desde el 27 de abril, <b>día en que desapareció junto a su padre, Tomás, y su hermana Anna</b>.</p>
<p class="pb-article-item-iteration" id="m95-2-96">La autopsia concluyó a las 15:00 horas del viernes, ha precisado el TSJC, que también puntualiza que otras conclusiones respecto a las pruebas practicadas quedan a la espera de los resultados del resto de análisis.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m334-333-335" data-collection="m256-255-257">                                <div class="img"><a id="m338-337-339" class="image page-item-link hovered" href="/sociedad/transporte-degradacion-cercanias-valencia-7500-cancelaciones-ano-11000-retrasos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/06/10/60c2517b705e2.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/06/10/60c2517b705e2.jpeg" alt="Un tren de Rodalies de Renfe al País Valencià." crop-mobile="0-41-800-490" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/06/10/60c2517b705e2.r_1623512724126.0-41-800-490.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m349-2-350" class="page-item-link RelacionadaInline" href="/sociedad/transporte-degradacion-cercanias-valencia-7500-cancelaciones-ano-11000-retrasos.html">La degradación del Cercanías en València: 7.500 cancelaciones en un año y más de 11.000 retrasos</a></div>                                    <div class="author"><a id="m344-1-345" class="page-link">Joan Canela</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m100-3-101">Los restos de la niña se encontraban en el interior de una bolsa de deportes amarrada a un ancla. Junto a ellas, se halló igualmente otra bolsa de deportes también lastrada por el ancla, vacía. Por ahora no se ha encontrado rastro ni de la otra niña ni de su padre.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m162-4-163">Según el auto, hacia las 22.30 horas del día de los hechos, Tomás arrojó al mar desde su barco las bolsas de deporte que contenían en cuerpo sin vida de su hija Olivia y presuntamente el de su hija Anna, ambas amarradas a un ancla.<br></p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">Si has llegado hasta aquí...</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">...  te habrás dado cuenta de que no has tenido que pagar por este artículo, como sí ocurre en muchos otros medios. ¿Es porque no necesitamos ayuda? En absoluto: vuestro apoyo económico es más necesario que nunca, pero creemos que ofrecer la información en abierto es la mejor manera de combatir la desinformación.
</a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor"> Si tú también lo crees, haz que siga siendo posible.</a></p>      
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">Únete a La República de Público ahora</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20ni%C3%B1a%20Olivia%20falleci%C3%B3%20a%20causa%20de%20un%20edema%20agudo%20de%20pulm%C3%B3n" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20ni%C3%B1a%20Olivia%20falleci%C3%B3%20a%20causa%20de%20un%20edema%20agudo%20de%20pulm%C3%B3n%20https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20ni%C3%B1a%20Olivia%20falleci%C3%B3%20a%20causa%20de%20un%20edema%20agudo%20de%20pulm%C3%B3n" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20ni%C3%B1a%20Olivia%20falleci%C3%B3%20a%20causa%20de%20un%20edema%20agudo%20de%20pulm%C3%B3n&amp;url=https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/7402611/3240762?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/violencia-machista">violencia machista</a> 
                </li>
                                <li>
                    <a href="/tag/asesinato">asesinato</a> 
                </li>
                                <li>
                    <a href="/tag/tenerife">tenerife</a> 
                </li>
                                <li>
                    <a href="/tag/olivia">Olivia</a> 
                </li>
                                <li>
                    <a href="/tag/anna">Anna</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=amigos&amp;utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m149-1-150" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m12-1-13"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2021/06/12/rosa-maria-artal-saca-los-colores-a-ana-rosa-quintana-por-promocionar-a-la-ultraderecha-machista/"><span class="number">1.</span><span class="text"> Rosa María Artal saca los colores a Ana Rosa Quintana por "promocionar a la ultraderecha machista"</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/06/11/la-instagramer-croquetamente-carga-contra-zapeando-por-su-gordofobia-esto-es-violencia/"><span class="number">2.</span><span class="text"> La instagramer Croquetamente carga contra ‘Zapeando’ por su gordofobia: "Esto es violencia"</span></a></li>
                                <li><a href="https://www.publico.es/politica/valle-caidos-sanchez-albornoz-derecha-asilvestrada-profundo-problema-educacion-conocimiento-historico.html"><span class="number">3.</span><span class="text"> Sánchez-Albornoz: "Tenemos una derecha asilvestrada, con un profundo problema de educación y conocimiento histórico"</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/06/12/el-repaso-de-marta-flich-al-ex-de-ciudadanos-javier-nart-por-cuestionar-el-concepto-de-violencia-machista/"><span class="number">4.</span><span class="text"> El repaso de Marta Flich al ex de Ciudadanos Javier Nart por cuestionar el concepto de violencia machista</span></a></li>
                                <li><a href="https://www.publico.es/politica/ciudadanos-y-pp-fracasan-manifestacion.html"><span class="number">5.</span><span class="text"> Ciudadanos y PP fracasan con su manifestación en Catalunya contra los posibles indultos</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m17-2-18">                <div class="aspect-ratio-img">                    <div class="img"><a id="m21-20-22" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1622619999792.119-0-1200-607.jpeg" src=""></a></div>                </div>			</div>
<div class="pb-ads robapaginas hidden" id="m160-2-161" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m487-486-488" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m496-1-497" class="image page-item-link" href="/sociedad/movimiento-feminista-clama-calles-cese-terror-machista.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/06/11/60c3c6fc8a978.jpeg" src="" alt="Decenas de personas se concentran hoy viernes en la madrileña Puerta del Sol para condenar los últimos casos de violencia machista." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m491-490-492" class="page-item-link" href="/sociedad/movimiento-feminista-clama-calles-cese-terror-machista.html">Sociedad</a></div>                                        <div class="title"><a id="m502-2-503" class="page-item-link" href="/sociedad/movimiento-feminista-clama-calles-cese-terror-machista.html">El movimiento feminista clama en las calles para que cese el terror machista</a></div>                                        <div class="author"><a id="m507-3-508" class="page-item-link" href="/sociedad/movimiento-feminista-clama-calles-cese-terror-machista.html">Marisa Kohan / Celia Vasco / Vídeo: Amanda García / Vídeo: Candela Barro</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m515-514-516" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m524-1-525" class="image page-item-link" href="/sociedad/ramon-haro-jornalero-detenido-franquismo-participo-mayor-fuga-presos-guerra-civil.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/06/11/60c38182cb4b4.jpeg" src="" alt="Retrato de Ramón Haro. La familia no conserva ninguna fotografía." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m519-518-520" class="page-item-link" href="/sociedad/ramon-haro-jornalero-detenido-franquismo-participo-mayor-fuga-presos-guerra-civil.html">Sociedad</a></div>                                        <div class="title"><a id="m530-2-531" class="page-item-link" href="/sociedad/ramon-haro-jornalero-detenido-franquismo-participo-mayor-fuga-presos-guerra-civil.html">Ramón Haro, el jornalero detenido por el franquismo que participó en la mayor fuga de presos de la Guerra Civil</a></div>                                        <div class="author"><a id="m535-3-536" class="page-item-link" href="/sociedad/ramon-haro-jornalero-detenido-franquismo-participo-mayor-fuga-presos-guerra-civil.html">Jose Carmona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m543-542-544" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m552-1-553" class="image page-item-link" href="/sociedad/violencia-machista-nueva-ola-barbarie-machista-tine-dolor-espana.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/08/5e655c1f4ebab.jpeg" src="" alt="Una manifestante con la cara pintada durante la marcha del 8M en Madrid.- JAIRO VARGAS" data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m547-546-548" class="page-item-link" href="/sociedad/violencia-machista-nueva-ola-barbarie-machista-tine-dolor-espana.html">Sociedad</a></div>                                        <div class="title"><a id="m558-2-559" class="page-item-link" href="/sociedad/violencia-machista-nueva-ola-barbarie-machista-tine-dolor-espana.html">Una nueva ola de barbarie machista tiñe de dolor España</a></div>                                        <div class="author"><a id="m563-3-564" class="page-item-link" href="/sociedad/violencia-machista-nueva-ola-barbarie-machista-tine-dolor-espana.html">Erly Quizhpe</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m571-570-572" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m580-1-581" class="image page-item-link" href="/politica/cuarta-asamblea-ciudadana-fundacion-partido-salida-iglesias-cuatro-asambleas-cuatro.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2017/02/12/58a053323a6da.jpg" src="" alt="Los dirigentes de Podemos Irene Montero, Pablo Iglesias, Rafael Mayoral , Carlos Monedero y Diego Cañamero, en la segunda jornada de la Asamblea Ciudadana Estatal de Vistalegre II. EFE/Chema Moya" data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m575-574-576" class="page-item-link" href="/politica/cuarta-asamblea-ciudadana-fundacion-partido-salida-iglesias-cuatro-asambleas-cuatro.html">Política</a></div>                                        <div class="title"><a id="m586-2-587" class="page-item-link" href="/politica/cuarta-asamblea-ciudadana-fundacion-partido-salida-iglesias-cuatro-asambleas-cuatro.html">De la fundación del partido a la salida de Iglesias: cuatro asambleas para cuatro Podemos</a></div>                                        <div class="author"><a id="m591-3-592" class="page-item-link" href="/politica/cuarta-asamblea-ciudadana-fundacion-partido-salida-iglesias-cuatro-asambleas-cuatro.html">Alexis Romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m599-598-600" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m608-1-609" class="image page-item-link" href="/sociedad/industria-porcina-campina-segoviana-levanta-macrogranjas-1-2-millones-cerdos-frente-150000-habitantes.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/06/11/60c37a51486f4.jpeg" src="" alt="Imagen de archivo de una granja porcina en Lleida, España." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m603-602-604" class="page-item-link" href="/sociedad/industria-porcina-campina-segoviana-levanta-macrogranjas-1-2-millones-cerdos-frente-150000-habitantes.html">Sociedad</a></div>                                        <div class="title"><a id="m614-2-615" class="page-item-link" href="/sociedad/industria-porcina-campina-segoviana-levanta-macrogranjas-1-2-millones-cerdos-frente-150000-habitantes.html">La campiña segoviana se levanta contra las macrogranjas: 1,2 millones de cerdos frente a 150.000 habitantes</a></div>                                        <div class="author"><a id="m619-3-620" class="page-item-link" href="/sociedad/industria-porcina-campina-segoviana-levanta-macrogranjas-1-2-millones-cerdos-frente-150000-habitantes.html">Alejandro Tena</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m171-5-172"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m40-5-41"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m51-7-52"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m57-8-58"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/movimiento-feminista-clama-calles-cese-terror-machista.html"><img alt="Decenas de personas se concentran este viernes en la madrileña Puerta del Sol para condenar los últimos casos de violencia machista. — Juanjo Martín / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20210612175003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/movimiento-feminista-clama-calles-cese-terror-machista.html">El movimiento feminista clama en las calles para que cese el terror machista</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/movimiento-feminista-clama-calles-cese-terror-machista.html">Marisa Kohan / Celia Vasco / Vídeo: Amanda García / Vídeo: Candela Barro</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/mujeres-menores-espana-registra-1135-asesinatos-machistas-hay-estadisticas.html"><img alt="Manifestación contra la violencia machista (archivo)." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20210612175003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/mujeres-menores-espana-registra-1135-asesinatos-machistas-hay-estadisticas.html">Mujeres y también menores: España registra 1.135 asesinatos machistas desde que hay estadísticas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/mujeres-menores-espana-registra-1135-asesinatos-machistas-hay-estadisticas.html">Marisa Kohan</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/orden-internacional-detencion-tomas-gimeno-delitos-homicidio-y-violencia-genero.html"><img alt='En la imagen, el buque "Ángeles Alvariño" fotografiado este lunes frente a la bahía del puerto de Santa Cruz de Tenerife, donde continúa la búsqueda de las niñas Anna y Olivia. — EFE' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20210612175004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/orden-internacional-detencion-tomas-gimeno-delitos-homicidio-y-violencia-genero.html">Orden internacional de detención contra Tomás Gimeno por dos delitos de homicidio y otro de violencia de género</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/orden-internacional-detencion-tomas-gimeno-delitos-homicidio-y-violencia-genero.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html"><img alt="La Guardia Civil efectuó este lunes un registro con perros en la casa del padre de las niñas Anna y Olivia, desaparecidas en Tenerife. — Ramón De La Rocha (EFE)" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20210612175004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html">La niña Olivia falleció a causa de un edema agudo de pulmón</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/atropello-mujer-jaen-muere-mujer-atropellada-jaen-detienen-pareja-posible-caso-violencia-machista.html"><img alt="Fotografía de archivo de un agente de la Guardia Civil. — EUROPA PRESS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20210612175004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/atropello-mujer-jaen-muere-mujer-atropellada-jaen-detienen-pareja-posible-caso-violencia-machista.html">Muere una mujer atropellada en Jaén y detienen a su pareja por un posible caso de violencia machista</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/atropello-mujer-jaen-muere-mujer-atropellada-jaen-detienen-pareja-posible-caso-violencia-machista.html"></a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m140-6-141"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m68-10-69"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/06/12/rosa-maria-artal-saca-los-colores-a-ana-rosa-quintana-por-promocionar-a-la-ultraderecha-machista/"><img alt='
                  Twitter: Rosa María Artal saca los colores a Ana Rosa Quintana por "promocionar a la ultraderecha machista" | Tremending            
      ' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20210612165503"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/06/12/rosa-maria-artal-saca-los-colores-a-ana-rosa-quintana-por-promocionar-a-la-ultraderecha-machista/">
                  Twitter: Rosa María Artal saca los colores a Ana Rosa Quintana por "promocionar a la ultraderecha machista" | Tremending            
      </a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/valle-caidos-sanchez-albornoz-derecha-asilvestrada-profundo-problema-educacion-conocimiento-historico.html"><img alt='Sánchez-Albornoz: "Tenemos una derecha asilvestrada, con un profundo problema de educación y conocimiento histórico"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20210612165503"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/valle-caidos-sanchez-albornoz-derecha-asilvestrada-profundo-problema-educacion-conocimiento-historico.html">Sánchez-Albornoz: "Tenemos una derecha asilvestrada, con un profundo problema de educación y conocimiento histórico"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/06/11/la-instagramer-croquetamente-carga-contra-zapeando-por-su-gordofobia-esto-es-violencia/"><img alt='La instagramer Croquetamente carga contra ‘Zapeando’ por su gordofobia: "Esto es violencia"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20210612165503"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/06/11/la-instagramer-croquetamente-carga-contra-zapeando-por-su-gordofobia-esto-es-violencia/">La instagramer Croquetamente carga contra ‘Zapeando’ por su gordofobia: "Esto es violencia"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/ciudadanos-y-pp-fracasan-manifestacion.html"><img alt="Ciudadanos y PP fracasan con su manifestación en Catalunya contra los posibles indultos" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20210612165504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/ciudadanos-y-pp-fracasan-manifestacion.html">Ciudadanos y PP fracasan con su manifestación en Catalunya contra los posibles indultos</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/06/12/el-repaso-de-marta-flich-al-ex-de-ciudadanos-javier-nart-por-cuestionar-el-concepto-de-violencia-machista/"><img alt="El repaso de Marta Flich al ex de Ciudadanos Javier Nart por cuestionar el concepto de violencia machista" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20210612165505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/06/12/el-repaso-de-marta-flich-al-ex-de-ciudadanos-javier-nart-por-cuestionar-el-concepto-de-violencia-machista/">El repaso de Marta Flich al ex de Ciudadanos Javier Nart por cuestionar el concepto de violencia machista</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m133-7-134"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        	<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li>
                                    <li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="colaboradores">
                    <div class="wrap-collabsible"> 
                        <input id="colaboradoresburgermenu" class="toggle" type="checkbox">
                        <label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label>
                        <div class="colaboradores-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li>
                                    <li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li>
                                    <li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li>
                                    <li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li>
                                    <li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li>
                                    <li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li>
                                    <li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li>
                                    <li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li>
                                    <li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li>
                                    <li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: http://www.publico.es/politica/nina-olivia-fallecio-causa-edema-agudo-pulmon.html -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      
    		    		    		    		    		    
     		        
            

 	        
        

 	        
       


				
							
							
							
							
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Tus noticias, ¿con o sin anuncios?</a>
                </h3>
            </div>
            <div class="paragraph ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete ya a La República de 'Público' y escoge la opción que prefieras.
<span>Si ya nos apoyas, inicia sesión desde aquí para navegar a tu gusto.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor_amigo">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
    
    
    </body>
</html>
