<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Lomloe: La nueva ley de educación sigue adelante en el Congreso con guiños a los grupos nacionalistas | Público</title>
                        
        
            <meta name="keywords" content="nueva, ley, educacion, sigue, adelante, Congreso, guinos, grupos, nacionalistas">
                <meta property="article:tag" content="nueva, ley, educacion, sigue, adelante, Congreso, guinos, grupos, nacionalistas"/>
        
                <meta name="description" content="Entre las enmiendas transaccionales que han salido adelante destacan las pactadas por PSOE, Unidas Podemos y ERC para blindar la inmersión lingüística y prohibir los conciertos con escuelas que segregan por sexo.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="La nueva ley de educación sigue adelante en el Congreso con guiños a los grupos nacionalistas"/>
            <meta property="og:description" content="Entre las enmiendas transaccionales que han salido adelante destacan las pactadas por PSOE, Unidas Podemos y ERC para blindar la inmersión lingüística y prohibir los conciertos con escuelas que segregan por sexo."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                                    <meta property="og:url" content="https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html" />
    <link rel="amphtml" href="https://m.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="La nueva ley de educación sigue adelante en el Congreso con guiños a los grupos nacionalistas">
          <meta name="twitter:description" content="Entre las enmiendas transaccionales que han salido adelante destacan las pactadas por PSOE, Unidas Podemos y ERC para blindar la inmersión lingüística y prohibir los conciertos con escuelas que segregan por sexo.">
    
                    <meta property="og:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2020/11/05/5fa43152700f7..0-0-1250-833.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2020/11/05/5fa43152700f7..0-0-1250-833.jpeg">
    
        
                                <meta property="article:tag" content="Ley Celaá"/>

                            <meta property="article:tag" content="Lomloe"/>

            


    
            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?088dd7e=2011031439" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?088dd7e=2011031439" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?088dd7e=2011031439" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?088dd7e=2011031439" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?088dd7e=2011031439" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?088dd7e=2011031439" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?088dd7e=2011031439" type="text/javascript"></script>
        <script src="/commons/js/pb.js?088dd7e=2011031439" type="text/javascript"></script>       


                <link rel="stylesheet" type="text/css" href="/commons/vendor/pdfviewer/css/flowpaper.css" />
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.min.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.extensions.min.js"></script>
        <!--[if gte IE 10 | !IE ]><!-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/three.min.js"></script>
        <!--<![endif]-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper_handlers.js"></script>
                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?088dd7e=2011031439" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?088dd7e=2011031439"></script>
        <script src="/commons/js/jquery.pause.min.js?088dd7e=2011031439"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?088dd7e=2011031439"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?088dd7e=2011031439"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?088dd7e=2011031439"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?088dd7e=2011031439">
        <link href="/css/print.css?088dd7e=2011031439" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?088dd7e=2011031439' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?088dd7e=2011031439" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?088dd7e=2011031439" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?088dd7e=2011031439" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?088dd7e=2011031439"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?088dd7e=2011031439"></script>
        <link href="/css/ie.css?088dd7e=2011031439" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?088dd7e=2011031439" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                                                                                     

    
                                                        
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html',
    	    				    'henneoSection':'politica',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['politica','politica/partidos','politica/congreso','sociedad/educacion'],        
			    				    'henneoTags':['ley-celaa','lomloe'],        
			    				    'henneoUniqueId':'4634237',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'politica',        
			    				    'gaCategories':['politica','politica/partidos','politica/congreso','sociedad/educacion'],        
			    				    'gaTags':['ley-celaa','lomloe'],        
			    				    'gaAuthors':['PILAR ARAQUE CONDE'],        
			    				    'gaPublishedDate':'2020-11-05'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


         
        <!-- Google Optimize -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
        </script>
        <!-- Captura evento -->
        <script>
        $(document).ready(function () {
            $(document).on('click', 'a.CabeceraBotonUnetePublico', function(ev) {
                if (gtag) {
                    gtag('event', 'click', {
                          'event_category': 'Tests A/B',
                          'event_label': 'Click CabeceraBotonUnetePublico',
                          'value': 1
                    });
                }
            });
        });   
        </script>
        <!-- Anti-flicker snippet (recommended)  -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-TQF9ZGW':true});</script>
        <!-- Fin Google Optimize -->
        

        
    </head>
    <body         
    class="article-page article-responsive full-page section-politica" data-page-id="4634237" data-url="/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li><li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li><li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li><li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li><li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li><li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li><li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="La nueva ley de educación sigue adelante en el Congreso con guiños a los grupos nacionalistas">La nueva ley de educación sigue adelante en el Congreso con guiños a los grupos nacionalistas</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                        <!-- TPL: src/Publico/Bundle/CmsBundle/Resources/views/Article/base_show.html.twig -->
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
                            
                
                            
                
            
        
            
            
             
            
                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1>
<span>Lomloe</span> La nueva ley de educación sigue adelante en el Congreso con guiños a los grupos nacionalistas
</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Entre las enmiendas transaccionales que han salido adelante destacan las pactadas por PSOE, Unidas Podemos y ERC para blindar la inmersión lingüística y prohibir los	conciertos	con	escuelas	que segregan	por	sexo. </h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20nueva%20ley%20de%20educaci%C3%B3n%20sigue%20adelante%20en%20el%20Congreso%20con%20gui%C3%B1os%20a%20los%20grupos%20nacionalistas" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20nueva%20ley%20de%20educaci%C3%B3n%20sigue%20adelante%20en%20el%20Congreso%20con%20gui%C3%B1os%20a%20los%20grupos%20nacionalistas%20https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20nueva%20ley%20de%20educaci%C3%B3n%20sigue%20adelante%20en%20el%20Congreso%20con%20gui%C3%B1os%20a%20los%20grupos%20nacionalistas" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/4634237/3129779?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m141-140-142"><a href="/uploads/2020/11/05/5fa43152700f7.jpeg" data-lightbox="undefined" data-title="28/10/2020.- La ministra de Educación, Isabel Celaá (d) interviene durante la sesión de control al Ejecutivo este miércoles en el Congreso para dar cuenta de la gestión de la pandemia, un día antes de que el Gobierno lleve al Congreso la prórroga por seis" class="ImagenAperturaExpand expand"><div id="m145-144-146" class="image" style="background: none;">
<meta itemprop="headline" content="28/10/2020.- La ministra de Educación, Isabel Celaá (d) interviene durante la sesión de control al Ejecutivo este miércoles en el Congreso para dar cuenta de la gestión de la pandemia, un día antes de que el Gobierno lleve al Congreso la prórroga por seis">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2020/11/05/5fa43152700f7.r_1604613666080.0-0-1250-833.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main//files/crop/uploads/2020/11/05/5fa43152700f7.r_1604613666080.0-0-1250-833.jpeg" alt="28/10/2020.- La ministra de Educación, Isabel Celaá (d) interviene durante la sesión de control al Ejecutivo este miércoles en el Congreso para dar cuenta de la gestión de la pandemia, un día antes de que el Gobierno lleve al Congreso la prórroga por seis" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/05/5fa43152700f7.r_1604613666080.0-0-1250-701.jpeg" src="/files/article_main//files/crop/uploads/2020/11/05/5fa43152700f7.r_1604613666080.0-0-1250-833.jpeg">
</div></a>
<figcaption id="m151-1-152" class="image-description">La ministra de Educación, Isabel Celaá, interviene durante una sesión de control al Ejecutivo. <span class="dash">—</span> <span class="signature">Chema Moya</span> <span class="slash">/</span> <span class="agency">EFE</span></figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                        		                                            

		                    			                                
                            <div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m6-5-7">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m10-9-11">
<div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link" href="/politica/nueva-ley-educacion-psoe-erc-proponen-acabar-separacion-sexo-colegios-concertados-publicos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/05/5fa3f9f454dd4.jpeg" alt="Una niña se lava las manos con gel hidroalcohólico antes de entrar en el aula del colegio Reina Sofía de Totana." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/05/5fa3f9f454dd4.r_1604613665980.0-133-1250-833.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/11/05/5fa3f9f454dd4.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link" href="/politica/nueva-ley-educacion-psoe-erc-proponen-acabar-separacion-sexo-colegios-concertados-publicos.html">PSOE, Podemos y ERC proponen acabar con la separación por sexo en los colegios concertados y públicos</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">PILAR ARAQUE CONDE</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link" href="/sociedad/claves-lomloe-nueva-ley-educacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/15/5e97100f96bf1.jpeg" alt="15/04/2020.- La ministra de Educación, Isabel Celaá durante la primera sesión de control al Ejecutivo celebrada en el Congreso desde que se declaró el estado de alarma. EFE/Ballesteros" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/15/5e97100f96bf1.r_1604613665983.0-54-1250-755.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/04/15/5e97100f96bf1.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link" href="/sociedad/claves-lomloe-nueva-ley-educacion.html">Las claves de la Lomloe, la nueva ley de educación</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">b. asuar gallego</a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m158-157-159">MADRID</span></p>
                            <time itemprop="datePublished" datetime="2020-11-05T23:01:15+01:00" data-timestamp="1604613675"><a href="/archive/2020-11-05"><span class="published" data-timestamp="1604613675">05/11/2020 23:01</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-11-05T23:01:00+01:00" data-timestamp="1604613660"><a href="/archive/2020-11-05"><span class="published" data-timestamp="1604613675">05/11/2020 23:01</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">PILAR ARAQUE CONDE</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m60-59-61">La Ley Orgánica de Modificación de la LOE, <b>Lomloe</b>, continúa su tramitación en el Congreso. La Ponencia de la Comisión de Educación de la Cámara Baja ha concluido este jueves la ronda de reuniones en las que se han debatido y cribado las más de 1.160 <b>enmiendas</b> parciales presentadas por los grupos a la norma que <a href="https://www.publico.es/sociedad/claves-lomloe-nueva-ley-educacion.html" title="Las claves de la Lomloe, la nueva ley de educación">sustituirá a la ley Wert</a>. </p>
<p class="pb-article-item-iteration" id="m65-1-66">El proyecto de ley orgánica pasó su primer examen en el Congreso el pasado 6 de junio, cuando la Cámara Baja rechazó las <a href="https://www.publico.es/politica/congreso-da-visto-bueno-octava.html" title="El Congreso da el visto bueno a la octava ley de educación de la democracia y rechaza las enmiendas de las derechas"><b>enmiendas a la totalidad</b></a> presentadas por <b>PP, Vox y Cs</b>. Grupos nacionalistas como PNV, Bildu y Coalición Canaria afearon entonces al Gobierno la falta de negociación y de acuerdo. Ahora, la ley continúa su camino parlamentario con algunos guiños a los grupos nacionalistas, después de que PSOE y Unidas Podemos hayan pactado varias enmiendas transaccionales con ERC, PNV y EH Bildu, entre otros grupos.<br></p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m70-2-71">Entre las enmiendas transaccionales que han salido adelante destacan las pactadas por <a href="https://www.publico.es/politica/nueva-ley-educacion-psoe-erc-proponen-acabar-separacion-sexo-colegios-concertados-publicos.html" title="PSOE, Podemos y ERC proponen acabar con la separación por sexo en los colegios concertados y públicos">PSOE, Unidas Podemos y ERC</a> para <b>blindar la inmersión lingüística</b> -sustituye el castellano como lengua vehicular- y prohibir los	conciertos	con	escuelas	que <b>segregan	por	sexo</b>. También, se dejará de ceder <b>suelo público</b> a aquellos centros que no sean de titularidad pública. Los grupos, además, han acordado aumentar la <b>oferta de plazas públicas </b>para incrementar los recursos y equipararlos al resto de países de la UE.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link" href="/politica/nueva-ley-educacion-psoe-erc-proponen-acabar-separacion-sexo-colegios-concertados-publicos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/05/5fa3f9f454dd4.jpeg" alt="Una niña se lava las manos con gel hidroalcohólico antes de entrar en el aula del colegio Reina Sofía de Totana." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/05/5fa3f9f454dd4.r_1604613665980.0-133-1250-833.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/11/05/5fa3f9f454dd4.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link" href="/politica/nueva-ley-educacion-psoe-erc-proponen-acabar-separacion-sexo-colegios-concertados-publicos.html">PSOE, Podemos y ERC proponen acabar con la separación por sexo en los colegios concertados y públicos</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">PILAR ARAQUE CONDE</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m75-3-76">Estos tres grupos, junto al PNV, han acordado el <b>incremento competencial</b> en el currículum para "garantizar la formación integral" de los alumnos y prepararles para el "ejercicio de	una	ciudadanía	activa	y	democrática	en	la	sociedad	actual".</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m80-4-81">PSOE, UP y Bildu, han acordado, entre otras medidas, <b>dar a la repetición un carácter "excepcional"</b> con la nueva ley educativa. Esto es, se permitiría al alumno pasar al siguiente curso a pesar de contar con más de dos asignaturas suspensas.</p>
<h2 class="highlighted" id="m85-5-86">Polémica por la inmersión lingüística</h2>
<p class="pb-article-item-iteration" id="m90-6-91">La enmienda por la inmersión lingüística, que garantizará que el castellano y las lenguas cooficiales tengan las <b>mismas competencias</b>, ha levantado ciertas ampollas en el seno de JxCat y entre los tres partidos de la derecha. Por un lado, el texto de la enmienda transaccional 29 aprobada este jueves con 26 votos a favor, 16 en contra y la abstención del PNV, recoge que "las administraciones educativas garantizarán el derecho de los alumnos y las alumnas a recibir enseñanzas en castellano y en las demás lenguas cooficiales en sus respectivos territorios".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link" href="/sociedad/claves-lomloe-nueva-ley-educacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/15/5e97100f96bf1.jpeg" alt="15/04/2020.- La ministra de Educación, Isabel Celaá durante la primera sesión de control al Ejecutivo celebrada en el Congreso desde que se declaró el estado de alarma. EFE/Ballesteros" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/15/5e97100f96bf1.r_1604613665983.0-54-1250-755.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/04/15/5e97100f96bf1.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link" href="/sociedad/claves-lomloe-nueva-ley-educacion.html">Las claves de la Lomloe, la nueva ley de educación</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">b. asuar gallego</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m95-7-96">Sin embargo, los diputados de JxCat Sergi Miquel y y Ferrán Bel anunciaron este miércoles su oposición a la propuesta al entender que la <b>"Administración pública" se refiere al Ministerio de Educación</b>, una afirmación que los tres grupos que pactaron la enmienda niegan: "La descripción habla de 'administraciones educativas', que son los <b>departamentos de educación de cada comunidad autónoma</b>", matizó este miércoles Montserrat Bassa, la portavoz de Educación de ERC en el Congreso. </p>
<p class="pb-article-item-iteration" id="m100-8-101">Por otro lado, PP, Vox y Cs han anunciado su intención de acudir al Tribunal Constitucional si la ley finalmente "elimina el castellano como lengua vehicular", tal y como han expresado. "Han votado en bloque, por lo que comparten su intento de <b>politizar la educación y la lengua</b>, un gran gesto de irresponsabilidad política", ha justificado este jueves Joan Mena, portavoz de Educación de Unidas Podemos-En Comú Podem-Galicia En Común.</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2 class="highlighted" id="m105-9-106">Próximos pasos</h2>
<p class="pb-article-item-iteration" id="m110-10-111">Una vez concluido el<b> informe de la Ponencia</b>, comenzará el debate en Comisión, que se hará artículo por artículo, tal y como recoge el Artículo 114.1 del Reglamento del Congreso de los Diputados, un debate que está previsto para el próximo 13 de noviembre, según informan fuentes parlamentarias a <i>Público</i>.</p>
<p class="pb-article-item-iteration" id="m115-11-116">Durante la discusión de los artículos de la nueva ley, la Mesa de la Comisión de Educación, presidida por Sergio Gutiérrez (Grupo Socialista), podrá admitir a trámite <b>nuevas enmiendas </b>que se presenten por escrito por un miembro de la Comisión, "siempre que tiendan a alcanzar un acuerdo por aproximación entre las enmiendas ya formuladas y el texto del artículo", según establece el Artículo 114.3 del reglamento. </p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m120-12-121">Después, al término del debate, el dictamen de la Comisión será remitido a la presidenta del Congreso, Meritxell Batet, para su posterior deliberación en el <b>Pleno de la Cámara Baja</b>. Por último, el texto pasará al <b>Senado</b>.</p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">¿Hay algo más importante para el periodismo que encontrar la verdad?</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">En Público tenemos muy clara la respuesta a esta pregunta. Esta noticia, como todo el trabajo que hacemos en Público, tiene un objetivo: que la verdad nunca quede asfixiada por presiones ni ruidos. Si crees que este empeño merece la pena, únete a nosotros.

</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">Sí, quiero unirme a la República de Público ahora.</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20nueva%20ley%20de%20educaci%C3%B3n%20sigue%20adelante%20en%20el%20Congreso%20con%20gui%C3%B1os%20a%20los%20grupos%20nacionalistas" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20nueva%20ley%20de%20educaci%C3%B3n%20sigue%20adelante%20en%20el%20Congreso%20con%20gui%C3%B1os%20a%20los%20grupos%20nacionalistas%20https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20nueva%20ley%20de%20educaci%C3%B3n%20sigue%20adelante%20en%20el%20Congreso%20con%20gui%C3%B1os%20a%20los%20grupos%20nacionalistas" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/nueva-ley-educacion-sigue-adelante-guinos-grupos-nacionalistas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/4634237/3129779?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/ley-celaa">Ley Celaá</a> 
                </li>
                                <li>
                    <a href="/tag/lomloe">Lomloe</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m179-178-180"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m185-1-186"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2020/11/03/el-zasca-de-un-guardia-civil-a-un-conductor-que-trataba-de-salir-de-madrid-sin-justificante/"><span class="number">1.</span><span class="text"> El zasca de un guardia civil a un conductor que trataba de salir de Madrid sin justificante</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2020/11/05/elecciones-eeuu-trump-tuitea-un-bochornoso-mensaje-pidiendo-detener-el-recuento-y-su-twitter-se-llena-de-memes-del-conde-draco-y-otros/"><span class="number">2.</span><span class="text"> Trump tuitea un bochornoso mensaje pidiendo detener el recuento y su Twitter se llena de memes del Conde Draco (y otros)</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2020/11/05/el-impertinente-comentario-de-isabel-diaz-ayuso-a-monica-garcia-que-solivianta-a-los-tuiteros/"><span class="number">3.</span><span class="text"> El impertinente comentario de Isabel Díaz Ayuso a Mónica García que solivianta a los tuiteros</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/nino-ocho-anos-fallece-pesar-madre-llevo-cinco-veces-urgencias.html"><span class="number">4.</span><span class="text"> Un niño de ocho años fallece a pesar de que su madre lo llevó cinco veces a urgencias</span></a></li>
                                <li><a href="https://www.publico.es/politica/cantimplora-perdida-guerra-civil-pista-reconstruir-vida-miliciano-enrique-alvarez-melero.html"><span class="number">5.</span><span class="text"> Una cantimplora perdida en la Guerra Civil, la pista para reconstruir la vida del miliciano Enrique Álvarez Melero</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m190-2-191">                <div class="img"><a id="m194-193-195" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1596896285449.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m202-3-203"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m574-573-575" data-collection="m179-178-180">                                    <div class="img"><a id="m583-1-584" class="image page-item-link hovered" href="/sociedad/consejo-interterritorial-salud-sanidad-aplaza-toma-decision-nuevas-medidas-enfado-comunidades.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/04/5fa2de8245232.jpeg" src="" alt="Reunión del Consejo Interterritorial de Salud./ Moncloa" crop-mobile="0-0-1280-718" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/04/5fa2de8245232.r_1604557001653.0-0-1280-718.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m578-577-579" class="page-item-link" href="/sociedad/consejo-interterritorial-salud-sanidad-aplaza-toma-decision-nuevas-medidas-enfado-comunidades.html">Sociedad</a></div>                                        <div class="title"><a id="m589-2-590" class="page-item-link" href="/sociedad/consejo-interterritorial-salud-sanidad-aplaza-toma-decision-nuevas-medidas-enfado-comunidades.html">Sanidad aplaza la toma de decisiones sobre nuevas medidas entre el malestar de varias comunidades</a></div>                                        <div class="author"><a id="m594-3-595" class="page-item-link" href="/sociedad/consejo-interterritorial-salud-sanidad-aplaza-toma-decision-nuevas-medidas-enfado-comunidades.html">beatriz asuar</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m602-601-603" data-collection="m179-178-180">                                    <div class="img"><a id="m611-1-612" class="image page-item-link hovered" href="/sociedad/madrid-financia-dinero-publico-asociacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/10/21/201021165155_20201021_520548_CamMO3_1_22.jpg" src="" alt='Ayuso: "La división del centro derecha es una catástrofe para España"' crop-mobile="0-0-3000-1688" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/10/21/201021165155_20201021_520548_CamMO3_1_22.r_1604557007270.0-0-3000-1688.jpg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m606-605-607" class="page-item-link" href="/sociedad/madrid-financia-dinero-publico-asociacion.html">Sociedad</a></div>                                        <div class="title"><a id="m617-2-618" class="page-item-link" href="/sociedad/madrid-financia-dinero-publico-asociacion.html">Madrid financia con dinero público una asociación que introduce el Síndrome de Alienación Parental en los juzgados</a></div>                                        <div class="author"><a id="m622-3-623" class="page-item-link" href="/sociedad/madrid-financia-dinero-publico-asociacion.html">marisa kohan</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m630-629-631" data-collection="m179-178-180">                                    <div class="img"><a id="m639-1-640" class="image page-item-link hovered" href="/economia/quienes-optar-nuevas-ayudas-aprobadas-gobierno-solicitarse.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/04/5fa2d6b8326df.jpeg" src="" alt="paro" crop-mobile="0-0-996-560" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/04/5fa2d6b8326df.r_1604557011109.0-0-996-560.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m634-633-635" class="page-item-link" href="/economia/quienes-optar-nuevas-ayudas-aprobadas-gobierno-solicitarse.html">Economía</a></div>                                        <div class="title"><a id="m645-2-646" class="page-item-link" href="/economia/quienes-optar-nuevas-ayudas-aprobadas-gobierno-solicitarse.html">¿Quiénes pueden optar a las nuevas ayudas aprobadas por el Gobierno? ¿Hasta cuándo pueden solicitarse?</a></div>                                        <div class="author"><a id="m650-3-651" class="page-item-link" href="/economia/quienes-optar-nuevas-ayudas-aprobadas-gobierno-solicitarse.html">alejandra de la fuente</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m658-657-659" data-collection="m179-178-180">                                    <div class="img"><a id="m667-1-668" class="image page-item-link" href="/politica/presupuestos-madrid-abren-nueva-brecha.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/11/04/5fa306d3cf132.jpeg" src="" alt="La presidenta de la Comunidad, Isabel Díaz Ayuso, habla con su equipo en el pleno de la Asamblea de Madrid - EP" crop-mobile="0-0-620-348" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/11/04/5fa306d3cf132.r_1604557013608.0-0-620-348.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m662-661-663" class="page-item-link" href="/politica/presupuestos-madrid-abren-nueva-brecha.html">Política</a></div>                                        <div class="title"><a id="m673-2-674" class="page-item-link" href="/politica/presupuestos-madrid-abren-nueva-brecha.html">Los Presupuestos de Madrid abren una nueva brecha en el Gobierno de PP y Cs</a></div>                                        <div class="author"><a id="m678-3-679" class="page-item-link" href="/politica/presupuestos-madrid-abren-nueva-brecha.html">marta monforte</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m686-685-687" data-collection="m179-178-180">                                    <div class="img"><a id="m695-1-696" class="image page-item-link hovered" href="/politica/gobierno-andaluz-destina-plena-pandemia-87-aumento-presupuestario-sanidad-educacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/09/18/200918145113_20200918_514048_DesayunoPreguntasMO_1_22.jpg" src="" alt='Bravo dice que Gobierno central tiene la "obligación" de presentar PGE de 2021' crop-mobile="0-0-3000-1688" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/18/200918145113_20200918_514048_DesayunoPreguntasMO_1_22.r_1604557018784.0-0-3000-1688.jpg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m690-689-691" class="page-item-link" href="/politica/gobierno-andaluz-destina-plena-pandemia-87-aumento-presupuestario-sanidad-educacion.html">Política</a></div>                                        <div class="title"><a id="m701-2-702" class="page-item-link" href="/politica/gobierno-andaluz-destina-plena-pandemia-87-aumento-presupuestario-sanidad-educacion.html">El Gobierno andaluz destina en plena pandemia el 87% del aumento presupuestario a sanidad y educación</a></div>                                        <div class="author"><a id="m706-3-707" class="page-item-link" href="/politica/gobierno-andaluz-destina-plena-pandemia-87-aumento-presupuestario-sanidad-educacion.html">raúl bocanegra</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m213-5-214"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m218-6-219"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m224-7-225"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m230-8-231"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/abuso-atencion-telefonica-sanidad-gallega-falta-personal-colapsan-listas-espera.html"><img alt="El presidente de la Xunta de Galicia, Alberto Núñez Feijóo. — Xunta" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20201105234003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/abuso-atencion-telefonica-sanidad-gallega-falta-personal-colapsan-listas-espera.html">El abuso de la atención telefónica en la sanidad gallega y la falta de personal colapsan las listas de espera</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/abuso-atencion-telefonica-sanidad-gallega-falta-personal-colapsan-listas-espera.html">Alba Tomé Sueiro</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/directos/coronavirus-directo-confinamiento-virus-contagios-restricciones-pandemia.html"><img alt="Clientes en un bar de Bilbao–EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20201105234007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/directos/coronavirus-directo-confinamiento-virus-contagios-restricciones-pandemia.html">DIRECTO | Euskadi cierra toda la hostelería y adelanta el toque de queda a las 22 horas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/directos/coronavirus-directo-confinamiento-virus-contagios-restricciones-pandemia.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/oposicion-denuncia-obras-temerarias-del-hospital-ayuso-prisas-encajan-mal-seguridad-laboral.html"><img alt="Varios operarios junto a las obras del Hospital de pandemias Isabel Zendal que se está terminando de construir en Valdebebas, en Madrid. — J.J. Guillén / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20201105234007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/oposicion-denuncia-obras-temerarias-del-hospital-ayuso-prisas-encajan-mal-seguridad-laboral.html">La oposición denuncia las "obras temerarias" del hospital de Ayuso: "Las prisas encajan mal con la seguridad laboral"</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/oposicion-denuncia-obras-temerarias-del-hospital-ayuso-prisas-encajan-mal-seguridad-laboral.html">Jorge O. Maldonado</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/madrid-reconoce-hospital-isabel-zendal-acumula-sobrecoste-doble-presupuestado.html"><img alt="Vista de las obras de construcción del hospital de pandemias y emergencias Isabel Zendal en Valdebebas, Madrid. — J.J. Guillén / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20201105234007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/madrid-reconoce-hospital-isabel-zendal-acumula-sobrecoste-doble-presupuestado.html">Madrid reconoce que el Hospital Isabel Zendal acumula un sobrecoste del doble de lo presupuestado</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/madrid-reconoce-hospital-isabel-zendal-acumula-sobrecoste-doble-presupuestado.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/negociacion-presupuestos-gobierno-escenifica-constata-unidad-socios-investidura-asegurar-buena-marcha-pge.html"><img alt="Reunión de María Jesús Montero y Nacho Álvarez con ERC este jueves en el Congreso. — EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20201105234007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/negociacion-presupuestos-gobierno-escenifica-constata-unidad-socios-investidura-asegurar-buena-marcha-pge.html">El Gobierno escenifica y constata la unidad con sus socios de investidura para asegurar unos PGE sin sobresaltos</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/negociacion-presupuestos-gobierno-escenifica-constata-unidad-socios-investidura-asegurar-buena-marcha-pge.html">Alexis Romero / Manuel Sánchez</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m235-9-236"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m241-10-242"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/11/05/el-impertinente-comentario-de-isabel-diaz-ayuso-a-monica-garcia-que-solivianta-a-los-tuiteros/"><img alt="El impertinente comentario de Isabel Díaz Ayuso a Mónica García que solivianta a los tuiteros" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20201105225514"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/11/05/el-impertinente-comentario-de-isabel-diaz-ayuso-a-monica-garcia-que-solivianta-a-los-tuiteros/">El impertinente comentario de Isabel Díaz Ayuso a Mónica García que solivianta a los tuiteros</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/11/05/con-francisco-rivera-roberto-carlos-y-otros-el-video-de-la-comunidad-de-madrid-sobre-el-coronavirus-del-que-todos-hablan-y-no-para-bien/"><img alt="El vídeo de la Comunidad de Madrid sobre el coronavirus del que todos hablan (y no para bien)" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20201105225517"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/11/05/con-francisco-rivera-roberto-carlos-y-otros-el-video-de-la-comunidad-de-madrid-sobre-el-coronavirus-del-que-todos-hablan-y-no-para-bien/">El vídeo de la Comunidad de Madrid sobre el coronavirus del que todos hablan (y no para bien)</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/11/05/elecciones-eeuu-trump-tuitea-un-bochornoso-mensaje-pidiendo-detener-el-recuento-y-su-twitter-se-llena-de-memes-del-conde-draco-y-otros/"><img alt="Trump tuitea un bochornoso mensaje pidiendo detener el recuento y su Twitter se llena de memes del Conde Draco (y otros)" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20201105225517"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/11/05/elecciones-eeuu-trump-tuitea-un-bochornoso-mensaje-pidiendo-detener-el-recuento-y-su-twitter-se-llena-de-memes-del-conde-draco-y-otros/">Trump tuitea un bochornoso mensaje pidiendo detener el recuento y su Twitter se llena de memes del Conde Draco (y otros)</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/11/03/el-zasca-de-un-guardia-civil-a-un-conductor-que-trataba-de-salir-de-madrid-sin-justificante/"><img alt="El zasca de un guardia civil a un conductor que trataba de salir de Madrid sin justificante" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20201105225518"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/11/03/el-zasca-de-un-guardia-civil-a-un-conductor-que-trataba-de-salir-de-madrid-sin-justificante/">El zasca de un guardia civil a un conductor que trataba de salir de Madrid sin justificante</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/11/04/el-camarero-madrileno-enamorado-de-santiago-abascal-desde-que-le-vi-bebiendo-agua-en-un-rio-asi-agachadito-dije-ese-hombre-es-mio/"><img alt="El camarero madrileño enamorado de Santiago Abascal: 'Desde que le vi bebiendo agua en un río, así agachadito, dije 'ese hombre es mío''" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20201105225522"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/11/04/el-camarero-madrileno-enamorado-de-santiago-abascal-desde-que-le-vi-bebiendo-agua-en-un-rio-asi-agachadito-dije-ese-hombre-es-mio/">El camarero madrileño enamorado de Santiago Abascal: "Desde que le vi bebiendo agua en un río, así agachadito, dije 'ese hombre es mío'"</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m246-11-247"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li>
                                    <li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li>
                                    <li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li>
                                    <li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li>
                                    <li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li>
                                    <li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li>
                                    <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      
    		    		    
     		        
    		        
    		        
    		        
            

 	        
        

 	        
       


								
											
											
																
											
											
											
											
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=politica&amp;utm_content=alta">La política es mucho más que palabras: sobre todo, hechos.</a>
                </h3>
            </div>
            <div class="paragraph small-span ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=politica&amp;utm_content=alta">La vigilancia política es una de las banderas de Público. Durante demasiados años el periodismo guardó silencio ante los excesos de la política y sus protagonistas. Público, por contra, siempre levantó la voz, y nos hicieron pagar las consecuencias. Ahora eres imprescindible para que podamos seguir investigando y analizando un momento político tan difícil como el actual. <span>Te necesitamos. Únete a la República de Público. 
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=politica&amp;utm_content=popup">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=politica&amp;utm_content=alta">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
    
    
    </body>
</html>


