<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>El Barnasants 2023 programa una norantena de concerts i una cinquantena de presentacions de nous treballs | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="BarnaSants, 2023, programa, norantena, concerts, i, cinquantena, presentacions, nous, treballs">
                <meta property="article:tag" content="BarnaSants, 2023, programa, norantena, concerts, i, cinquantena, presentacions, nous, treballs"/>
        
                <meta name="description" content="El festival homenatjarà les orquestres de festa major de la Transició com la Plateria o La Salseta del Poble Sec al seu concert inaugural, el proper 27 de gener al Teatre Joventut de l&#039;Hospitalet. Cuba torna a ser el país convidat després de la interrupció per la pandèmia l&#039;any 2020">
    
        <meta name="category" content="Public">
        <meta name="category_slug" content="public">

        

                                                                     
        

                                                          

        <meta property="og:title" content="El Barnasants 2023 programa una norantena de concerts i una cinquantena de presentacions de nous treballs"/>
            <meta property="og:description" content="El festival de cançons d&amp;amp;#039;autor homenatjarà les orquestres de festa major de la Transició com la Plateria o La Salseta del Poble Sec al seu concert inaugural, el proper 27 de gener al Teatre Joventut de l&amp;amp;#039;Hospitalet. Cuba torna a ser el país convidat després de la interrupció per la pandèmia l&amp;amp;#039;any 2020"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Public"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html"/>

    <link rel="canonical" href="https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html" />
    <link rel="amphtml" href="https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El Barnasants 2023 programa una norantena de concerts i una cinquantena de presentacions de nous treballs">
          <meta name="twitter:description" content="El festival de cançons d&amp;#039;autor homenatjarà les orquestres de festa major de la Transició com la Plateria o La Salseta del Poble Sec al seu concert inaugural, el proper 27 de gener al Teatre Joventut de l&amp;#039;Hospitalet. Cuba torna a ser el país convidat després de la interrupció per la pandèmia l&amp;#039;any 2020">
    
        	 <link rel="preload" as="image" fetchpriority="high" href="https://www.publico.es/uploads/2022/12/28/63ac3e79c47c9.png"/>
            <meta property="og:image" content="https://www.publico.es/uploads/2022/12/28/63ac3e79c47c9.png"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2022/12/28/63ac3e79c47c9.png">
    
        
                                <meta property="article:tag" content="Música"/>

                            <meta property="article:tag" content="Cultura"/>

                            <meta property="article:tag" content="festivales de música"/>

                            <meta property="article:tag" content="Concert"/>

                            <meta property="article:tag" content="cançó d&#039;autor"/>

            
                                        


        
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html','gaFormato': 'OnSite',	
	
		    				    'smartclipSection':'public',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'public',        
			    				    'smartclipTags':'canco-d-autor,concert,cultura,festivales-de-musica,musica',        
			    				    'smartclipUniqueId':'9582552',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'twitter',        
			    				    'gaSection':'public',        
			    				    'gaSubSection':'',        
			    				    'gaAuthors':'ACN,Públic',        
			    				    'gaPublishedDate':'2022-12-28',        
			    				    'gaActualizationDate':'2022-12-28',        
			    				    'gaTags':'canco-d-autor,concert,cultura,festivales-de-musica,musica'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		if (dateContentCreated.toString().toLowerCase() != 'invalid date') tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager --> 
        <!-- Header resources -->


<link rel="preload" href="/commons/fonts/logo-publico.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

<link rel="preload" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Black.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/commons/fonts/noto-serif-sc/NotoSerifSC-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/commons/fonts/noto-serif-sc/NotoSerifSC-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous" />

<link rel="preload" href="/commons/fonts/poppins/Poppins-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" href="/commons/fonts/poppins/Poppins-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous" /><style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?8ee0e4c=2212271348" fetchpriority="low" onload="this.rel='stylesheet'"/>


  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?8ee0e4c=2212271348" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?8ee0e4c=2212271348" fetchpriority="low" onload="this.rel='stylesheet'"/>


        
            
            	<link rel="stylesheet" href="/css/01be719.css?8ee0e4c=2212271348">
        <link href="/css/print.css?8ee0e4c=2212271348" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?8ee0e4c=2212271348' rel='stylesheet' type='text/css'>
            



         
            
        
            
	

        <script defer src="https://platform.twitter.com/widgets.js?8ee0e4c=2212271348" charset="utf-8"></script>
        
        <!-- 
                <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?8ee0e4c=2212271348"></script>
        -->

        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?8ee0e4c=2212271348"></script>
        <link href="/css/ie.css?8ee0e4c=2212271348" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

    

        <script defer src="/js/665d2d8.js?8ee0e4c=2212271348" type="text/javascript"></script>
    
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-public" data-page-id="9582552" data-url="/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html">
        



            
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m93-92-94"><a href="https://www.publico.es/politica/via-libre-mayoria-progresista-tribunal-constitucional-despues-nueve-anos-medio.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m97-96-98" title="Vía libre para una mayoría progresista en el Tribunal Constitucional después de nueve años y medio">Renovación del TC</a></li><li class="topic" id="m103-1-104"><a href="https://www.publico.es/mujer/alarma-aumento-feminicidios-diciembre-activa-primer-comite-crisis-gobierno-espana-violencia-machista.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m107-106-108" title="La alarma por el aumento de feminicidios en diciembre activa el primer comité de crisis de un Gobierno en España sobre violencia machista">Violencia machista</a></li><li class="topic" id="m113-2-114"><a href="https://www.publico.es/politica/moncloa-resiste-convertir-definitivas-medidas-temporales-desatascar-ley-vivienda.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m117-116-118" title="Moncloa se resiste a convertir en definitivas algunas medidas temporales para desatascar la ley de viviendaMoncloa se resiste a convertir en definitivas algunas medidas temporales para desatascar la ley de vivienda">Ley de vivienda</a></li><li class="topic" id="m123-3-124"><a href="https://www.publico.es/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m127-126-128" title="Quién, cómo y cuándo puede beneficiarse del cheque de 200 euros y del resto de medidas anticrisis">Cheque 200 euros</a></li><li class="topic" id="m133-4-134"><a href="https://www.publico.es/sociedad/trece-provincias-espana-vaciada-han-perdido-24-anos-poblacion-araba-burgos.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m137-136-138" title="Trece provincias de la España vaciada han perdido en 24 años tanta población como toda Araba o todo Burgos">España vaciada</a></li><li class="topic" id="m143-5-144"><a href="https://www.publico.es/sociedad/demoras-citas-sanitarias-agota-medicos-pacientes-sur-madrid-acerca-21-dias-norte-siete.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m147-146-148" title="Las demoras en las citas en atención primaria agotan a médicos y pacientes: 'En el sur de Madrid, casi 21 días, y en el norte, siete'">Atención Primaria</a></li><li class="topic" id="m153-6-154"><a href="https://www.publico.es/politica/alquileres-cheque-alimentos-claves-decreto-anticrisis-negociaron-psoe-up.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m157-156-158" title="Los alquileres y el cheque para alimentos, claves en el último decreto anticrisis: así negociaron PSOE y UP">Decreto anticrisis</a></li><li class="topic" id="m163-7-164"><a href="https://www.publico.es/economia/comunidades-norte-registran-peores-indicadores-deficit-seguridad-social-crisis-demografica.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m167-166-168" title="Las comunidades del norte registran los peores indicadores de déficit de la Seguridad Social por la crisis demográfica">Crisis demográfica</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    


<div id="pbheader-main" class="pbheader-main public responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es/public#analytics-cabecera-comprimida:logo-public" class="brand">Públic</a></h1></div><div class="user-buttons"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a><div id="signin-container" class="signin-container"></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><a href="https://s.publico.es/landing/newsletter" target="_blank" class="newsletters hidden-desktop"><span class="icon-envelope"></span><span>Newsletters</span></a><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m557-556-558"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m561-560-562"><nav id="m565-564-566" data-collection="m561-560-562" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m569-568-570"><label id="m569-568-570" class="lbl-toggle" for="input-m569-568-570">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m574-1-575"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m578-577-579"><li class="module menu-item" id="m582-581-583" data-collection="m578-577-579"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m586-585-587" title="">Inicio</a></li><li class="module menu-item" id="m592-1-593" data-collection="m578-577-579"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m596-595-597" title="">Política</a></li><li class="module menu-item" id="m602-2-603" data-collection="m578-577-579"><a href="https://www.publico.es/sociedad#analytics-cabecera-comprimida:menu" id="m606-605-607" title="Sociedad">Sociedad</a></li><li class="module menu-item" id="m612-3-613" data-collection="m578-577-579"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m616-615-617" title="">Opinión</a></li><li class="module menu-item" id="m622-4-623" data-collection="m578-577-579"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m626-625-627" title="">Tremending</a></li><li class="module menu-item" id="m632-5-633" data-collection="m578-577-579"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m636-635-637" title="">Internacional</a></li><li class="module menu-item" id="m642-6-643" data-collection="m578-577-579"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m646-645-647" title="">Mujer</a></li><li class="module menu-item" id="m652-7-653" data-collection="m578-577-579"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m656-655-657" title="">Medio Ambiente</a></li><li class="module menu-item" id="m662-8-663" data-collection="m578-577-579"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m666-665-667" title="">Memoria Pública</a></li><li class="module menu-item" id="m672-9-673" data-collection="m578-577-579"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Culturas</a></li><li class="module menu-item" id="m682-10-683" data-collection="m578-577-579"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Ciencias</a></li><li class="module menu-item" id="m692-11-693" data-collection="m578-577-579"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m696-695-697" title="">Economía</a></li><li class="module menu-item" id="m702-12-703" data-collection="m578-577-579"><a href="https://www.publico.es/videos#analytics-cabecera-comprimida:menu" id="m706-705-707" title="">Vídeos</a></li><li class="module menu-item" id="m712-13-713" data-collection="m578-577-579"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m716-715-717" title="">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m726-1-727"><nav id="m730-729-731" data-collection="m726-1-727" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m734-733-735"><label id="m734-733-735" class="lbl-toggle" for="input-m734-733-735">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m739-1-740"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m743-742-744"><li class="module menu-item" id="m747-746-748" data-collection="m743-742-744"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m751-750-752" style="width: auto;">Públic</a></li><li class="module menu-item" id="m1116-1-1117" data-collection="m743-742-744"><a href="https://www.publico.es/uwu/#analytics-cabecera-comprimida:menu" id="m1120-1119-1121" style="width: auto;">UwU</a></li><li class="module menu-item" id="m757-1-758" data-collection="m743-742-744"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m761-760-762" title="">Especiales</a></li><li class="module menu-item" id="m767-2-768" data-collection="m743-742-744"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m771-770-772" title="">En la frontera</a></li><li class="module menu-item" id="m777-3-778" data-collection="m743-742-744"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m781-780-782" title="" target="_blank">Espacio Público</a></li></div></ul></div></div></div></div></nav><nav id="m790-1-791" data-collection="m726-1-727" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m794-793-795"><label id="m794-793-795" class="lbl-toggle" for="input-m794-793-795">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m799-1-800"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m803-802-804"><li class="module menu-item" id="m807-806-808" data-collection="m803-802-804"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m811-810-812" title="">La base</a></li><li class="module menu-item" id="m817-1-818" data-collection="m803-802-804"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m821-820-822" title="">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m831-2-832"><nav id="m835-834-836" data-collection="m831-2-832" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m839-838-840"><label id="m839-838-840" class="lbl-toggle" for="input-m839-838-840">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m844-1-845"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m848-847-849"><li class="module menu-item" id="m852-851-853" data-collection="m848-847-849"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m856-855-857" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m862-1-863" data-collection="m848-847-849"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">Periódico CLM</a></li><li class="module menu-item" id="m872-2-873" data-collection="m848-847-849"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m876-875-877" title="">Zeleb</a></li><li class="module menu-item" id="m882-3-883" data-collection="m848-847-849"><a href="https://www.publico.es/viajes/#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Viajes</a></li><li class="module menu-item" id="m892-4-893" data-collection="m848-847-849"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m902-5-903" data-collection="m848-847-849"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">El Asombrario</a></li><li class="module menu-item" id="m912-6-913" data-collection="m848-847-849"><a href="https://salyroca.publico.es/#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Sal y roca</a></li><li class="module menu-item" id="m922-7-923" data-collection="m848-847-849"><a href="http://www.tribunaolimpica.es/#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">Tribuna Olímpica</a></li><li class="module menu-item" id="m932-8-933" data-collection="m848-847-849"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m936-935-937" title="">Librújula</a></li><li class="module menu-item" id="m942-9-943" data-collection="m848-847-849"><a href="https://www.publico.es/psicologia-y-mente/#analytics-pie:menu#analytics-cabecera-comprimida:menu" id="m946-945-947" title="">Psicología</a></li><li class="module menu-item" id="m1159-10-1160" data-collection="m848-847-849"><a href="https://www.nortes.me/#analytics-cabecera-comprimida:menu" id="m1163-1162-1164" style="width: auto;">Nortes</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m956-3-957"><nav id="m960-959-961" data-collection="m956-3-957" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m964-963-965"><label id="m964-963-965" class="lbl-toggle" for="input-m964-963-965">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m969-1-970"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m973-972-974"><li class="module menu-item" id="m977-976-978" data-collection="m973-972-974"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Resultados electorales</a></li><li class="module menu-item" id="m987-1-988" data-collection="m973-972-974"><a href="https://temas.publico.es/quehablelatierra#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Que hable la tierra</a></li><li class="module menu-item" id="m997-2-998" data-collection="m973-972-974"><a href="https://temas.publico.es/aparadoras#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">Aparadoras</a></li><li class="module menu-item" id="m1007-3-1008" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Denunciantes de corrupción</a></li><li class="module menu-item" id="m1017-4-1018" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m1021-1020-1022" title="">Crónicas de la migración climática</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1030-1-1031" data-collection="m956-3-957"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1035-2-1036" data-collection="m956-3-957" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1039-1038-1040"><label id="m1039-1038-1040" class="lbl-toggle" for="input-m1039-1038-1040">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1044-1-1045"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1048-1047-1049"><li class="module menu-item" id="m1052-1051-1053" data-collection="m1048-1047-1049"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1062-1-1063" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Apoya a Público y disfruta de estas ventajas</a></li><li class="module menu-item" id="m1072-2-1073" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Únete a Público</a></li><li class="module menu-item" id="m1082-3-1083" data-collection="m1048-1047-1049"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1086-1085-1087" title="">Regala Público</a></li><li class="module menu-item" id="m1092-4-1093" data-collection="m1048-1047-1049"><a href="https://ayuda.publico.es/hc/es#analytics-cabecera-comprimida:menu" id="m1096-1095-1097" title="Preguntas y respuestas frecuentes" target="_blank">Preguntas y respuestas frecuentes</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?msg=passwd#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/landing/newsletter#analytics-cabecera-comprimida:mi-cuenta" title="Mis newsletter">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-especiales#analytics-cabecera-comprimida:mi-cuenta" title="Especiales en formato PDF para ver o descargar">Especiales publicados</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Pasa a la acción">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/ayuda#analytics-cabecera-comprimida:mi-cuenta" title="Ayuda">Ayuda</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    


<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>              <div class="pbsubmenu-main public">
        <ul>
                        <li><a href="https://www.publico.es/" title="Portada">Portada</a></li>   
            <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
            <li><a href="https://www.publico.es/opinio" title="Opinió">Opinió</a></li>
            <li><a href="https://www.publico.es/internacional" title="Món">Món</a></li>
            <li><a href="https://www.publico.es/economia" title="Economia">Economia</a></li>
            <li><a href="https://www.publico.es/sociedad/igualdad" title="Dona i Societat">Dona i Societat</a></li>                
            <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Medi Ambient">Medi Ambient</a></li>
            <li><a href="https://www.publico.es/culturas" title="Cultures">Cultures</a></li>
            <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>                            
            <li><a href="https://www.publico.es/publico-tv" title="PTV">PTV</a></li>
            <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                             
        </ul>
      </div>
    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estàs llegint:</span>
                                                <a href="#" class="toTop" title="El Barnasants 2023 programa una norantena de concerts i una cinquantena de presentacions de nous treballs">El Barnasants 2023 programa una norantena de concerts i una cinquantena de presentacions de nous treballs</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li>
                            <a class="comments go-to" href="#comments-container">
                                <span class="icon-comment1"></span>
                            </a>
                        </li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 id="m63-62-64">El Barnasants 2023 programa una norantena de concerts i una cinquantena de presentacions de nous treballs<br>
</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">El festival de cançons d'autor homenatjarà les orquestres de festa major de la Transició com la Plateria o La Salseta del Poble Sec al seu concert inaugural, el proper 27 de gener al Teatre Joventut de l'Hospitalet. Cuba torna a ser el país convidat després de la interrupció per la pandèmia l'any 2020<br>
</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/intent/tweet?url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=El%20Barnasants%202023%20programa%20una%20norantena%20de%20concerts%20i%20una%20cinquantena%20de%20presentacions%20de%20nous%20treballs&amp;via=publico_es" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20Barnasants%202023%20programa%20una%20norantena%20de%20concerts%20i%20una%20cinquantena%20de%20presentacions%20de%20nous%20treballs%20https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Barnasants%202023%20programa%20una%20norantena%20de%20concerts%20i%20una%20cinquantena%20de%20presentacions%20de%20nous%20treballs" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El%20Barnasants%202023%20programa%20una%20norantena%20de%20concerts%20i%20una%20cinquantena%20de%20presentacions%20de%20nous%20treballs&amp;url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9582552/3515286?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m83-82-84"><a href="/uploads/2022/12/28/63ac3e79c47c9.png" data-lightbox="undefined" data-title="28-12-2022" class="ImagenAperturaExpand expand"><div id="m87-86-88" class="image" style="background: none;">
<meta itemprop="headline" content="28-12-2022">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2022/12/28/63ac3e79c47c9.png">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2022/12/28/63ac3e79c47c9.png" alt="28-12-2022" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/12/28/63ac3e79c47c9.r_1672233783551.0-21-908-531.png" src="/files/module_big_mobile//files/crop//uploads/2022/12/28/63ac3e79c47c9.r_1672233783551.0-21-908-531.png">
</div></a><figcaption id="m93-1-94" class="image-description">El director del festival BarnaSants, Pere Camps, amb el cartell de l'edició del 2023. <span class="dash">—</span> <span class="signature">Pau Cortina</span> <span class="slash">/</span> <span class="agency">ACN</span></figcaption></figure></div>
</div>

										<div class="before-text">
												<div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
					</div>
					
                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m100-99-101">barcelona</span></p>
                                        								
            			
            <time datetime="2022-12-28T14:23:00+01:00" data-timestamp="1672233780"><a href="/archive/2022-12-28#analytics-noticia:fecha-publicacion">
                    <span class="published" data-timestamp="1672233780">28/12/2022 14:23</span>
                </a>
            </time><div class="hidden">
                        <span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-12-28T14:23:00+01:00" data-timestamp="1672233780"><a href="/archive/2022-12-28#analytics-noticia:fecha-actualizacion">
                    <span class="published" data-timestamp="1672233780">28/12/2022 14:23</span>
                </a>
            </time>
</div>
                                                

                    </header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/public#analytics-noticia:autor">Públic</a> / <a href="/author/acn#analytics-noticia:autor">ACN</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m16-15-17">El festival de cançó d'autor <a href="https://barnasants.com/actualitat/" target="_blank">Barnasants </a>2023 ha programat una <b>norantena de concerts</b> i una cinquantena de presentacions de nous treballs, entre les quals destaca l'actuació de Borja Penalba i Mireia Vives, el retorn d'<b>Anna Roig</b> amb nou disc i l'espectacle de clausura de Xavier Ribalta. Aquest any, el concert tradicional concert inaugural, que tindrà lloc el 27 de gener al Teatre Joventut de l'Hospitalet, homenatjarà les <b>orquestres de festa major </b>de la <a href="https://www.publico.es/tag/transicion#analytics-noticia:contenido-enlace" target="_blank">Transició</a>.</p>
<div id="newsletters--bloque" class="newsletters--bloque"></div>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m21-1-22">Durant la presentació de la programació del Barnasants 2023, que es desplegarà de<b> gener a maig </b>de l'any que ve, el director del festival, <b>Pere Camps</b>, ha detallat que s'ha creat un espectacle especial per a l'ocasió que repassarà els repertoris de les principals formacions de <a href="https://www.publico.es/public/gracia-recupera-festa-major-tres-anys-despres.html#analytics-noticia:contenido-enlace" target="_blank">festa major</a> dels anys de la <b>Transició</b>, com la Plateria o la Salsta del Poble Sec.</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m26-2-27">Aquests conjunts, segons el director del festival, van acompanyar el <b>jovent antifranquista</b> amb un "nou paradigma d'orquestra" que ocupava lúdicament els carrers, per fer ballar i entretenir però amb un cert contingut polític. L'espectacle s'anomena <i>Orquestres per la Llibertat: Els músics que van acolorir les places</i>, i la banda que el realitzarà estarà liderada per <b>Manel Joseph,</b> Salvador Escribà, Miquel Mallafré i Quimet Carreras, amb tretze músics més.</p>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<div class="social-container" id="m31-3-32">            <div class="module twitter-container col-12 col-md-12 col-lg-12" id="m35-34-36"><blockquote class="module-twitter twitter-tweet" data-lang="es"><a href="https://twitter.com/barnasants/status/1608047573771722753?ref_src=twsrc%5Etfw">https://twitter.com/barnasants/status/1608047573771722753</a></blockquote></div>
</div>
<p class="pb-article-item-iteration" id="m42-4-43">Enguany, després de la interrupció per la pandèmia l'any 2020, <b>Cuba </b>torna a ser el país convidat. D'aquesta manera, el festival compta amb un programa de concerts que inclouen homenatges a Pablo Milanés i Vicente Fliú. També vindran Irina González, Yadira Ferrer, Heidi Igualada i Leonardo García, entre altres. Fa uns dies, ja es va donar a conèixer que aquesta edició està dedicada al cantautor xilè <b>Víctor Jara</b>, ja que l'any que ve farà mig segle del seu <b>assassinat</b>.<br></p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<h2 class="highlighted" id="m47-5-48">88 concerts confirmats </h2>
<p class="pb-article-item-iteration" id="m52-6-53">Pere Camps ha comptabilitzat uns <b>150 concerts</b> en la propera edició del festival, entre els que es fan al Principat, al País Valencià, a les Illes i l'Alguer. Unes xifres semblants a les d'abans de la pandèmia. D'aquests, ja n'hi ha 88 de confirmats, 41 dels quals són propostes de dones solistes o amb presència femenina a les formacions.</p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m57-7-58">En aquesta edició no hi faltaran habituals del Barnasants, com <b>Miquel Gil</b>, Sílvia Comes, Quico Pi de la Serra, Tomeu Penya, Joan Isaac, Quimi Portet, Toti Soler o Xavier Ribalta, aquest últim com a protagonista del concert de clausura repassant 60 anys de "cançó ibèrica".</p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m62-8-63">Serà també l'edició de Mireia Vives i Borja Penalba, que presentaran el seu disc <i>Pell</i>, on versionen cançons del repertori popular valencià; d'Anna Roig, que retorna als escenaris després d'anys amb nou disc i un espectacle que dirigeix Jordi Casanovas.  <br></p>
</div>

					</div>

                                                                                
                            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

					                                                	    <div class="subscription-claim-footer"></div>
    
                    					
                                                                                                                                                                <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/intent/tweet?url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;text=El%20Barnasants%202023%20programa%20una%20norantena%20de%20concerts%20i%20una%20cinquantena%20de%20presentacions%20de%20nous%20treballs&amp;via=publico_es" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20Barnasants%202023%20programa%20una%20norantena%20de%20concerts%20i%20una%20cinquantena%20de%20presentacions%20de%20nous%20treballs%20https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Barnasants%202023%20programa%20una%20norantena%20de%20concerts%20i%20una%20cinquantena%20de%20presentacions%20de%20nous%20treballs" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El%20Barnasants%202023%20programa%20una%20norantena%20de%20concerts%20i%20una%20cinquantena%20de%20presentacions%20de%20nous%20treballs&amp;url=https://www.publico.es/public/barnasants-2023-programa-norantena-concerts-i-cinquantena-presentacions-nous-treballs.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9582552/3515286?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>
		
                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/public#analytics-noticia:tags">Public</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/musica#analytics-noticia:tags">Música</a> 
                </li>
                                <li>
                    <a href="/tag/cultura#analytics-noticia:tags">Cultura</a> 
                </li>
                                <li>
                    <a href="/tag/festivales-de-musica#analytics-noticia:tags">festivales de música</a> 
                </li>
                                <li>
                    <a href="/tag/concert#analytics-noticia:tags">Concert</a> 
                </li>
                                <li>
                    <a href="/tag/canco-d-autor#analytics-noticia:tags">cançó d'autor</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    <div class="sidebar">
                    <div class="module module-simple module-list opinion" id="m245-244-246">                <div class="modules"><ul class="collection page-collection related-list-with-image opinion" id="m249-248-250">
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m361-4-362" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m365-364-366" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8715/privilegis-vs-democracia/" target="_blank">TORN DE PARAULA</a></div>                                        <div class="title"><a id="m376-2-377" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8715/privilegis-vs-democracia/" target="_blank">Privilegis vs. democràcia<br><br></a></div>                                        <div class="author"><a id="m381-3-382" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8715/privilegis-vs-democracia/" target="_blank">per Oriol Junqueras Vies<br></a></div>                                    </div>                                    <div class="img"><a id="m370-1-371" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/8715/privilegis-vs-democracia/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion/uploads/2017/01/31/58906954effc5.png" loading="lazy" alt="vicenc-navarro" data-img-mobile-crop-default="true" src="/files/module_simple_square_opinion/uploads/2017/01/31/58906954effc5.png"></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m253-252-254" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m257-256-258" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8702/loportunitat-de-les-esquerres-sobiranistes-a-catalunya/" target="_blank">TORN DE PARAULA</a></div>                                        <div class="title"><a id="m268-2-269" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8702/loportunitat-de-les-esquerres-sobiranistes-a-catalunya/" target="_blank">L'oportunitat de les esquerres sobiranistes a Catalunya<br><br></a></div>                                        <div class="author"><a id="m273-3-274" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8702/loportunitat-de-les-esquerres-sobiranistes-a-catalunya/" target="_blank">per  Ferran Espada<br></a></div>                                    </div>                                    <div class="img"><a id="m262-1-263" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/8702/loportunitat-de-les-esquerres-sobiranistes-a-catalunya/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion/uploads/2015/12/17/567307b093b7b.jpg" loading="lazy" alt="palop" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2015/12/17/567307b093b7b.r_1671871818573.143-0-1182-1039.jpg" src="/files/module_mobile_square//files/crop//uploads/2015/12/17/567307b093b7b.r_1671871818573.143-0-1182-1039.jpg"></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m280-1-281" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m284-283-285" class="page-item-link" href="https://blogs.publico.es/notes-sobre-el-que-passa/2022/12/11/renovables-clar-que-si-pero-com-i-de-qui/" target="_blank">NOTES SOBRE EL QUE PASSA</a></div>                                        <div class="title"><a id="m295-2-296" class="page-item-link" href="https://blogs.publico.es/notes-sobre-el-que-passa/2022/12/11/renovables-clar-que-si-pero-com-i-de-qui/" target="_blank">Renovables, clar que sí, però com i de qui?<br><br></a></div>                                        <div class="author"><a id="m300-3-301" class="page-item-link" href="https://blogs.publico.es/notes-sobre-el-que-passa/2022/12/11/renovables-clar-que-si-pero-com-i-de-qui/" target="_blank">per Marià de Delàs</a></div>                                    </div>                                    <div class="img"><a id="m289-1-290" class="image page-item-link" href="https://blogs.publico.es/notes-sobre-el-que-passa/2022/12/11/renovables-clar-que-si-pero-com-i-de-qui/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion//files/crop/uploads/2015/11/30/565c392645eac.r_1671871818575.237-0-578-339.png" loading="lazy" alt="Ricardo Romero de Tejada silueteado" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2015/11/30/565c392645eac.r_1671871818577.270-0-495-225.png" src="/files/module_mobile_square//files/crop//uploads/2015/11/30/565c392645eac.r_1671871818577.270-0-495-225.png"></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m307-2-308" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m311-310-312" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8679/derrotem-el-retardisme-climatic/" target="_blank">TORN DE PARAULA</a></div>                                        <div class="title"><a id="m322-2-323" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8679/derrotem-el-retardisme-climatic/" target="_blank">Derrotem el "retardisme" climàtic<br><br></a></div>                                        <div class="author"><a id="m327-3-328" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8679/derrotem-el-retardisme-climatic/" target="_blank">per David Cid</a></div>                                    </div>                                    <div class="img"><a id="m316-1-317" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/8679/derrotem-el-retardisme-climatic/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion/uploads/2016/11/04/581c701309d0e.png" loading="lazy" alt="Ana Pardo de Vera silueta opinion" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2016/11/04/581c701309d0e.r_1671871818582.23-0-454-431.png" src="/files/module_mobile_square//files/crop//uploads/2016/11/04/581c701309d0e.r_1671871818582.23-0-454-431.png"></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m334-3-335" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m338-337-339" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8654/el-desvergonyiment-salva-montero/" target="_blank">TORN DE PARAULA</a></div>                                        <div class="title"><a id="m349-2-350" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8654/el-desvergonyiment-salva-montero/" target="_blank">El desvergonyiment salva Montero<br><br></a></div>                                        <div class="author"><a id="m354-3-355" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8654/el-desvergonyiment-salva-montero/" target="_blank">per Sergi Sol</a></div>                                    </div>                                    <div class="img"><a id="m343-1-344" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/8654/el-desvergonyiment-salva-montero/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion//files/crop/uploads/2015/12/07/566570c47c1e9.r_1671871818584.0-0-170-170.png" loading="lazy" alt="Vicenç Navarro Opinión pequeño" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2015/12/07/566570c47c1e9.r_1671871818586.0-0-829-829.png" src="/files/module_mobile_square//files/crop//uploads/2015/12/07/566570c47c1e9.r_1671871818586.0-0-829-829.png"></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m388-5-389" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m392-391-393" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8606/el-necessari-reconeixement-dun-lleure-educatiu-de-qualitat-i-transformador/" target="_blank">TORN DE PARAULA</a></div>                                        <div class="title"><a id="m403-2-404" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8606/el-necessari-reconeixement-dun-lleure-educatiu-de-qualitat-i-transformador/" target="_blank">El necessari reconeixement d'un lleure educatiu de qualitat i transformador<br><br></a></div>                                        <div class="author"><a id="m408-3-409" class="page-item-link" href="https://blogs.publico.es/torndeparaula/8606/el-necessari-reconeixement-dun-lleure-educatiu-de-qualitat-i-transformador/" target="_blank">per Erika Tobalina Escartín<br></a></div>                                    </div>                                    <div class="img"><a id="m397-1-398" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/8606/el-necessari-reconeixement-dun-lleure-educatiu-de-qualitat-i-transformador/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion/uploads/2017/01/31/58906954effc5.png" loading="lazy" alt="vicenc-navarro" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2017/01/31/58906954effc5.r_1671871818590.3-0-143-141.png" src="/files/module_mobile_square//files/crop//uploads/2017/01/31/58906954effc5.r_1671871818590.3-0-143-141.png"></a></div>                                </li>
</ul></div>			</div>
<div class="pb-ads robapaginas hidden" id="m418-1-419"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m424-2-425"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
<!--
        <div class='sponsor'>
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt="" /></a>

            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
        </div>   
-->     
    </div>
    <ul class="col-12">
<li><a href="https://blogs.publico.es/dominiopublico/49743/son-sus-costumbres-y-hay-que-respetarlas/#analytics-sidebar:en-las-redes"><span class="number">1.</span><h3 class="text"> Son sus costumbres y hay que respetarlas</h3></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/12/28/gamarra-critica-las-medidas-anticrisis-porque-los-ciudadanos-ya-las-han-pagado-acaba-de-descubrir-para-que-valen-los-impuestos/#analytics-sidebar:en-las-redes"><span class="number">2.</span><h3 class="text"> Gamarra critica las medidas anticrisis porque los ciudadanos 'ya las han pagado': 'Acaba de descubrir para qué valen los impuestos'</h3></a></li>
                                <li><a href="https://www.publico.es/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html#analytics-sidebar:en-las-redes"><span class="number">3.</span><h3 class="text"> Quién, cómo y cuándo puede beneficiarse del cheque de 200 euros y del resto de medidas anticrisis</h3></a></li>
                                <li><a href="https://blogs.publico.es/dominiopublico/49751/un-cuento-republicano-de-navidad/#analytics-sidebar:en-las-redes"><span class="number">4.</span><h3 class="text"> Un cuento (republicano) de Navidad</h3></a></li>
                                <li><a href="https://blogs.publico.es/juantorres/2022/12/26/el-problema-de-fondo-de-la-economia-espanola-y-de-espana-en-general/#analytics-sidebar:en-las-redes"><span class="number">5.</span><h3 class="text"> El problema de fondo de la economía española y de España en general</h3></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m429-3-430"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m508-507-509" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m517-1-518" class="image page-item-link hovered" href="/mujer/alarma-aumento-feminicidios-diciembre-activa-primer-comite-crisis-gobierno-espana-violencia-machista.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/12/27/63ab356d79ff2.jpeg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/12/27/63ab356d79ff2.r_1672212181347.0-24-1200-698.jpeg" alt="Violencia de género" crop-mobile="0-24-1200-698" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/12/27/63ab356d79ff2.r_1672212181347.0-24-1200-698.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m512-511-513" class="page-item-link" href="/mujer/alarma-aumento-feminicidios-diciembre-activa-primer-comite-crisis-gobierno-espana-violencia-machista.html">Mujer</a></div>                                        <div class="title"><a id="m523-2-524" class="page-item-link" href="/mujer/alarma-aumento-feminicidios-diciembre-activa-primer-comite-crisis-gobierno-espana-violencia-machista.html">La alarma por el aumento de feminicidios en diciembre activa el primer comité de crisis de un Gobierno en España sobre violencia machista</a></div>                                        <div class="author"><a id="m528-3-529" class="page-item-link" href="/mujer/alarma-aumento-feminicidios-diciembre-activa-primer-comite-crisis-gobierno-espana-violencia-machista.html">Marisa Kohan</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m536-535-537" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m545-1-546" class="image page-item-link hovered" href="/politica/moncloa-resiste-convertir-definitivas-medidas-temporales-desatascar-ley-vivienda.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/12/14/639a3f974a67e.jpeg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/12/14/639a3f974a67e.r_1672212185842.0-23-1360-785.jpeg" alt="La ministra de Derechos Socialies, Ione Belarra, y el ministro de Presidencia, Félix Bolaños, durante la sesión de control del Gobierno en el Congreso en Madrid. EFE/ Mariscal" crop-mobile="0-23-1360-785" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/12/14/639a3f974a67e.r_1672212185842.0-23-1360-785.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m540-539-541" class="page-item-link" href="/politica/moncloa-resiste-convertir-definitivas-medidas-temporales-desatascar-ley-vivienda.html">Política</a></div>                                        <div class="title"><a id="m551-2-552" class="page-item-link" href="/politica/moncloa-resiste-convertir-definitivas-medidas-temporales-desatascar-ley-vivienda.html">Moncloa se resiste a convertir en definitivas algunas medidas temporales para desatascar la ley de vivienda</a></div>                                        <div class="author"><a id="m556-3-557" class="page-item-link" href="/politica/moncloa-resiste-convertir-definitivas-medidas-temporales-desatascar-ley-vivienda.html">Pilar Araque Conde</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m564-563-565" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m573-1-574" class="image page-item-link hovered" href="/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/12/27/221227125804_2022122712571546124.jpg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/12/27/221227125804_2022122712571546124.r_1672212189363.0-3-990-560.jpg" alt="Llega el tercer paquete anticrisis, que congelará el precio de los alquileres durante seis meses" crop-mobile="0-3-990-560" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/12/27/221227125804_2022122712571546124.r_1672212189363.0-3-990-560.jpg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m568-567-569" class="page-item-link" href="/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html">Política</a></div>                                        <div class="title"><a id="m579-2-580" class="page-item-link" href="/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html">Quién, cómo y cuándo puede beneficiarse del cheque de 200 euros y del resto de medidas anticrisis</a></div>                                        <div class="author"><a id="m584-3-585" class="page-item-link" href="/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html">P. A. C.</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m592-591-593" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m601-1-602" class="image page-item-link" href="/sociedad/trece-provincias-espana-vaciada-han-perdido-24-anos-poblacion-araba-burgos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/02/20/220220084545_2022021912512553466.jpg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/02/20/220220084545_2022021912512553466.r_1672212193418.32-0-735-394.jpg" alt="Qué rasgos tienen los votantes de los partidos de la España vaciada: El caso de Castilla y León" crop-mobile="32-0-735-394" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/02/20/220220084545_2022021912512553466.r_1672212193418.32-0-735-394.jpg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m596-595-597" class="page-item-link" href="/sociedad/trece-provincias-espana-vaciada-han-perdido-24-anos-poblacion-araba-burgos.html">Sociedad</a></div>                                        <div class="title"><a id="m607-2-608" class="page-item-link" href="/sociedad/trece-provincias-espana-vaciada-han-perdido-24-anos-poblacion-araba-burgos.html">Trece provincias de la España vaciada han perdido en 24 años tanta población como toda Araba o todo Burgos</a></div>                                        <div class="author"><a id="m612-3-613" class="page-item-link" href="/sociedad/trece-provincias-espana-vaciada-han-perdido-24-anos-poblacion-araba-burgos.html">J. Oliver</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m620-619-621" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m629-1-630" class="image page-item-link hovered" href="/economia/sindicatos-inquilinos-ven-positiva-insuficiente-nueva-prorroga-contratos-alquiler.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/10/04/633c5bc6d409a.jpeg" loading="lazy" src="/files/module_big_mobile//files/crop//uploads/2022/10/04/633c5bc6d409a.r_1672212198203.0-135-1024-711.jpeg" alt="Los inquilinos exigen que el fondo de inversión se siente a negociar renovaciones de contratos con condiciones similares." crop-mobile="0-135-1024-711" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/10/04/633c5bc6d409a.r_1672212198203.0-135-1024-711.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m624-623-625" class="page-item-link" href="/economia/sindicatos-inquilinos-ven-positiva-insuficiente-nueva-prorroga-contratos-alquiler.html">Economía</a></div>                                        <div class="title"><a id="m635-2-636" class="page-item-link" href="/economia/sindicatos-inquilinos-ven-positiva-insuficiente-nueva-prorroga-contratos-alquiler.html">Los sindicatos de inquilinos ven "positiva" pero "insuficiente" la nueva prórroga de contratos de alquiler</a></div>                                        <div class="author"><a id="m640-3-641" class="page-item-link" href="/economia/sindicatos-inquilinos-ven-positiva-insuficiente-nueva-prorroga-contratos-alquiler.html">Jairo Vargas Martín</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m440-5-441"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m446-6-447"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m452-7-453"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/mujer/alarma-aumento-feminicidios-diciembre-activa-primer-comite-crisis-gobierno-espana-violencia-machista.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Imagen de archivo de una manifestación en Valencia con motivo del Día Internacional de la Eliminación de la Violencia contra la Mujer en Valencia. — Ana Escobar / EFE" title="Imagen de archivo de una manifestación en Valencia con motivo del Día Internacional de la Eliminación de la Violencia contra la Mujer en Valencia. — Ana Escobar / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20221228145003"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/mujer/alarma-aumento-feminicidios-diciembre-activa-primer-comite-crisis-gobierno-espana-violencia-machista.html#analytics-sidebar:hoy-en-portada">La alarma por el aumento de feminicidios en diciembre activa el primer comité de crisis de un Gobierno en España sobre violencia machista</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/via-libre-mayoria-progresista-tribunal-constitucional-despues-nueve-anos-medio.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El presidente del Tribunal Constitucional, Pedro González-Trevijano (c) junto al resto de los magistrados, en el primer Pleno jurisdiccional tras la anterior renovación del órgano, el 15 de diciembre de 2021. — Isabel Infantes / EUROPA PRESS" title="El presidente del Tribunal Constitucional, Pedro González-Trevijano (c) junto al resto de los magistrados, en el primer Pleno jurisdiccional tras la anterior renovación del órgano, el 15 de diciembre de 2021. — Isabel Infantes / EUROPA PRESS" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20221228145004"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/via-libre-mayoria-progresista-tribunal-constitucional-despues-nueve-anos-medio.html#analytics-sidebar:hoy-en-portada">Vía libre para una mayoría progresista en el Tribunal Constitucional después de nueve años y medio</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/cgpj-desatasca-renovacion-del-constitucional-y-elige-magistrados-unanimidad.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Entrada al Consejo General del Poder Judicial (CGPJ), en el edificio del Tribunal Supremo, en Madrid. — Carlos Luján / EUROPA PRESS" title="Entrada al Consejo General del Poder Judicial (CGPJ), en el edificio del Tribunal Supremo, en Madrid. — Carlos Luján / EUROPA PRESS" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20221228145005"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/cgpj-desatasca-renovacion-del-constitucional-y-elige-magistrados-unanimidad.html#analytics-sidebar:hoy-en-portada">El CGPJ desatasca la renovación del Constitucional y elige a los dos magistrados propuestos por los conservadores</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Imagen de archivo de unas viviendas." title="Imagen de archivo de unas viviendas." src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20221228145006"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html#analytics-sidebar:hoy-en-portada">Quién, cómo y cuándo puede beneficiarse del cheque de 200 euros y del resto de medidas anticrisis</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/economia/estos-son-alimentos-gobierno-rebaja-o-elimina-iva-2023.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Varias personas esperan a ser atendidas en un puesto de productos de alimentación. — Ricardo Rubio / Europa Press" title="Varias personas esperan a ser atendidas en un puesto de productos de alimentación. — Ricardo Rubio / Europa Press" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20221228145007"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/economia/estos-son-alimentos-gobierno-rebaja-o-elimina-iva-2023.html#analytics-sidebar:hoy-en-portada">Estos son los alimentos a los que el Gobierno rebaja o elimina el IVA para 2023</a>
                        </h3>
                                            </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m457-8-458"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m463-9-464"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/12/28/gamarra-critica-las-medidas-anticrisis-porque-los-ciudadanos-ya-las-han-pagado-acaba-de-descubrir-para-que-valen-los-impuestos/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Gamarra critica las medidas anticrisis porque los ciudadanos 'ya las han pagado': 'Acaba de descubrir para qué valen los impuestos'" title="Gamarra critica las medidas anticrisis porque los ciudadanos 'ya las han pagado': 'Acaba de descubrir para qué valen los impuestos'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20221228135604"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/12/28/gamarra-critica-las-medidas-anticrisis-porque-los-ciudadanos-ya-las-han-pagado-acaba-de-descubrir-para-que-valen-los-impuestos/#analytics-sidebar:no-te-puedes-perder">Gamarra critica las medidas anticrisis porque los ciudadanos 'ya las han pagado': 'Acaba de descubrir para qué valen los impuestos'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/12/28/el-comentario-de-baldovi-sobre-los-que-mas-se-quejan-de-las-paguitas-los-ricos-tambien-lloran-pero-de-risa/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="El comentario de Baldoví sobre 'los que más se quejan' de las 'paguitas': 'Los ricos también lloran, pero de risa'" title="El comentario de Baldoví sobre 'los que más se quejan' de las 'paguitas': 'Los ricos también lloran, pero de risa'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20221228135604"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/12/28/el-comentario-de-baldovi-sobre-los-que-mas-se-quejan-de-las-paguitas-los-ricos-tambien-lloran-pero-de-risa/#analytics-sidebar:no-te-puedes-perder">El comentario de Baldoví sobre 'los que más se quejan' de las 'paguitas': 'Los ricos también lloran, pero de risa'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/via-libre-mayoria-progresista-tribunal-constitucional-despues-nueve-anos-medio.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Vía libre para una mayoría progresista en el Tribunal Constitucional después de nueve años y medio" title="Vía libre para una mayoría progresista en el Tribunal Constitucional después de nueve años y medio" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20221228135604"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/via-libre-mayoria-progresista-tribunal-constitucional-despues-nueve-anos-medio.html#analytics-sidebar:no-te-puedes-perder">Vía libre para una mayoría progresista en el Tribunal Constitucional después de nueve años y medio</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/ayuso-debe-decidir-acepta-descuento-sanchez-transporte-o-madrilenos-pagan-doble-ahora.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Ayuso debe decidir si acepta el descuento de Sánchez en el transporte o si los madrileños pagan el doble que ahora" title="Ayuso debe decidir si acepta el descuento de Sánchez en el transporte o si los madrileños pagan el doble que ahora" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20221228135605"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/ayuso-debe-decidir-acepta-descuento-sanchez-transporte-o-madrilenos-pagan-doble-ahora.html#analytics-sidebar:no-te-puedes-perder">Ayuso debe decidir si acepta el descuento de Sánchez en el transporte o si los madrileños pagan el doble que ahora</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Quién, cómo y cuándo puede beneficiarse del cheque de 200 euros y del resto de medidas anticrisis" title="Quién, cómo y cuándo puede beneficiarse del cheque de 200 euros y del resto de medidas anticrisis" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20221228135605"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/beneficiarse-cheque-200-euros-resto-medidas-anticrisis.html#analytics-sidebar:no-te-puedes-perder">Quién, cómo y cuándo puede beneficiarse del cheque de 200 euros y del resto de medidas anticrisis</a>
                        </h3>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m468-10-469"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
            

  

    

<footer class="pbfooter-main public">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es/public#analytics-pie:logo-publico">Públic</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Qui som?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Les deu banderes de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacte</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicitat</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Avís legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacitat</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   #}
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        

      


                  
        
                <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    [
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ].forEach(function(didomiEvent, i) {
        //console.log('didomiEvent:', didomiEvent);      
        window.didomiOnReady.push(function () {
          Didomi.on(didomiEvent, function () {
            document.body.classList.remove('no-scroll');
            document.getElementById('didomi-host').style.display = 'none';
            return true;
          });
        });
      }); 


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        document.body.classList.push('no-scroll');
        document.getElementByClassName('pb-sticky-bottom').classList.append('hidden');
        document.getElementByClassName('pb-sticky-bottom').style.display = 'none';
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
    <div hidden class="zdbutton">
    <a class="open-widget">
        <span class="icon-comment"></span>
    </a>
</div>

<script defer src="/commons/js/bootstrap.min.js?8ee0e4c=2212271348" type="text/javascript"></script>        
<!--
<script defer src="/commons/js/tweenmax.min.js?8ee0e4c=2212271348" type="text/javascript"></script>
-->
<script defer src="/commons/js/pbcommons.js?8ee0e4c=2212271348" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?8ee0e4c=2212271348" type="text/javascript"></script>

<script src="/commons/js/jquery-3.1.0.min.js?8ee0e4c=2212271348" type="text/javascript"></script>






        <!-- Google Sign-In 
                <script defer src="//apis.google.com/js/api:client.js"></script>
        -->

                <!--
                <script defer src="/commons/js/jquery.marquee.min.js?8ee0e4c=2212271348"></script>
        <script defer src="/commons/js/jquery.newsTicker.min.js?8ee0e4c=2212271348" type="text/javascript"></script>
        -->

        <!-- 
                <script defer src="/commons/js/jquery.pause.min.js?8ee0e4c=2212271348"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?8ee0e4c=2212271348"></script>
        -->
        
        
    

 
        <script defer src="/commons/js/app-1.0.0.min.js?8ee0e4c=2212271348"></script>
     

            
                        <script defer src="/commons/js/dev/pages/pb.page.article.js?8ee0e4c=2212271348"></script>    
                       
    
    <script>
        $(document).ready(function(){
                pbPageController = new PageArticle();
        });                   
    </script>
       
<script src="/commons/js/ext/smartclip/skin_publico_beta.js?8ee0e4c=2212271348" type="text/javascript"></script>       
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>
   

    
            </body>
</html>
