<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Pressupostos de l&#039;Estat: ERC esmenarà els pressupostos de l'Estat si la llei de l'audiovisual no blinda el català | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="ERC, esmenara, els, pressupostos, l, Estat, llei, l, audiovisual, no, blinda, catala">
                <meta property="article:tag" content="ERC, esmenara, els, pressupostos, l, Estat, llei, l, audiovisual, no, blinda, catala"/>
        
                <meta name="description" content="Junts celebrarà una reunió extraordinària dijous per decidir si presenta una esmena a la totalitat als comptes espanyol, el dia abans que s&#039;acaba el termini per registrar-les. Esquerra, per la seva part, avisa que si el Govern estatal accepta les seves demandes, en la següent fase reclamarà canvis a Rodalies per negociar els pressupostos">
    
        <meta name="category" content="Public">
        <meta name="category_slug" content="public">

        

                                                                                                                     
        

                                                          

        <meta property="og:title" content="ERC esmenarà els pressupostos de l&#039;Estat si la llei de l&#039;audiovisual no blinda el català"/>
            <meta property="og:description" content="Junts celebrarà una reunió extraordinària dijous per decidir si presenta una esmena a la totalitat als comptes espanyol, el dia abans que s&amp;amp;#039;acaba el termini per registrar-les. Esquerra, per la seva part, avisa que si el Govern estatal accepta les seves demandes, en la següent fase reclamarà canvis a Rodalies per negociar els pressupostos"/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Public"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html"/>

    <link rel="canonical" href="https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html" />
    <link rel="amphtml" href="https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="ERC esmenarà els pressupostos de l&amp;#039;Estat si la llei de l&amp;#039;audiovisual no blinda el català">
          <meta name="twitter:description" content="Junts celebrarà una reunió extraordinària dijous per decidir si presenta una esmena a la totalitat als comptes espanyol, el dia abans que s&amp;#039;acaba el termini per registrar-les. Esquerra, per la seva part, avisa que si el Govern estatal accepta les seves demandes, en la següent fase reclamarà canvis a Rodalies per negociar els pressupostos">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2021/10/25/6176b6d464994.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2021/10/25/6176b6d464994.jpeg">
    
        
                                <meta property="article:tag" content="ERC"/>

                            <meta property="article:tag" content="PGE"/>

                            <meta property="article:tag" content="Rodalíes"/>

                            <meta property="article:tag" content="Pressupostos de l&#039;Estat"/>

                            <meta property="article:tag" content="JxCat"/>

                            <meta property="article:tag" content="Audiovisual"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html','gaFormato': 'OnSite',	    				    'smartclipSection':'public',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['public'],        
			    				    'smartclipTags':['audiovisual','erc','jxcat','pge-1','pressupostos-de-l-estat','rodalies'],        
			    				    'smartclipUniqueId':'8831367',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'public',        
			    				    'gaSubSection':[],        
			    				    'gaAuthors':['ACN','Públic'],        
			    				    'gaPublishedDate':'2021-10-25',        
			    				    'gaActualizationDate':'2021-10-25',        
			    				    'gaTags':['audiovisual','erc','jxcat','pge-1','pressupostos-de-l-estat','rodalies']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->           <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?caed015=2110221509" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?caed015=2110221509" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?caed015=2110221509" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?caed015=2110221509"></script>
        <script src="/commons/js/jquery.pause.min.js?caed015=2110221509"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?caed015=2110221509"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?caed015=2110221509"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?caed015=2110221509"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?caed015=2110221509">
        <link href="/css/print.css?caed015=2110221509" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?caed015=2110221509' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?caed015=2110221509" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?caed015=2110221509" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?caed015=2110221509" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?caed015=2110221509"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?caed015=2110221509"></script>
        <link href="/css/ie.css?caed015=2110221509" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?caed015=2110221509" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-public" data-page-id="8831367" data-url="/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html">
        



            <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m137-136-138"><a href="https://www.publico.es/directos/volcan-palma-directo-ultima-hora-erupcion-lava-arrasa-901-hectareas-2146-edificaciones.html" class="topic-link undefined" id="m141-140-142" title="">Volcán La Palma</a></li><li class="topic" id="m147-1-148"><a href="https://www.publico.es/politica/votacion-rivas-vaciamadrid-81-98-votantes-consulta-popular-rivas-apoya-frenar-crecimiento-urbanistico-municipio.html" class="topic-link undefined" id="m151-150-152" title="">Rivas  Vaciamadrid</a></li><li class="topic" id="m157-2-158"><a href="https://www.publico.es/sociedad/claves-entender-ley-vivienda-gobierno-envia-este-martes-al-congreso.html" class="topic-link undefined" id="m161-160-162" title="">Ley de Vivienda</a></li><li class="topic" id="m167-3-168"><a href="https://www.publico.es/culturas/muere-actor-james-michael-tyler-gunther-friends.html" class="topic-link undefined" id="m171-170-172" title="">Friends</a></li><li class="topic" id="m177-4-178"><a href="https://www.publico.es/internacional/conflicto-marruecos-frente-polisario-moscu-cambia-paso-conflicto-marruecos-polisario.html" class="topic-link undefined" id="m181-180-182" title="">Marruecos-Frente Polisario</a></li><li class="topic" id="m187-5-188"><a href="https://www.publico.es/tremending/2021/10/25/la-reivindicativa-razon-de-ana-morgade-para-llevar-un-portatrajes-como-vestido-en-la-seminci/" class="topic-link undefined" id="m191-190-192" title="">Ana Morgade Seminci</a></li><li class="topic" id="m197-6-198"><a href="https://www.publico.es/politica/convencion-pp-refuerza-casado-encuestas-escenario-complejo-conformar-mayorias.html" class="topic-link undefined" id="m201-200-202" title="">Convención PP</a></li><li class="topic" id="m207-7-208"><a href="https://www.publico.es/tremending/2021/10/23/el-hilo-que-arrasa-en-twitter-del-juez-joaquim-bosch-que-explica-por-que-batet-no-deberia-haberle-retirado-su-escano-a-alberto-rodriguez/" class="topic-link undefined" id="m211-210-212" title="">Alberto Rodríguez</a></li><li class="topic" id="m217-8-218"><a href="https://www.publico.es/tremending/2021/10/24/la-contundente-y-viral-replica-de-baldovi-a-casado-tras-la-retirada-del-acta-de-diputado-a-alberto-rodriguez/" class="topic-link undefined" id="m221-220-222" title="">Joan Baldoví</a></li><li class="topic" id="m227-9-228"><a href="https://www.publico.es/sociedad/migracion-canarias-canarias-afronta-recursos-temporales-nuevo-repunte-llegada-pateras.html" class="topic-link undefined" id="m231-230-232" title="">Migrantes Canarias</a></li><li class="topic" id="m237-10-238"><a href="https://www.publico.es/tremending/2021/10/25/la-entrevista-de-1986-a-adolfo-suarez-por-la-que-su-hijo-ahora-le-llamaria-comunista/" class="topic-link undefined" id="m241-240-242" title="">Adolfo Suárez</a></li><li class="topic" id="m247-11-248"><a href="https://www.publico.es/tremending/2021/10/25/asi-escurre-el-bulto-rocio-monasterio-cuando-le-preguntan-por-el-chiringuito-de-toni-canto/" class="topic-link undefined" id="m251-250-252" title="">Rocío Monasterio</a></li><li class="topic" id="m269-12-270"><a href="https://www.publico.es/actualidad/cambio-hora-2021-dia-vuelve-horario-invierno.html" class="topic-link undefined" id="m273-272-274">Cambio de hora</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especials
        </a></li><li class="hidden-mobile"><a href="https://www.publico.es/tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia Sessió </a></li></ul></div></div></div><div id="pbheader-main" class="pbheader-main public responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es/public" class="brand">Públic</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia Sessió </a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden"><span>Únete a Público</span><span class="only-mobile">Únete</span></a></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m527-526-528"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m531-530-532"><nav id="m535-534-536" data-collection="m531-530-532" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m539-538-540"><label id="m539-538-540" class="lbl-toggle" for="input-m539-538-540">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m544-1-545"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m548-547-549"><li class="module menu-item" id="m552-551-553" data-collection="m548-547-549"><a href="https://www.publico.es/" id="m556-555-557" title="">Inicio</a></li><li class="module menu-item" id="m562-1-563" data-collection="m548-547-549"><a href="https://www.publico.es/politica" id="m566-565-567" title="">Política</a></li><li class="module menu-item" id="m572-2-573" data-collection="m548-547-549"><a href="https://www.publico.es/opinion" id="m576-575-577" title="">Opinión</a></li><li class="module menu-item" id="m582-3-583" data-collection="m548-547-549"><a href="https://www.publico.es/tremending/" id="m586-585-587" title="">Tremending</a></li><li class="module menu-item" id="m592-4-593" data-collection="m548-547-549"><a href="https://www.publico.es/internacional" id="m596-595-597" title="">Internacional</a></li><li class="module menu-item" id="m602-5-603" data-collection="m548-547-549"><a href="https://www.publico.es/sociedad/igualdad" id="m606-605-607" title="">Mujer</a></li><li class="module menu-item" id="m612-6-613" data-collection="m548-547-549"><a href="https://www.publico.es/sociedad/m-ambiente" id="m616-615-617" title="">Clima</a></li><li class="module menu-item" id="m622-7-623" data-collection="m548-547-549"><a href="https://www.publico.es/politica/memoria-publica" id="m626-625-627" title="">Memoria Pública</a></li><li class="module menu-item" id="m632-8-633" data-collection="m548-547-549"><a href="https://www.publico.es/culturas" id="m636-635-637" title="">Cultura</a></li><li class="module menu-item" id="m642-9-643" data-collection="m548-547-549"><a href="https://www.publico.es/ciencias" id="m646-645-647" title="">Ciencia</a></li><li class="module menu-item" id="m652-10-653" data-collection="m548-547-549"><a href="https://www.publico.es/economia" id="m656-655-657" title="">Economía</a></li><li class="module menu-item" id="m662-11-663" data-collection="m548-547-549"><a href="https://www.publico.es/publico-tv/" id="m666-665-667" title="">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m676-1-677"><nav id="m680-679-681" data-collection="m676-1-677" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m684-683-685"><label id="m684-683-685" class="lbl-toggle" for="input-m684-683-685">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m689-1-690"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m693-692-694"><li class="module menu-item" id="m697-696-698" data-collection="m693-692-694"><a href="https://www.publico.es/public" id="m701-700-702" title="">Públic</a></li><li class="module menu-item" id="m707-1-708" data-collection="m693-692-694"><a href="https://temas.publico.es/" id="m711-710-712" title="">Especiales</a></li><li class="module menu-item" id="m717-2-718" data-collection="m693-692-694"><a href="https://www.publico.es/directos" id="m721-720-722" title="">Directos</a></li><li class="module menu-item" id="m727-3-728" data-collection="m693-692-694"><a href="https://www.publico.es/entrevistas" id="m731-730-732" title="">Entrevistas</a></li><li class="module menu-item" id="m737-4-738" data-collection="m693-692-694"><a href="https://www.publico.es/fotonoticias" id="m741-740-742" title="">Fotonoticias</a></li><li class="module menu-item" id="m747-5-748" data-collection="m693-692-694"><a href="https://especiales.publico.es/pages/el-quinze" id="m751-750-752" title="">El Quinze</a></li><li class="module menu-item" id="m757-6-758" data-collection="m693-692-694"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m761-760-762" title="">En la frontera</a></li><li class="module menu-item" id="m767-7-768" data-collection="m693-692-694"><a href="https://www.espacio-publico.com/" id="m771-770-772" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m777-8-778" data-collection="m693-692-694"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m781-780-782" title="">La república feminista</a></li><li class="module menu-item" id="m787-9-788" data-collection="m693-692-694"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m791-790-792" title="">Radiojaputa</a></li><li class="module menu-item" id="m797-10-798" data-collection="m693-692-694"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m801-800-802" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m807-11-808" data-collection="m693-692-694"><a href="https://blogs.publico.es/mierdajobs/" id="m811-810-812" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m821-2-822"><nav id="m825-824-826" data-collection="m821-2-822" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m829-828-830"><label id="m829-828-830" class="lbl-toggle" for="input-m829-828-830">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m834-1-835"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m838-837-839"><li class="module menu-item" id="m842-841-843" data-collection="m838-837-839"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m846-845-847" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m852-1-853" data-collection="m838-837-839"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m856-855-857" title="">Periódico CLM</a></li><li class="module menu-item" id="m862-2-863" data-collection="m838-837-839"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m866-865-867" title="">Zeleb</a></li><li class="module menu-item" id="m872-3-873" data-collection="m838-837-839"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m876-875-877" title="">Tourse Viajes</a></li><li class="module menu-item" id="m882-4-883" data-collection="m838-837-839"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m886-885-887" title="">Eco Viajes</a></li><li class="module menu-item" id="m892-5-893" data-collection="m838-837-839"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m896-895-897" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m902-6-903" data-collection="m838-837-839"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m906-905-907" title="">El Asombrario</a></li><li class="module menu-item" id="m912-7-913" data-collection="m838-837-839"><a href="https://www.publico.es/psicologia-y-mente/" id="m916-915-917" title="">Psicología y Mente</a></li><li class="module menu-item" id="m1091-8-1092" data-collection="m838-837-839"><a href="https://librujula.publico.es/" id="m1095-1094-1096" style="width: auto;">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m926-3-927"><nav id="m930-929-931" data-collection="m926-3-927" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m934-933-935"><label id="m934-933-935" class="lbl-toggle" for="input-m934-933-935">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m939-1-940"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m943-942-944"><li class="module menu-item" id="m947-946-948" data-collection="m943-942-944"><a href="https://especiales.publico.es/resultados-elecciones/" id="m951-950-952" title="">Resultados electorales</a></li><li class="module menu-item" id="m957-1-958" data-collection="m943-942-944"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m961-960-962" title="">10 años del 15M</a></li><li class="module menu-item" id="m967-2-968" data-collection="m943-942-944"><a href="https://temas.publico.es/combatientes/" id="m971-970-972" title="">Combatientes</a></li><li class="module menu-item" id="m977-3-978" data-collection="m943-942-944"><a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m981-980-982" title="">COVID año 1: El virus que cambió nuestras vidas</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m990-1-991" data-collection="m926-3-927"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m995-2-996" data-collection="m926-3-927" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m999-998-1000"><label id="m999-998-1000" class="lbl-toggle" for="input-m999-998-1000">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1004-1-1005"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1008-1007-1009"><li class="module menu-item" id="m1012-1011-1013" data-collection="m1008-1007-1009"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1016-1015-1017" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1022-1-1023" data-collection="m1008-1007-1009"><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1026-1025-1027" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1032-2-1033" data-collection="m1008-1007-1009"><a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1036-1035-1037" title="">Únete a Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/users/me" title="Área de usuario/a">Área de usuario/a</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/special" title="Especiales en papel">Especiales en papel</a></li><li><a href="#" title="Preguntas frecuentes">Preguntas frecuentes</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li><li class="logout-container"><a href="#" class="logout">Cerrar sesión</a></li></ul></div></div></div><div class="breaking-news-container header-no-fixed"><ul class="breaking-news"><li class="ticker live" id="m55-1-56"><div class="label"><a id="m59-58-60" class="ModuloUrgentesLinkLabel page-link" href="/sociedad/volcan-palma-imagen-directo-3.html">EN DIRECTO</a></div><div class="title"><a id="m64-1-65" class="ModuloUrgentesLinkTitle page-link" href="/sociedad/volcan-palma-imagen-directo-3.html">Imagen en directo del volcán de La Palma</a></div></li></ul></div><div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://www.publico.es/tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia Sessió </a></li></ul></div>              <div class="pbsubmenu-main public">
        <ul>
                        <li><a href="https://www.publico.es/" title="Portada">Portada</a></li>   
            <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
            <li><a href="https://www.publico.es/opinio" title="Opinió">Opinió</a></li>
            <li><a href="https://www.publico.es/internacional" title="Món">Món</a></li>
            <li><a href="https://www.publico.es/economia" title="Economia">Economia</a></li>
            <li><a href="https://www.publico.es/sociedad/igualdad" title="Dona i Societat">Dona i Societat</a></li>                
            <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Medi Ambient">Medi Ambient</a></li>
            <li><a href="https://www.publico.es/culturas" title="Cultures">Cultures</a></li>
            <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>                            
            <li><a href="https://www.publico.es/publico-tv" title="PTV">PTV</a></li>
            <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                             
        </ul>
      </div>
    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estàs llegint:</span>
                                                <a href="#" class="toTop" title="ERC esmenarà els pressupostos de l&#039;Estat si la llei de l&#039;audiovisual no blinda el català">ERC esmenarà els pressupostos de l'Estat si la llei de l'audiovisual no blinda el català</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

            
                                
                                    
                                    
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1>
<span>Pressupostos de l'Estat</span> ERC esmenarà els pressupostos de l'Estat si la llei de l'audiovisual no blinda el català</h1>
</div>
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">Junts celebrarà una reunió extraordinària dijous per decidir si presenta una esmena a la totalitat als comptes espanyol, el dia abans que s'acaba el termini per registrar-les. Esquerra, per la seva part, avisa que si el Govern estatal accepta les seves demandes, en la següent fase reclamarà canvis a Rodalies per negociar els pressupostos</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=ERC%20esmenar%C3%A0%20els%20pressupostos%20de%20l%27Estat%20si%20la%20llei%20de%20l%27audiovisual%20no%20blinda%20el%20catal%C3%A0" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=ERC%20esmenar%C3%A0%20els%20pressupostos%20de%20l'Estat%20si%20la%20llei%20de%20l'audiovisual%20no%20blinda%20el%20catal%C3%A0%20https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=ERC%20esmenar%C3%A0%20els%20pressupostos%20de%20l'Estat%20si%20la%20llei%20de%20l'audiovisual%20no%20blinda%20el%20catal%C3%A0" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=ERC%20esmenar%C3%A0%20els%20pressupostos%20de%20l'Estat%20si%20la%20llei%20de%20l'audiovisual%20no%20blinda%20el%20catal%C3%A0&amp;url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/8831367/3299355?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure class="module-image horizontal article-multimedia-info" id="m26-25-27"><a href="/uploads/2021/10/25/6176b6d464994.jpeg" data-lightbox="undefined" data-title="La portaveu d'ERC, Marta Vilalta, en la roda de premsa d'aquest dilluns, 25 d'octubre." class="ImagenAperturaExpand expand"><div id="m30-29-31" class="image" style="background: none;">
<meta itemprop="headline" content="La portaveu d'ERC, Marta Vilalta, en la roda de premsa d'aquest dilluns, 25 d'octubre.">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2021/10/25/6176b6d464994.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" data-img="/files/article_main/uploads/2021/10/25/6176b6d464994.jpeg" src="/files/article_main/uploads/2021/10/25/6176b6d464994.jpeg" alt="La portaveu d'ERC, Marta Vilalta, en la roda de premsa d'aquest dilluns, 25 d'octubre." crop-mobile="0-200-2048-1348" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/10/25/6176b6d464994.r_1635170035577.0-200-2048-1348.jpeg">
</div></a><figcaption id="m36-1-37" class="image-description">La portaveu d'ERC, Marta Vilalta, en la roda de premsa d'aquest dilluns, 25 d'octubre. <span class="dash">—</span> <span class="signature">ERC</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    			                    
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m43-42-44" style="width: auto;">barcelona</span></p>
                                                    <time datetime="2021-10-25T15:56:46+02:00" data-timestamp="1635170206"><a href="/archive/2021-10-25"><span class="published" data-timestamp="1635170206">25/10/2021 15:56</span></a></time><div class="hidden">
                        <span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2021-10-25T15:56:00+02:00" data-timestamp="1635170160"><a href="/archive/2021-10-25"><span class="published" data-timestamp="1635170206">25/10/2021 15:56</span></a></time>
</div>
                                                
                    </header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/public">Públic</a><a class="twitter" target="_blank" href="https://twitter.com/Diari_Public">@Diari_Public</a> / <a href="/author/acn">ACN</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m6-5-7">Si el Govern espanyol no mou fitxa ben avia amb la protecció del català a la <a href="https://www.publico.es/public/llengua-catalana-front-comu-dels-governs-catala-valencia-i-balear-per-aconseguir-proteccio-llengua-llei-estatal-l-audiovisual.html" target="_blank">futura llei estatal de l'audiovisual</a>, se li pot complicar la tramitació i la possible aprovació dels pressupostos generals de l'Estat (PGE) de l'any vinent. <b>ERC, que amb l'actual situació política és un aliat imprescindible si el Govern de Sánchez vol tirar endavant els comptes</b>, ha apujat un esglaó el seu nivell de crítica i directament ja ha avisat que hi presentarà una esmena a la totalitat si abans no es blinda el català a la llei de l'audiovisual. Junts, de la seva banda, decidirà dijous si presenta o no una esmena a la totalitat als PGE. Divendres és el darrer dia per registrar-la. <b>El debat sobre les esmenes a la totalitat dels pressupostos se celebrarà el dijous 4 de novembre al Congrés</b>.<br><br>En concret, segons ha anunciat en roda de premsa la portaveu d'Esquerra, Marta Vilalta, la formació presentarà l'esmena a la totalitat als PGE si abans de divendres el català no queda blindat en la llei de l'audiovisual. A banda, també reclama que el Govern espanyol avaluï els compliments dels acords previs amb els republicans. Vilalta ha afegit que la protecció de la llengua catalana és una "pedra grossa al camí" de cara a negociar els pressupostos espanyols, i que és "imprescindible" complir els acords actuals. Son les dues "condicions" d'ERC per deixar passar el primer tràmit dels comptes. En el següent escenari, el partit afegiria altres peticions -com Rodalies-, per tal de negociar els pressupostos de l'Estat.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m69-1-70">La principal demanda pel que fa a la Llei de l'audiovisual és <b>que la normativa garanteixi un percentatge de producció i doblatge en català</b>, un fet que en l'esborrany actual només es contempla pel castellà, un fet que deixaria la llengua en dificultats per convèncer les grans plataformes a fer-ho voluntàriament. Sobre el compliment dels acords entre el Govern espanyol i ERC, Vilalta ha reconegut que el mecanisme per fer el seguiment de l'execució pressupostària del 2021, acordat amb el PSOE, "no ha funcionat".<br><br>Junts per Catalunya, per la seva banda, decidirà dijous en una reunió extraordinària si presenta una esmena a la totalitat als pressupostos espanyols. Així ho ha explicat la vicepresidenta i portaveu del partit, <b>Elsa Artadi</b>, qui ha deixat la porta oberta a què l'esmena es presenti conjuntament amb ERC. En aquest sentit, Artadi ha tornat a insistir en la necessitat de fer "front comú" a Madrid per tal de "fer valer" el "poder" dels partits catalans. <br><br>La portaveu ha explicat que l'esmena ja està redactada, de manera que la decisió la poden prendre "a l'últim minut". Segons ha detallat,<b> els principals temes que influiran en la decisió seran en relació amb el traspàs de Rodalies, la llei de l'audiovisual i la gestió dels fons covid</b>. Artadi ha avançat que a la reunió també hi participarà el conseller d'Economia, Jaume Giró.<br></p>
<div id="smartIntxt"></div>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=public&amp;utm_content=suscriptor">Perquè confies en Públic</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=public&amp;utm_content=suscriptor">Estàs llegint aquesta notícia perquè a Públic som independents, lliures i valents. I això només és possible quan lectors com tu ens recolzeu en la nostra tasca.</a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=public&amp;utm_content=suscriptor">Mantenim un enfocament social i denunciem els abusos del poder. Ens ajudes a seguir fent-ho possible?</a></p>      
						<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=public&amp;utm_content=suscriptor">Amb 6€ al mes estaràs enfortint un periodisme que tria estar al costat de la gent. A més podràs comptar amb molts altres avantatges.</a></p>			
				
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=public&amp;utm_content=suscriptor">Uneix-té a nosaltres</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=ERC%20esmenar%C3%A0%20els%20pressupostos%20de%20l%27Estat%20si%20la%20llei%20de%20l%27audiovisual%20no%20blinda%20el%20catal%C3%A0" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=ERC%20esmenar%C3%A0%20els%20pressupostos%20de%20l'Estat%20si%20la%20llei%20de%20l'audiovisual%20no%20blinda%20el%20catal%C3%A0%20https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=ERC%20esmenar%C3%A0%20els%20pressupostos%20de%20l'Estat%20si%20la%20llei%20de%20l'audiovisual%20no%20blinda%20el%20catal%C3%A0" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=ERC%20esmenar%C3%A0%20els%20pressupostos%20de%20l'Estat%20si%20la%20llei%20de%20l'audiovisual%20no%20blinda%20el%20catal%C3%A0&amp;url=https://www.publico.es/public/pressupostos-l-estat-erc-esmenara-els-pressupostos-l-estat-llei-l-audiovisual-no-blinda-catala.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/8831367/3299355?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/public">Public</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/erc">ERC</a> 
                </li>
                                <li>
                    <a href="/tag/pge-1">PGE</a> 
                </li>
                                <li>
                    <a href="/tag/rodalies">Rodalíes</a> 
                </li>
                                <li>
                    <a href="/tag/pressupostos-de-l-estat">Pressupostos de l'Estat</a> 
                </li>
                                <li>
                    <a href="/tag/jxcat">JxCat</a> 
                </li>
                                <li>
                    <a href="/tag/audiovisual">Audiovisual</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=amigos&amp;utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    <div class="sidebar">
                    <div class="module module-simple module-list opinion" id="m245-244-246">                <div class="modules"><ul class="collection page-collection related-list-with-image opinion" id="m249-248-250">
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m361-4-362" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m365-364-366" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7585/despres-van-venir-contra-mi-pero/" target="_blank">torn de paraula</a></div>                                        <div class="title"><a id="m376-2-377" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7585/despres-van-venir-contra-mi-pero/" target="_blank">"Després van venir contra mi, però..."</a></div>                                        <div class="author"><a id="m381-3-382" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7585/despres-van-venir-contra-mi-pero/" target="_blank">per  Ana Pardo de Vera </a></div>                                    </div>                                    <div class="img"><a id="m370-1-371" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/7585/despres-van-venir-contra-mi-pero/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion/uploads/2017/01/31/58906954effc5.png" alt="vicenc-navarro" data-img-mobile-crop-default="true" src=""></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m253-252-254" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m257-256-258" class="page-item-link" href="https://blogs.publico.es/pensament-critic/2021/10/24/el-quasifeixisme-podria-reeixir-als-estats-units/" target="_blank">pensament crític</a></div>                                        <div class="title"><a id="m268-2-269" class="page-item-link" href="https://blogs.publico.es/pensament-critic/2021/10/24/el-quasifeixisme-podria-reeixir-als-estats-units/" target="_blank">El quasifeixisme podria reeixir als Estats Units</a></div>                                        <div class="author"><a id="m273-3-274" class="page-item-link" href="https://blogs.publico.es/pensament-critic/2021/10/24/el-quasifeixisme-podria-reeixir-als-estats-units/" target="_blank">per Vicenç Navarro ​</a></div>                                    </div>                                    <div class="img"><a id="m262-1-263" class="image page-item-link" href="https://blogs.publico.es/pensament-critic/2021/10/24/el-quasifeixisme-podria-reeixir-als-estats-units/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion//files/crop/uploads/2015/11/30/565c392645eac.r_1635171807529.237-0-578-339.png" alt="Ricardo Romero de Tejada silueteado" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2015/11/30/565c392645eac.r_1635171807529.270-0-495-225.png" src=""></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m280-1-281" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m284-283-285" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7560/la-declaracio-del-18-doctubre/" target="_blank">torn de paraula</a></div>                                        <div class="title"><a id="m295-2-296" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7560/la-declaracio-del-18-doctubre/" target="_blank">La declaració del divuit d'octubre</a></div>                                        <div class="author"><a id="m300-3-301" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7560/la-declaracio-del-18-doctubre/" target="_blank">per Arnaldo Otegi  </a></div>                                    </div>                                    <div class="img"><a id="m289-1-290" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/7560/la-declaracio-del-18-doctubre/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion/uploads/2016/11/04/581c701309d0e.png" alt="Ana Pardo de Vera silueta opinion" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2016/11/04/581c701309d0e.r_1635171807531.23-0-454-431.png" src=""></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m307-2-308" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"></div>                                        <div class="title"><a id="m322-2-323" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7569/que-li-ha-passat-a-ada-colau/" target="_blank">Què li ha passat a Ada Colau</a></div>                                        <div class="author"><a id="m327-3-328" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7569/que-li-ha-passat-a-ada-colau/" target="_blank">per Ricardo Romero de Tejada  <br>​</a></div>                                    </div>                                    <div class="img"><a id="m316-1-317" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/7569/que-li-ha-passat-a-ada-colau/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion//files/crop/uploads/2016/03/17/56ea8046847d2.r_1635171807534.0-3-806-808.png" alt="Maria de Delas Malet silueta opinion" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2016/03/17/56ea8046847d2.r_1635171807534.0-0-829-829.png" src=""></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m334-3-335" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"></div>                                        <div class="title"><a id="m349-2-350" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7551/martin-villa-processat-primera-esquerda-en-el-mur-dimpunitat-a-espanya/" target="_blank">Martín Villa processat: primera esquerda en el mur d'impunitat a Espanya?</a></div>                                        <div class="author"><a id="m354-3-355" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7551/martin-villa-processat-primera-esquerda-en-el-mur-dimpunitat-a-espanya/" target="_blank">per  Roberto Montoya<br></a></div>                                    </div>                                    <div class="img"><a id="m343-1-344" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/7551/martin-villa-processat-primera-esquerda-en-el-mur-dimpunitat-a-espanya/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion/uploads/2015/12/17/567307b093b7b.jpg" alt="palop" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2015/12/17/567307b093b7b.r_1635171807538.143-0-1182-1039.jpg" src=""></a></div>                                </li>
<li class="module separator add-column add-author medium mobile-medium mobile-separator" id="m388-5-389" data-collection="m249-248-250">                                    <div class="text">                                        <div class="column"><a id="m392-391-393" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7530/per-que-falla-la-regulacio-del-lloguer-que-proposa-el-govern/" target="_blank">torn de paraula</a></div>                                        <div class="title"><a id="m403-2-404" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7530/per-que-falla-la-regulacio-del-lloguer-que-proposa-el-govern/" target="_blank">Per què falla la regulació del lloguer que proposa el Govern</a></div>                                        <div class="author"><a id="m408-3-409" class="page-item-link" href="https://blogs.publico.es/torndeparaula/7530/per-que-falla-la-regulacio-del-lloguer-que-proposa-el-govern/" target="_blank">per Jaime Palomera </a></div>                                    </div>                                    <div class="img"><a id="m397-1-398" class="image page-item-link" href="https://blogs.publico.es/torndeparaula/7530/per-que-falla-la-regulacio-del-lloguer-que-proposa-el-govern/" target="_blank" style="background: none;"><img data-img="/files/module_simple_square_opinion/uploads/2017/01/31/58906954effc5.png" alt="vicenc-navarro" data-img-mobile="/files/module_mobile_square//files/crop//uploads/2017/01/31/58906954effc5.r_1635171807539.3-0-143-141.png" src=""></a></div>                                </li>
</ul></div>			</div>
<div class="pb-ads robapaginas hidden" id="m418-1-419"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m424-2-425"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2021/10/25/la-entrevista-de-1986-a-adolfo-suarez-por-la-que-su-hijo-ahora-le-llamaria-comunista/"><span class="number">1.</span><span class="text"> La entrevista de 1986 a Adolfo Suárez por la que su hijo ahora le llamaría 'comunista'</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/supremo-avala-llamar-basura-hijos-puta-empresas-prevalece-libertad-expresion.html"><span class="number">2.</span><span class="text"> El Supremo avala llamar 'basura' o 'hijos de puta' a dos empresas porque prevalece la libertad de expresión</span></a></li>
                                <li><a href="https://www.publico.es/economia/productos-basicos-comienzan-escasear-productos-basicos-afectar-consumidores.html"><span class="number">3.</span><span class="text"> Por qué comienzan a escasear algunos productos básicos y cómo va a afectar a los consumidores</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/10/23/el-hilo-que-arrasa-en-twitter-del-juez-joaquim-bosch-que-explica-por-que-batet-no-deberia-haberle-retirado-su-escano-a-alberto-rodriguez/"><span class="number">4.</span><span class="text"> El hilo que arrasa en Twitter del juez Joaquim Bosch que explica por qué Batet no debería haberle retirado su escaño a Alberto Rodríguez</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/10/25/la-reivindicativa-razon-de-ana-morgade-para-llevar-un-portatrajes-como-vestido-en-la-seminci/"><span class="number">5.</span><span class="text"> La reivindicativa razón de Ana Morgade para llevar un portatrajes como vestido en la Seminci</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m429-3-430"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m191-190-192">			<p id="m195-194-196">selección público</p>
</div>
<div class="module module-simple module-list" id="m202-1-203">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m206-205-207">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m608-607-609" data-collection="m206-205-207">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m617-1-618" class="image page-item-link hovered" href="/politica/convencion-pp-refuerza-casado-encuestas-escenario-complejo-conformar-mayorias.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/10/22/6172d013a5cc6.jpeg" src="" alt="Key Data" crop-mobile="0-182-1320-926" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/10/22/6172d013a5cc6.r_1635140610023.0-182-1320-926.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m612-611-613" class="page-item-link" href="/politica/convencion-pp-refuerza-casado-encuestas-escenario-complejo-conformar-mayorias.html">Política</a></div>                                        <div class="title"><a id="m623-2-624" class="page-item-link" href="/politica/convencion-pp-refuerza-casado-encuestas-escenario-complejo-conformar-mayorias.html">La convención del PP refuerza a Casado en las encuestas en un escenario muy complejo para conformar mayorías</a></div>                                        <div class="author"><a id="m628-3-629" class="page-item-link" href="/politica/convencion-pp-refuerza-casado-encuestas-escenario-complejo-conformar-mayorias.html">Alexis Romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m636-635-637" data-collection="m206-205-207">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m645-1-646" class="image page-item-link hovered" href="/politica/pge-2022-gobierno-afronta-semana-decisiva-presupuestos-rechazo-socios-mesa.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/10/22/6172d9bd3d9de.jpeg" src="" alt="13/10/2021.- La ministra de Hacienda, María Jesús Montero, posa junto a las secretarias de Estado de su departamento durante la presentación del proyecto de Ley de PGE para 2022 en el Congreso. EFE/Juan Carlos Hidalgo" crop-mobile="0-104-1250-805" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/10/22/6172d9bd3d9de.r_1635140615781.0-104-1250-805.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m640-639-641" class="page-item-link" href="/politica/pge-2022-gobierno-afronta-semana-decisiva-presupuestos-rechazo-socios-mesa.html">Política</a></div>                                        <div class="title"><a id="m651-2-652" class="page-item-link" href="/politica/pge-2022-gobierno-afronta-semana-decisiva-presupuestos-rechazo-socios-mesa.html">El Gobierno afronta una semana decisiva para los Presupuestos con el rechazo de sus socios sobre la mesa</a></div>                                        <div class="author"><a id="m656-3-657" class="page-item-link" href="/politica/pge-2022-gobierno-afronta-semana-decisiva-presupuestos-rechazo-socios-mesa.html">Pilar Araque Conde</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m664-663-665" data-collection="m206-205-207">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m673-1-674" class="image page-item-link hovered" href="/economia/productos-basicos-comienzan-escasear-productos-basicos-afectar-consumidores.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/10/22/6172b676c10e4.jpeg" src="" alt="Por qué comienzan a escasear algunos productos básicos y cómo va a afectar a los consumidores" crop-mobile="0-0-960-540" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/10/22/6172b676c10e4.r_1635140620282.0-0-960-540.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m668-667-669" class="page-item-link" href="/economia/productos-basicos-comienzan-escasear-productos-basicos-afectar-consumidores.html">Economía</a></div>                                        <div class="title"><a id="m679-2-680" class="page-item-link" href="/economia/productos-basicos-comienzan-escasear-productos-basicos-afectar-consumidores.html">Por qué comienzan a escasear algunos productos básicos y cómo va a afectar a los consumidores</a></div>                                        <div class="author"><a id="m684-3-685" class="page-item-link" href="/economia/productos-basicos-comienzan-escasear-productos-basicos-afectar-consumidores.html">Eduardo Bayona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m692-691-693" data-collection="m206-205-207">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m701-1-702" class="image page-item-link hovered" href="/actualidad/carestia-vivienda-enciende-mecha-protesta-nivel-global.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/10/24/61757a966d865.jpeg" src="" alt="Una niña con una mascarilla protectora juega en los terrenos de una urbanización en el distrito de Kowloon en Hong Kong, a 31 de enero de 2020." crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/10/24/61757a966d865.r_1635140623871.0-0-1200-674.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m696-695-697" class="page-item-link" href="/actualidad/carestia-vivienda-enciende-mecha-protesta-nivel-global.html">Actualidad</a></div>                                        <div class="title"><a id="m707-2-708" class="page-item-link" href="/actualidad/carestia-vivienda-enciende-mecha-protesta-nivel-global.html">La carestía de la vivienda enciende la mecha de la protesta a nivel global</a></div>                                        <div class="author"><a id="m712-3-713" class="page-item-link" href="/actualidad/carestia-vivienda-enciende-mecha-protesta-nivel-global.html">Diego Herranz</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m264-2-265" data-collection="m206-205-207">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m273-1-274" class="image page-item-link" href="/entrevistas/suso-diaz-padre-yolanda-diaz-liderazgos-femeninos-son-proclives-acuerdo.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/10/23/61744557829dd.jpeg" alt="Suso Díaz en Santa Cruz (Oleiros, A Coruña)." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/10/23/61744557829dd.r_1635140602369.0-24-1200-698.jpeg" src=""></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m268-267-269" class="page-item-link" href="/entrevistas/suso-diaz-padre-yolanda-diaz-liderazgos-femeninos-son-proclives-acuerdo.html">Entrevistas</a></div>                                        <div class="title"><a id="m279-2-280" class="page-item-link" href="/entrevistas/suso-diaz-padre-yolanda-diaz-liderazgos-femeninos-son-proclives-acuerdo.html">Suso Díaz, padre de Yolanda Díaz: "Los liderazgos femeninos son más proclives al acuerdo"</a></div>                                        <div class="author"><a id="m284-3-285" class="page-item-link" href="/entrevistas/suso-diaz-padre-yolanda-diaz-liderazgos-femeninos-son-proclives-acuerdo.html">Juan Oliver</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m440-5-441"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m446-6-447"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m452-7-453"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/ejecutiva-federal-psoe-psoe-insiste-reforma-laboral-concierne-gobierno-no-ministerio.html"><img alt="El portavoz del PSOE, Felipe Sicilia, en rueda de prensa. EFE/ J.J.Guillén." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20211025170006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/ejecutiva-federal-psoe-psoe-insiste-reforma-laboral-concierne-gobierno-no-ministerio.html">El PSOE insiste en que la reforma laboral concierne a todo el Gobierno y no sólo al Ministerio de Trabajo</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/ejecutiva-federal-psoe-psoe-insiste-reforma-laboral-concierne-gobierno-no-ministerio.html">Manuel Sánchez</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/pge-2022-gobierno-afronta-semana-decisiva-presupuestos-rechazo-socios-mesa.html"><img alt="La ministra de Hacienda, María Jesús Montero, posa junto a las secretarias de Estado de su departamento durante la presentación del proyecto de Ley de PGE para 2022 en el Congreso. — Juan Carlos Hidalgo / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20211025170006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/pge-2022-gobierno-afronta-semana-decisiva-presupuestos-rechazo-socios-mesa.html">El Gobierno afronta una semana decisiva para los Presupuestos con el rechazo de sus socios sobre la mesa</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/pge-2022-gobierno-afronta-semana-decisiva-presupuestos-rechazo-socios-mesa.html">Pilar Araque Conde</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/convencion-pp-refuerza-casado-encuestas-escenario-complejo-conformar-mayorias.html"><img alt="Estimación de escaños del barómetro de octubre de 'Key Data' para 'Público'. / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20211025170007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/convencion-pp-refuerza-casado-encuestas-escenario-complejo-conformar-mayorias.html">La convención del PP refuerza a Casado en las encuestas en un escenario muy complejo para conformar mayorías</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/convencion-pp-refuerza-casado-encuestas-escenario-complejo-conformar-mayorias.html">Alexis Romero</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/espana/fiscalia-opone-tribunal-investigue-aragones-avales-proces.html"><img alt="El president de la Generalitat, Pere Aragonès, interviene en la conferencia ‘Compromiso 2030, Horizonte 2050’. — David Zorrakino / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20211025170007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/espana/fiscalia-opone-tribunal-investigue-aragones-avales-proces.html">La Fiscalía se opone a que el tribunal investigue a Aragonès por avales del procés</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/espana/fiscalia-opone-tribunal-investigue-aragones-avales-proces.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/banco-espana-avanza-revision-significativa-baja-del-pib-y-tilda-recuperacion-incompleta.html"><img alt="El gobernador del Banco de España, Pablo Hernández de Cos, a su llegada a una Comisión de Presupuestos en el Congreso de los Diputados. — O. Cañas / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20211025170007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/banco-espana-avanza-revision-significativa-baja-del-pib-y-tilda-recuperacion-incompleta.html">El Banco de España avanza una 'revisión significativa a la baja' del PIB y tilda la recuperación de 'incompleta'</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/banco-espana-avanza-revision-significativa-baja-del-pib-y-tilda-recuperacion-incompleta.html"></a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m457-8-458"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m463-9-464"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/10/24/la-contundente-y-viral-replica-de-baldovi-a-casado-tras-la-retirada-del-acta-de-diputado-a-alberto-rodriguez/"><img alt="La contundente y viral réplica de Baldoví a Casado tras la retirada del acta de diputado a Alberto Rodríguez" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20211025165505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/10/24/la-contundente-y-viral-replica-de-baldovi-a-casado-tras-la-retirada-del-acta-de-diputado-a-alberto-rodriguez/">La contundente y viral réplica de Baldoví a Casado tras la retirada del acta de diputado a Alberto Rodríguez</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/10/23/el-hilo-que-arrasa-en-twitter-del-juez-joaquim-bosch-que-explica-por-que-batet-no-deberia-haberle-retirado-su-escano-a-alberto-rodriguez/"><img alt="El hilo que arrasa en Twitter del juez Joaquim Bosch que explica por qué Batet no debería haberle retirado su escaño a Alberto Rodríguez" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20211025165506"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/10/23/el-hilo-que-arrasa-en-twitter-del-juez-joaquim-bosch-que-explica-por-que-batet-no-deberia-haberle-retirado-su-escano-a-alberto-rodriguez/">El hilo que arrasa en Twitter del juez Joaquim Bosch que explica por qué Batet no debería haberle retirado su escaño a Alberto Rodríguez</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/dominiopublico/40651/luego-vinieron-por-mi-pero/"><img alt="'Luego vinieron por mí, pero...'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20211025165507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/dominiopublico/40651/luego-vinieron-por-mi-pero/">'Luego vinieron por mí, pero...'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/10/25/la-entrevista-de-1986-a-adolfo-suarez-por-la-que-su-hijo-ahora-le-llamaria-comunista/"><img alt="La entrevista de 1986 a Adolfo Suárez por la que su hijo ahora le llamaría 'comunista'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20211025165507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/10/25/la-entrevista-de-1986-a-adolfo-suarez-por-la-que-su-hijo-ahora-le-llamaria-comunista/">La entrevista de 1986 a Adolfo Suárez por la que su hijo ahora le llamaría 'comunista'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/10/25/el-ironico-tuit-de-echenique-sobre-la-condena-a-alberto-rodriguez/"><img alt="El irónico 'tuit' de Echenique sobre la condena a Alberto Rodríguez" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20211025165508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/10/25/el-ironico-tuit-de-echenique-sobre-la-condena-a-alberto-rodriguez/">El irónico 'tuit' de Echenique sobre la condena a Alberto Rodríguez</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m468-10-469"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
            

  

    
        
<div id="pb-modals" class="pb-modals">
                        <div class="collapse login-info login-signin hidden" id="login-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button>
                <div class="copy-text-container hidden">
                    <p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p>  
                       
                </div>
                <p class="title">Inicia sesión</p>   
                <p class="msg hidden"></p>
                <ul class="buttons">
                    <li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li>                                            
                    <li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li>
<li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li>                            
                </ul>
                	<p class="footer">¿No tienes usuario? <a href="#" class="signin">Únete</a></p>
  
            </div>
        </div>
    </div>    

    <div class="collapse login-info login-signin hidden" id="userandpass-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button>
                <a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a>
                <p class="title">Inicia sesión</p>   
                <p class="msg hidden"></p>
                <p class="text">Introduce tu usuario y contraseña</p>
                	
<form action="" method="post">
    <input name="user" id="user" type="email" value="" placeholder="Email" required />
    <input name="password" id="password" type="password" value="" placeholder="Contraseña" required />
    <div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked />
        <div class="control_indicator"></div>
    </div>
    <button class="btn">Entrar</button>
</form>                <p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p>
            </div>
        </div>
    </div>    

    <div class="collapse login-info login-signin hidden" id="forgot-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button>
                <a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a>
                <p class="title">Recuperar contraseña</p>
<p class="msg hidden"></p>
<div class="removeOnSuccess">
	<p class="text">Indica tu cuenta de correo</p>
	<form action="" method="post">
	    <input name="user" id="user" type="email" value="" placeholder="Email" required />
	    <button class="btn">Recuperar</button>
	</form>
</div>            </div>
        </div>
    </div>     


</div>
<footer class="pbfooter-main public">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es/public">Públic</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Qui som?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Les deu banderes de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacte</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicitat</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Avís legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacitat</a></li>
       </ul>
              
   </div>  

           
      
    		    		    		    		    		    		    
     		        
            

 	        
        

 	        
       

				
				
							
							
							
							
							
							
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Tus noticias, ¿con o sin anuncios?</a>
                </h3>
            </div>
            <div class="paragraph ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete ya a La República de 'Público' y escoge la opción que prefieras.
<span>Si ya nos apoyas, inicia sesión desde aquí para navegar a tu gusto.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor_amigo">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      

    

     

</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?caed015=2110221509" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?caed015=2110221509" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?caed015=2110221509" rel="stylesheet" />

<link href="/commons/css/publico.min.css?caed015=2110221509" rel="stylesheet" />


<script src="/commons/js/bootstrap.min.js?caed015=2110221509" type="text/javascript"></script>        
<script src="/commons/js/tweenmax.min.js?caed015=2110221509" type="text/javascript"></script>
<script src="/commons/js/pbcommons.js?caed015=2110221509" type="text/javascript"></script>
<script src="/commons/js/pb.js?caed015=2110221509" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?caed015=2110221509" type="text/javascript"></script>       


    
    </body>
</html>
