<!DOCTYPE html>
<html>
    <head>  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

        <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
    var rand = Math.random();
    switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
    }
};
</script>
        <!-- Prebid -->
<script src="/commons/js/ext/pb_publico_new.js" async=true></script>

<script>
var hb_bluemedia = "publico.es_interior";
</script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(
    function () {
        googletag.pubads().disableInitialLoad();
    }
);
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
 var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined
           window.pbjs = pbjs;
       
           pbjs.que.push(function() {
                  pbjs.setPublicoConfig();
           });
</script>

<script type="text/javascript">
    var adsJsPublico = {
        slots: [],

        refresh: function(adUnits) {
           if(adUnits === undefined || adUnits.length === 0) {
               adUnits = adsJsPublico.slots;
           }
           
           if(true){
               adsJsPublico.pbRefresh(adUnits);
            } else {
               googletag.pubads().refresh(adUnits);
            }
        },
       
        pbRefresh: function(adUnits) {
            var codes = [];

            adUnits.forEach(function(slot){
              codes.push(slot.getSlotElementId());
            });
           
            pbjs.que.push(function() {
                pbjs.refreshAds(codes);
            });
        },
        isCookiePolicyEnabled: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') === true;
        },
        isCookiePolicySet: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') !== undefined;
        },
        setPersonalizedAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        },
        setAnonymousAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        }
    }
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('sociedad');
                        categories_dfp.push('espana/madrid');
                        categories_dfp.push('economia/vivienda');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('madrid');
                            tags_dfp.push('desahucios');
                            
                            var uniqueid_dfp = '2070459';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Desahucios: Una madre con tres hijos pidió ayuda a los servicios sociales de Madrid antes de ser desahuciada y la citaron para enero | Público</title>
                    
            <meta name="keywords" content="madre, tres, hijos, pidio, ayuda, servicios, sociales, Madrid, desahuciada, citaron, enero">
                <meta property="article:tag" content="madre, tres, hijos, pidio, ayuda, servicios, sociales, Madrid, desahuciada, citaron, enero"/>
        
                <meta name="description" content="La mujer, convaleciente de una cesárea hace menos de un mes, y sus tres hijos, el mayor de cuatro años, tuvieron que abandonar su vivienda en Villa de Vallecas este pasado miércoles por deber cuatro meses de alquiler a un multipropietario. La Plataforma de Afectados por la Hipoteca de Madrid critica la actuación del Ayuntamiento de Madrid.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        <meta property="og:title" content="Una madre con tres hijos pidió ayuda a los servicios sociales de Madrid antes de ser desahuciada y la citaron para enero"/>
            <meta property="og:description" content="La mujer, convaleciente de una cesárea hace menos de un mes, y sus tres hijos, el mayor de cuatro años, tuvieron que abandonar su vivienda en Villa de Vallecas este pasado miércoles por deber cuatro meses de alquiler a un multipropietario. La Plataforma de Afectados por la Hipoteca de Madrid critica la actuación del Ayuntamiento de Madrid."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                            <meta property="og:url" content="https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" />


        

                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Una madre con tres hijos pidió ayuda a los servicios sociales de Madrid antes de ser desahuciada y la citaron para enero">
          <meta name="twitter:description" content="La mujer, convaleciente de una cesárea hace menos de un mes, y sus tres hijos, el mayor de cuatro años, tuvieron que abandonar su vivienda en Villa de Vallecas este pasado miércoles por deber cuatro meses de alquiler a un multipropietario. La Plataforma de Afectados por la Hipoteca de Madrid critica la actuación del Ayuntamiento de Madrid.">
    
                        <meta property="og:image" content="https://www.publico.es/files/article_main/uploads/2018/10/08/5bbb24daba089.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/files/article_main/uploads/2018/10/08/5bbb24daba089.jpg">
    
        
                                <meta property="article:tag" content="madrid"/>

                            <meta property="article:tag" content="Desahucios"/>

            


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20181129" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20181129" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20181129" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20181129" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20181129" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20181129" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=prod&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
            	<link rel="stylesheet" href="/css/01be719.css?v=20181129">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('sociedad');
                                            categories_dfp.push('espana/madrid');
                                            categories_dfp.push('economia/vivienda');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('madrid');
                    tags_dfp.push('desahucios');
                
        
            var uniqueid_dfp = '2070459';
    </script>


    


<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

        
                
                

       
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x01', 'x01').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x02', 'x02').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x31', [160,600], 'x31').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x41', [160,600], 'x41').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        
                    adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Left1', [[468,60],[640,60]], 'Left1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads())); 
        
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
        
<script>
  dataLayer = [{'proyecto': 'xalok - layout_article'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        
        
    </head>
    <body     class="article-page full-page section-sociedad" data-page-id="2070459" data-url="/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="signin highlight hidden" > Únete a Público </a><a href="/login" class="login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p><p class="copy"><input type="checkbox" name="chk-ck" id="chk-ck"/> Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.</p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/pp-amenaza-denunciar-municipios-madrid.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-pp-amenaza-con-denunciar-a-los-municipios-de-madrid-que-alberguen-consultas-sobre-la-monarquia.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/pp-amenaza-denunciar-municipios-madrid.html">El PP amenaza con denunciar a los municipios de Madrid que alberguen consultas sobre la monarquía</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/cambio-climatico-esto-cambio-climatico-hecho-espana.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/esto-es-lo-que-el-cambio-climatico-ya-ha-hecho-en-espana.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/cambio-climatico-esto-cambio-climatico-hecho-espana.html">Esto es lo que el cambio climático ya ha hecho en España</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/conmocion-reino-unido-al-permitir-violador-conozca-hijo-victima.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/conmocion-en-reino-unido-al-permitir-que-un-violador-conozca-al-hijo-de-una-de-sus-victimas.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/conmocion-reino-unido-al-permitir-violador-conozca-hijo-victima.html">Conmoción en Reino Unido al permitir que un violador conozca al hijo de una de sus víctimas</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/bertin-osborne-no-corta-dani-mateo-hecho-gilipollez-y-ahora-pagar-haberla-hecho.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/bertin-osborne-no-se-corta-dani-mateo-ha-hecho-una-gilipollez-y-ahora-tiene-que-pagar-por-haberla.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/bertin-osborne-no-corta-dani-mateo-hecho-gilipollez-y-ahora-pagar-haberla-hecho.html">Bertín Osborne no se corta: &#039;Dani Mateo ha hecho una gilipollez y ahora tiene que pagar por haberla ...</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2018/11/29/josema-yuste-critica-a-dani-mateo-por-su-sketch-y-los-tuiteros-le-recuerdan-su-gag-de-la-mujer-maltratada/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/josema-yuste-critica-a-dani-mateo-por-su-sketch-y-los-tuiteros-le-recuerdan-su-gag-de-la-mujer.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2018/11/29/josema-yuste-critica-a-dani-mateo-por-su-sketch-y-los-tuiteros-le-recuerdan-su-gag-de-la-mujer-maltratada/">Josema Yuste critica a Dani Mateo por su &#039;sketch&#039; y los tuiteros le recuerdan su gag de la mujer...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2018/11/el-general-chino-que-bautizaba-a-sus-tropas-a-manguerazos-1/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-general-chino-que-bautizaba-a-sus-tropas-a-manguerazos.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2018/11/el-general-chino-que-bautizaba-a-sus-tropas-a-manguerazos-1/">El general chino que bautizaba a sus tropas a manguerazos</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/724767/otra-vuelta-de-tuerka-cristina-fallaras"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-cristina-fallaras.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/724767/otra-vuelta-de-tuerka-cristina-fallaras">Otra Vuelta de Tuerka - Cristina Fallarás</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="https://www.publico.es/sociedad">Sociedad</a></li>
            <li><a href="https://www.publico.es/sociedad/sucesos">Sucesos</a></li>
            <li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li>
            <li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li>
            <li><a href="https://www.publico.es/sociedad/igualdad">Igualdad</a></li>
            <li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li>
            <li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li>
            <li class="submenu">
            	<span>Más</span>
            	<ul>
				  <li>
					<a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/femenino-plural">Femenino Plural</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/aguafuertes">Aguafuertes</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/gente">Gente</a>
				  </li>				  
            	</ul>
            </li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                               <div class="tjt-sticker-home" style="margin-bottom: 20px;text-align: center;display:inline-block;">
	<a href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=ticker" target="_blank" style="display:inline-block;"><img src="/commons/img/tjt/tjt-home-desktop-990x50.jpg" alt="" /></a>
</div>                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
      
            <div class="article-before-header">
                        
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=pretitleNews" target="_blank"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=pretitleNews" target="_blank"><span class="title">¿Qué es este icono?</span>Te presentamos nuestro mapa de transparencia</a></p>
	</div>
</div>                            
            </div>         
            
                                                
                                    
                                 
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Desahucios</span> Una madre con tres hijos pidió ayuda a los servicios sociales de Madrid antes de ser desahuciada y la citaron para enero</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>La mujer, convaleciente de una cesárea hace menos de un mes, y sus tres hijos, el mayor de cuatro años, tuvieron que abandonar su vivienda en Villa de Vallecas este pasado miércoles por deber cuatro meses de alquiler a un multipropietario. La Plataforma de Afectados por la Hipoteca de Madrid critica la actuación del Ayuntamiento de Madrid. </p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                                                                                                                            <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html&amp;via=publico_es&amp;text=Una%20madre%20con%20tres%20hijos%20pidi%C3%B3%20ayuda%20a%20los%20servicios%20sociales%20de%20Madrid%20antes%20de%20ser%20desahuciada%20y%20la%20citaron%20para%20enero" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" target="popup"></a></li>
            <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/2070459/2733015?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""><img src="/commons/img/tjt/icon-green.svg" alt=""></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2070459">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2018/10/08/5bbb24daba089.jpg" data-lightbox="undefined" data-title="Protesta contra un desahucio. EFE/Archivo" class="expand"><div id="m55-54-56" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2018/10/08/5bbb24daba089.jpg">
<meta itemprop="width" content="660">
<img itemprop="image" src="/files/article_main/uploads/2018/10/08/5bbb24daba089.jpg" alt="Protesta contra un desahucio. EFE/Archivo">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">Protesta contra un desahucio. EFE/Archivo</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">Más información</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m399-398-400" data-collection="m15-1-16"><a href="/sociedad/desahucios-fallo-alicia-saltara-vacio.html" class="page-item-link inline-text-module" id="m403-402-404">¿Qué falló para que Alicia saltara al vacío?</a></li>
<li class="page-anchor" id="m410-409-411" data-collection="m15-1-16"><a href="/actualidad/desahucios-anos-luchando-desahucio-huerfana-discapacidad-planta-cara-asociacion-huerfanos-guardia-civil.html" class="page-item-link inline-text-module" id="m414-413-415">Dos años luchando contra el desahucio: una huérfana con discapacidad planta cara a la Asociación de Huérfanos de la Guardia Civil</a></li>
<li class="page-anchor" id="m421-420-422" data-collection="m15-1-16"><a href="/politica/reproche-carmena-juzgados-suicidio-desahucio-ojala-hicieran-caso.html" class="page-item-link inline-text-module" id="m425-424-426">El reproche de Carmena a los juzgados tras el último suicidio en un desahucio: "Ojalá nos hicieran caso"</a></li>
<li class="page-anchor" id="m432-431-433" data-collection="m15-1-16"><a href="/politica/evitar-suicidios-desahucios-gobierno-modificara-sistema-desahucios-evitar-haya-suicidios-motivo.html" class="page-item-link inline-text-module" id="m436-435-437">El Gobierno modificará el sistema de desahucios para evitar que haya más suicidios por este motivo</a></li>
<li class="page-anchor" id="m443-442-444" data-collection="m15-1-16"><a href="/sociedad/desahucio-mujer-suicida-desahuciada.html" class="page-item-link inline-text-module" id="m447-446-448">Una mujer de 65 años se suicida en Madrid cuando la iban a desahuciar</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">Madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2018-11-29T18:22:50+01:00" data-timestamp="1543512170"><a href="/archive/2018-11-29"><span class="published" data-timestamp="1543512170">29/11/2018 18:22</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2018-11-29T18:22:00+01:00" data-timestamp="1543512120"><a href="/archive/2018-11-29"><span class="published" data-timestamp="1543512170">29/11/2018 18:22</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">PÚBLICO | europa press</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">El <a href="https://www.publico.es/sociedad/desahucio-mujer-suicida-desahuciada.html" title="Una mujer de 65 años se suicida en Madrid cuando la iban a desahuciar" target="_blank">reciente suicidio de una mujer que iba a ser desahuciada</a> ha vuelto a poner esta triste realidad en el foco. Lamentablemente, los desahucios se producen todos los días, en especial en las grandes ciudades, y muchas veces los servicios públicos no actúan a tiempo: pasó con Alicia y ha vuelto a pasar esta misma semana con una madre y sus tres hijos.</p>
<p id="m498-1-499">Este pasado miércoles se produjo otro desahucio también muy llamativo por sus especiales circunstancias: <b>una mujer convaleciente tras dar a luz por cesárea </b>hace un mes escaso, <b>su hijo recién nacido y sus otros dos hijos de dos y cuatro años</b> fueron desahuciados de una vivienda de Villa de Vallecas (Madrid) por deber cuatro meses de alquiler a un <b>multipropietario</b>.</p>
<p id="m100-1-101">Un portavoz de la Plataforma de Afectados por la Hipoteca (PAH) contó a los medios que la mujer y sus hijos "están refugiados por unos días en casa de una amiga, pendientes de que el Ayuntamiento empiece a hacer algún tipo de gestión, que no ha hecho hasta ahora". <a href="http://www.afectadosporlahipotecamadrid.net/wordpress/" title="Página web de la PAH Madrid" target="_blank">Según cuenta la PAH de Madrid en su página web</a>, el desahucio se hizo "pese a saber que no hay informes sociales y no existir alternativa habitacional".</p>
<p id="m106-2-107">Según explicó este portavoz, <b>la mujer se personó en los servicios sociales y la citaron a finales de enero</b>. No le había llegado ninguna comunicación hasta el primer intento de desahucio, que tuvo lugar 15 días después del parto, y la comisión judicial le dio un plazo de 15 días, que expiró este miércoles, debido a que se encontraba "en unas condiciones muy complicadas después de una cesárea difícil".</p>
<p id="m112-3-113">Esta vez, "la comisión judicial no ha querido atenerse a razones" y llevó a cabo el desahucio el miércoles por la mañana.</p>
<p id="m118-4-119">"A las ocho treinta se llamó al Ayuntamiento para reclamar que el concejal del distrito, con oficina a doscientos metros del domicilio, se personara y, al menos, salvara la cara de la corporación y su gobierno", <b>ha indicado la PAH</b>, para agregar que <b>"aún se le sigue esperando"</b>.</p>
<p id="m124-5-125">En el desalojo estuvieron dos miembros de la Policía Municipal que han entrado en la vivienda junto a los funcionarios, según la PAH.</p>
<p id="m130-6-131">Chamarro ha recalcado que cualquier acción judicial que conlleve el alzamiento de una vivienda con menores requiere el conocimiento y valoración de los informes sociales al respecto, pero en este caso se ha llevado a cabo sin la existencia de esos informes.<br></p>

</div>
                    </div>

                                        
                                        <div class="after-text-module">
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2070459/2733015?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2070459/2733015?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><span class="title">¿Tienes dudas sobre la procedencia de esta información?</span>Con este mapa de transparencia puedes despejarlas</a></p>
	</div>
</div>                    </div>
                    

		                                                                                    
                                
                                                    
                                
                                            
                                            
                                                    <div class="subscription-claim hidden">
	<div class="title">
		<p>Tú también eres feminista</p>
	</div>
	<div class="text">
		<p>Estás leyendo esta noticia porque en Público trabajamos por alcanzar la igualdad tanto dentro como fuera de nuestro medio. Y solo lo lograremos con el apoyo de personas que también creen en esta lucha.</p>
		<p><a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Nuestros contenidos están enriquecidos por una presencia equitativa de mujeres y hombres. ¿Nos ayudas a seguir haciendo un periodismo igualitario?</a></p>
		<p>Por solo 6 € al mes estarás posicionándote del lado de las mujeres, fortaleciendo un periodismo valiente, ético y abiertamente feminista.</p>
	</div>
	<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotr<span>A</span>s</a>

</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/sociedad">Sociedad</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/madrid">madrid</a> 
                        </li>
                                                <li>
                            <a href="/tag/desahucios">Desahucios</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html&amp;via=publico_es&amp;text=Una%20madre%20con%20tres%20hijos%20pidi%C3%B3%20ayuda%20a%20los%20servicios%20sociales%20de%20Madrid%20antes%20de%20ser%20desahuciada%20y%20la%20citaron%20para%20enero" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/desahucios-madre-tres-hijos-pidio-ayuda-servicios-sociales-madrid-desahuciada-citaron-enero.html" target="popup"></a></li>
        </ul>
<div class="playbuzz">
			<h4>Más noticias en Política y Sociedad</h4>
                        <script>
			      (function (d,s,n,id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.className = n;
				js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
				fjs.parentNode.insertBefore(js, fjs);
			      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
		       </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>
                                        
                    
                                            <div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m183-182-184" data-collection="m83-82-84">                <div class="page-image-container"><a id="m197-2-198" class="page-image page-link" href="/sociedad/violencia-machista-jueza-considera-violencia-machista-crimen-rey-cachopo.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/11/19/5bf2f78d218b9.jpg" alt="César Román, más conocido como el 'rey del cachopo', en una imagen de archivo."></a></div>                <div class="page-category-container"><a id="m187-186-188" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m192-1-193" class="page-title page-link" href="/sociedad/violencia-machista-jueza-considera-violencia-machista-crimen-rey-cachopo.html">La jueza considera violencia machista el crimen de 'el rey del cachopo'</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m203-3-204" class="page-author page-link" href="/sociedad/violencia-machista-jueza-considera-violencia-machista-crimen-rey-cachopo.html">Público | efe</a></p></div>                </div>            </li>
<li class="page-item" id="m211-210-212" data-collection="m83-82-84">                <div class="page-image-container"><a id="m225-2-226" class="page-image page-link" href="/politica/autodeterminacion-republica-camara-vasca-defiende-reforme-constitucion-recoja-autodeterminacion.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/11/29/5c000faa29300.jpg" alt="El lehendakari, Iñigo Urkullu, durante el pleno del Parlamento Vasco que debate hoy iniciativas relativas al 40 aniversario de la Constitución Española. | David Aguilar / EFE"></a></div>                <div class="page-category-container"><a id="m215-214-216" class="category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m220-1-221" class="page-title page-link" href="/politica/autodeterminacion-republica-camara-vasca-defiende-reforme-constitucion-recoja-autodeterminacion.html">La Cámara vasca defiende que se reforme la Constitución para que recoja la autodeterminación</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m231-3-232" class="page-author page-link" href="/politica/autodeterminacion-republica-camara-vasca-defiende-reforme-constitucion-recoja-autodeterminacion.html">efe</a></p></div>                </div>            </li>
<li class="page-item" id="m239-238-240" data-collection="m83-82-84">                <div class="page-image-container"><a id="m253-2-254" class="page-image page-link" href="/culturas/reggae-y-tamborradas-considerados-patrimonio-inmaterial-humanidad.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/11/29/5c000fbb2b85f.jpg" alt="Un miembro del grupo musical Ivoire Binghi muestra banderas con la cara del músico jamaicano Bob Marley en una calle de Abiyán (Costa de Marfil). / EFE"></a></div>                <div class="page-category-container"><a id="m243-242-244" class="category-link page-category" href="/culturas">Culturas</a></div>                <div class="container">                    <div class="page-title-container"><a id="m248-1-249" class="page-title page-link" href="/culturas/reggae-y-tamborradas-considerados-patrimonio-inmaterial-humanidad.html">El reggae y las tamborradas, considerados Patrimonio Inmaterial de la Humanidad</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m259-3-260" class="page-author page-link" href="/culturas/reggae-y-tamborradas-considerados-patrimonio-inmaterial-humanidad.html">erly</a></p></div>                </div>            </li>
<li class="page-item" id="m267-266-268" data-collection="m83-82-84">                <div class="page-image-container"><a id="m281-2-282" class="page-image page-link" href="/politica/justicia-rechaza-paralizar-madrid-central-empiece-funcionar-este-viernes.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/10/24/5bd06c10c7510.jpg" alt="El proyecto Madrid Central. EUROPA PRESS/Eduardo Parra/Archivo"></a></div>                <div class="page-category-container"><a id="m271-270-272" class="category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m276-1-277" class="page-title page-link" href="/politica/justicia-rechaza-paralizar-madrid-central-empiece-funcionar-este-viernes.html">La Justicia rechaza paralizar Madrid Central antes de que empiece a funcionar este viernes</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m287-3-288" class="page-author page-link" href="/politica/justicia-rechaza-paralizar-madrid-central-empiece-funcionar-este-viernes.html">ALEJANDRO LÓPEZ DE MIGUEL</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                    


                                                            <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m234-233-235">            <div class="ads r1 robapaginas" id="m238-237-239"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m245-1-246">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="html" id="m250-2-251"><div class="tjt-widget">
	<div class="header">
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="logo-header" target="_blank"><img src="/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="header-text" target="_blank">¿Qué es y por qué <br>es importante?</a>
	</div>
	<div class="content">
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" target="_blank">
			<p class="pretitle">A partir de ahora</p>
			<p class="claim"><img src="" data-img="/commons/img/logo-white.png" alt="Público" class="publico-logo"><img src="/commons/img/logo-blue.png" alt="Público" class="publico-logo hidden"> se escribe con</p>
			<p class="tjt-iso-logo"><img src="/commons/img/tjt/isotipo-white.svg" alt=""><img src="/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
			<p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como tú</p>
		</a>
	</div>
</div></div>
<div class="combined-modules ads" id="m255-3-256">            <div class="ads r2 robapaginas" id="m259-258-260"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m266-4-267"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m270-269-271">
<li class="page-item" id="m274-273-275" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m278-277-279" class="page-image page-link" href="/culturas/alberto-san-juan-izquierda-banaliza-termino-franquista-fascista.html" style="background: none;"><img alt="Alberto San Juan haciendo las veces de Franco en 'El Rey'" src="" data-img="/files/article_related_sidebar/uploads/2018/11/28/5bfeffd1b37e5.jpg"></a></div>                <div class="page-title-container"><a id="m284-1-285" class="page-title page-link fixed-width" href="/culturas/alberto-san-juan-izquierda-banaliza-termino-franquista-fascista.html">Alberto San Juan: "Desde la izquierda se banaliza el término franquista o fascista"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m289-2-290" class="page-author">juan losa</span></p></div>            </li>
<li class="page-item" id="m296-1-297" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m300-299-301" class="page-image page-link" href="/politica/aragon-retira-sello-responsabilidad-social-casa-apuestas-descubrir-acumula-31-sanciones-siete-denuncias.html" style="background: none;"><img alt="Aragón prepara una modificación de su normativa para reducir la publicidad de los juegos de azar. / EDUARDO BAYONA" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/11/28/5bfee46f52dc2.r_1543481389238.0-0-1000-523.jpg"></a></div>                <div class="page-title-container"><a id="m306-1-307" class="page-title page-link fixed-width" href="/politica/aragon-retira-sello-responsabilidad-social-casa-apuestas-descubrir-acumula-31-sanciones-siete-denuncias.html">Aragón retira el sello de responsabilidad social a una casa de apuestas tras descubrir que acumula 31 sanciones y siete denuncias</a></div>                <div class="page-author"><p class="page-author-container"><span id="m311-2-312" class="page-author">EDUARDO BAYONA</span></p></div>            </li>
<li class="page-item" id="m318-2-319" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m322-321-323" class="page-image page-link" href="/sociedad/ley-mordaza-multan-2000-euros-fotoperiodista.html" style="background: none;"><img alt="El fotoperiodista Juan Carlos Mohr en una entrevista concedida a La Tuerka.- LA TUERKA" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/11/28/5bfec932f2fe9.r_1543481398466.0-38-764-438.jpg"></a></div>                <div class="page-title-container"><a id="m328-1-329" class="page-title page-link fixed-width" href="/sociedad/ley-mordaza-multan-2000-euros-fotoperiodista.html">El fotoperiodista sancionado con 2.000 euros por la ley mordaza: "La Policía actúa con más chulería y menos respeto con esta ley"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m333-2-334" class="page-author">ALEJANDRO TORRÚS</span></p></div>            </li>
<li class="page-item" id="m340-3-341" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m344-343-345" class="page-image page-link" href="/sociedad/desahucios-fallo-alicia-saltara-vacio.html" style="background: none;"><img alt="Una protesta por el suicidio de una mujer tras recibir la carta de desahucio en Madrid, en 2013.- ARCHIVO" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/11/28/5bfee4d2170c9.r_1543481443355.0-298-3000-1868.jpg"></a></div>                <div class="page-title-container"><a id="m350-1-351" class="page-title page-link fixed-width" href="/sociedad/desahucios-fallo-alicia-saltara-vacio.html">¿Qué falló para que Alicia saltara al vacío?</a></div>                <div class="page-author"><p class="page-author-container"><span id="m355-2-356" class="page-author">jairo vargas</span></p></div>            </li>
<li class="page-item" id="m362-4-363" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m366-365-367" class="page-image page-link hovered" href="/politica/elecciones-andalucia-2d-andaluces-catalanes-relacion-estereotipada.html" style="background: none;"><img alt="Los candidatos y candidatas, antes del debate en Canal Sur. Europa Press" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2018/11/19/5bf333d43e066.r_1543481453210.0-13-1920-1017.jpg"></a></div>                <div class="page-title-container"><a id="m372-1-373" class="page-title page-link fixed-width" href="/politica/elecciones-andalucia-2d-andaluces-catalanes-relacion-estereotipada.html">Andaluces y catalanes, ¿una relación estereotipada?</a></div>                <div class="page-author"><p class="page-author-container"><span id="m377-2-378" class="page-author">Ander Zurimendi</span></p></div>            </li>
</ul></aside><div class="html" id="m386-5-387"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m391-6-392">            <div class="ads r3 robapaginas" id="m395-394-396"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m402-7-403"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m407-8-408"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m412-9-413">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m417-10-418">            <div class="ads r4 robapaginas" id="m421-420-422"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m428-11-429">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m433-12-434">            <div class="ads r5 robapaginas" id="m437-436-438"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m444-13-445"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        

        <!-- MV -->
<script src="//www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script>


              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2377.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  

    <script type="text/javascript">
  function adsReady()
    {
       var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined

       if (! adsJsPublico.isCookiePolicyEnabled()) {
            adsJsPublico.setAnonymousAds();
        }


        googletag.cmd.push
        (function () {
            adsJsPublico.refresh();
        });
    }

    
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (document.readyState === "complete" || document.readyState === "loaded" || document.readyState === "interactive") {
            adsReady();
        } else {
            document.addEventListener("DOMContentLoaded", function(event) {
                adsReady();
            });
        }
    });
</script>
    		<!-- 1to1 -->
	<script type="didomi/javascript" data-vendor="c:vendor-bbva">
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    
    </body>
</html>


