<!DOCTYPE html>
<html>
    <head>  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

        <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
    var rand = Math.random();
    switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
    }
};
</script>
        <!-- Prebid -->
<!-- <script src="/commons/js/ext/pb_publico_new.js" async=true></script> -->
<script src="/commons/js/ext/pb_publico_new_v20181130.js" async=true></script>


<script>
var hb_bluemedia = "publico.es_interior";
</script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(
    function () {
        googletag.pubads().disableInitialLoad();
    }
);
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
 var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined
           window.pbjs = pbjs;
       
           pbjs.que.push(function() {
                  pbjs.setPublicoConfig();
           });
</script>

<script type="text/javascript">
    var adsJsPublico = {
        slots: [],

        refresh: function(adUnits) {
           if(adUnits === undefined || adUnits.length === 0) {
               adUnits = adsJsPublico.slots;
           }
           
           if(true){
               adsJsPublico.pbRefresh(adUnits);
            } else {
               googletag.pubads().refresh(adUnits);
            }
        },
       
        pbRefresh: function(adUnits) {
            var codes = [];

            adUnits.forEach(function(slot){
              codes.push(slot.getSlotElementId());
            });
           
            pbjs.que.push(function() {
                pbjs.refreshAds(codes);
            });
        },
        isCookiePolicyEnabled: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') === true;
        },
        isCookiePolicySet: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') !== undefined;
        },
        setPersonalizedAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        },
        setAnonymousAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        }
    }
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('sociedad');
                        categories_dfp.push('ciencias/internet');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('tribunales');
                            tags_dfp.push('murcia');
                            tags_dfp.push('propiedad-intelectual');
                            tags_dfp.push('descargas-en-internet');
                            tags_dfp.push('seriesyonkis');
                            tags_dfp.push('series-yonkis');
                            tags_dfp.push('caso-series-yonkis');
                            tags_dfp.push('juicio-series-yonkis');
                            
                            var uniqueid_dfp = '2090234';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Descargas: El creador de Series Yonkis alega que él nunca colgó enlaces a películas protegidas | Público</title>
                    
            <meta name="keywords" content="creador, Series, Yonkis, alega, nunca, colgo, enlaces, peliculas, protegidas">
                <meta property="article:tag" content="creador, Series, Yonkis, alega, nunca, colgo, enlaces, peliculas, protegidas"/>
        
                <meta name="description" content="Asegura, durante el primer día del juicio a los responsables de este sitio acusados de delitos contra la propiedad intelectual, que él sólo se ocupaba de los aspectos técnicos y que eran los usuarios quienes intercambiaban dichos enlaces en el sitio.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        <meta property="og:title" content="El creador de Series Yonkis alega que él nunca colgó enlaces a películas protegidas"/>
            <meta property="og:description" content="Asegura, durante el primer día del juicio a los responsables de este sitio acusados de delitos contra la propiedad intelectual, que él sólo se ocupaba de los aspectos técnicos y que eran los usuarios quienes intercambiaban dichos enlaces en el sitio."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                            <meta property="og:url" content="https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html" />


        

                                                                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El creador de Series Yonkis alega que él nunca colgó enlaces a películas protegidas">
          <meta name="twitter:description" content="Asegura, durante el primer día del juicio a los responsables de este sitio acusados de delitos contra la propiedad intelectual, que él sólo se ocupaba de los aspectos técnicos y que eran los usuarios quienes intercambiaban dichos enlaces en el sitio.">
    
                        <meta property="og:image" content="https://www.publico.es/files/article_main/uploads/2019/04/08/5cab481739fb3.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/files/article_main/uploads/2019/04/08/5cab481739fb3.jpg">
    
        
                                <meta property="article:tag" content="Tribunales"/>

                            <meta property="article:tag" content="Murcia"/>

                            <meta property="article:tag" content="propiedad intelectual"/>

                            <meta property="article:tag" content="Descargas en Internet"/>

                            <meta property="article:tag" content="SeriesYonkis"/>

                            <meta property="article:tag" content="Series Yonkis"/>

                            <meta property="article:tag" content="Caso Series Yonkis"/>

                            <meta property="article:tag" content="Juicio Series Yonkis"/>

            


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20190408" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20190408" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20190408" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20190408" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20190408" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20190408" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=prod&v=20190314"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
            	<link rel="stylesheet" href="/css/01be719.css?v=20190408">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('sociedad');
                                            categories_dfp.push('ciencias/internet');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('tribunales');
                    tags_dfp.push('murcia');
                    tags_dfp.push('propiedad-intelectual');
                    tags_dfp.push('descargas-en-internet');
                    tags_dfp.push('seriesyonkis');
                    tags_dfp.push('series-yonkis');
                    tags_dfp.push('caso-series-yonkis');
                    tags_dfp.push('juicio-series-yonkis');
                
        
            var uniqueid_dfp = '2090234';
    </script>


    


<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

        
                
                

       
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x01', 'x01').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x02', 'x02').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x31', [160,600], 'x31').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x41', [160,600], 'x41').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        
                    adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Left1', [[468,60],[640,60]], 'Left1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads())); 
        
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
        
<script>
  dataLayer = [{'proyecto': 'xalok - layout_article'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        
        
    </head>
    <body     class="article-page full-page section-sociedad" data-page-id="2090234" data-url="/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://comunidad.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/miembro-vox-lider-historica-asociacion-nazi.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/un-miembro-de-vox-fue-lider-de-una-historica-asociacion-nazi.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/miembro-vox-lider-historica-asociacion-nazi.html">Un miembro de Vox fue líder de una histórica asociación nazi</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/memoria-historica-virgen-procesionara-sevilla-fajin-franco-traje-torero-vox.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/una-virgen-procesionara-en-sevilla-con-un-fajin-de-franco-y-el-traje-del-torero-de-vox.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/memoria-historica-virgen-procesionara-sevilla-fajin-franco-traje-torero-vox.html">Una virgen procesionará en Sevilla con un fajín de Franco y el traje del torero de Vox</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/espana/tribunales-dimitido-director-informacion-sanchez-imputado-declarar-caso-espionaje-villarejo-pablo-iglesias.html"><img src="" alt="" /></a></div><a class="title" href="https://www.publico.es/espana/tribunales-dimitido-director-informacion-sanchez-imputado-declarar-caso-espionaje-villarejo-pablo-iglesias.html">Imputado el exdirector de Información de Pedro Sánchez por el espionaje a Iglesias</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/the-enemy-within-morris-chestnut-the-enemy-within-cia-son-cowboys-mundo-espias.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/morris-chestnut-the-enemy-within-en-la-cia-son-los-cowboys-del-mundo-de-los-espias.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/the-enemy-within-morris-chestnut-the-enemy-within-cia-son-cowboys-mundo-espias.html">Morris Chestnut (&#039;The Enemy Within&#039;): &#039;En la CIA son los cowboys del mundo de los espías&#039;</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/04/08/elecciones-28-a-es-albert-rivera-o-steven-seagal-los-memes-mas-hilarantes-del-cartel-electoral-de-ciudadanos/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/es-albert-rivera-o-steven-seagal-los-memes-mas-hilarantes-del-cartel-electoral-de-ciudadanos.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/04/08/elecciones-28-a-es-albert-rivera-o-steven-seagal-los-memes-mas-hilarantes-del-cartel-electoral-de-ciudadanos/">¿Es Albert Rivera o Steven Seagal?: los memes más hilarantes del cartel electoral de Ciudadanos</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/04/cagadero-para-perros/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-alcalde-de-estella-navarra-convierte-la-plaza-de-toros-en-un-cagadero-para-perros.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/04/cagadero-para-perros/">El alcalde de Estella (Navarra) convierte la plaza de toros en un cagadero para perros</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/758867/otra-vuelta-de-tuerka-nancy-fraser"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-nancy-fraser.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/758867/otra-vuelta-de-tuerka-nancy-fraser">Otra Vuelta de Tuerka - Nancy Fraser</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="https://www.publico.es/sociedad">Sociedad</a></li>
            <li><a href="https://www.publico.es/sociedad/sucesos">Sucesos</a></li>
            <li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li>
            <li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li>
            <li><a href="https://www.publico.es/sociedad/igualdad">Igualdad</a></li>
            <li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li>
            <li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li>
            <li class="submenu">
            	<span>Más</span>
            	<ul>
				  <li>
					<a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/femenino-plural">Femenino Plural</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/aguafuertes">Aguafuertes</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/gente">Gente</a>
				  </li>				  
            	</ul>
            </li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                                                   	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
      
            <div class="article-before-header">

                            <a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=camiseta&amp;utm_source=990x50_camiseta" style="display: inline-block;background: #ddd;width: 1000px;height: 50px;"><img src="https://ficheros.publico.es/resources/banners/990x50_republica.jpg" alt="Únete a nosotros"></a>
                        
            
                                                
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                 
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Descargas</span> El creador de Series Yonkis alega que él nunca colgó enlaces a películas protegidas </h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Asegura, durante el primer día del juicio a los responsables de este sitio acusados de delitos contra la propiedad intelectual, que él sólo se ocupaba de los aspectos técnicos y que eran los usuarios quienes intercambiaban dichos enlaces en el sitio.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                                                                                                                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20creador%20de%20Series%20Yonkis%20alega%20que%20%C3%A9l%20nunca%20colg%C3%B3%20enlaces%20a%20pel%C3%ADculas%20protegidas" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareTop" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
            <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/2090234/2808533?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""><img src="/commons/img/tjt/icon-green.svg" alt=""></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2090234">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="HerramientasBotonEmail addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="HerramientasBotonImprimir addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="HerramientasBotonAumentar zoom-plus">A+</div>
                <div class="HerramientasBotonDisminuir zoom-minus">a-</div>
            </li>
            </ul>
</div>
                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2019/04/08/5cab481739fb3.jpg" data-lightbox="undefined" data-title="Alberto García Sola (d), en el juicio a los creadores de Series Yonkis.  EFE/Cristóbal Osete" class="ImagenAperturaExpand expand"><div id="m55-54-56" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2019/04/08/5cab481739fb3.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" src="/files/article_main/uploads/2019/04/08/5cab481739fb3.jpg" alt="Alberto García Sola (d), en el juicio a los creadores de Series Yonkis.  EFE/Cristóbal Osete">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">Alberto García Sola (d), en el juicio a los creadores de Series Yonkis.  EFE/Cristóbal Osete</p></figcaption></figure>
</div>

                    <div class="article-body">                    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                

                                                    <div class="relacionadas"><div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">Más información: </div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m271-270-272" data-collection="m15-1-16"><a href="/sociedad/pirateria-digital-culebron-judicial-series-yonkis-guia-juzga-murcia.html" class="page-item-link inline-text-module" id="m275-274-276">El culebrón judicial de Series Yonkis: guía para saber qué se juzga en Murcia</a></li>
<li class="page-anchor" id="m282-281-283" data-collection="m15-1-16"><a href="/sociedad/reforma-ley-propiedad-intelectual-david-bravo-han-eliminado-figura-juez-retirar-contenidos-internet-presion-lobby-cultural-eeuu.html" class="page-item-link inline-text-module" id="m286-285-287">David Bravo: "Han eliminado la figura del juez para retirar contenidos de Internet por la presión del 'lobby' cultural de EEUU"</a></li>
<li class="page-anchor" id="m293-292-294" data-collection="m15-1-16"><a href="/sociedad/derechos-autor-caso-cinetube-muere-aburrimiento-dueno-pacta-industria-cine-indemnizacion-apenas-8400-euros.html" class="page-item-link inline-text-module" id="m297-296-298">El caso Cinetube muere por "aburrimiento": su dueño pacta con la industria del cine una indemnización de apenas 8.400 euros</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div></div>
                        
                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">Murcia</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2019-04-08T15:18:21+02:00" data-timestamp="1554729501"><a href="/archive/2019-04-08"><span class="published" data-timestamp="1554729501">08/04/2019 15:18</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2019-04-08T15:18:00+02:00" data-timestamp="1554729480"><a href="/archive/2019-04-08"><span class="published" data-timestamp="1554729501">08/04/2019 15:18</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">Efe</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">Alberto García Sola, fundador del portal <b>Series Yonkis</b>, ha declarado durante la <a href="https://www.publico.es/sociedad/pirateria-digital-culebron-judicial-series-yonkis-guia-juzga-murcia.html" title="El culebrón judicial de Series Yonkis: guía para saber qué se juzga en Murcia">primera jornada del juicio</a> que se sigue contra los responsables del popular sitio de enlaces que <b>él sólo se ocupaba de los aspectos técnicos</b> y que eran los usuarios quienes intercambiaban dichos enlaces en su sitio web.</p>
<p id="m105-1-106">Así, ha declarado ante la juez que él sólo se ocupaba de los aspectos técnicos y que <b>no colgó nunca enlace alguno hacia películas protegidas por la propiedad intelectual</b>. Ha añadido también que cuando recibió algún comentario sobre el origen de insertar algunos enlaces <b>procedía a borrarlos</b>.</p>
<p id="m111-2-112">Además ha explicado que por aquellos años estaba inmerso en su actividad investigadora en la universidad y que no podía dedicar mucho tiempo a las páginas web, al tiempo que comentó que <b>su contenido variaba por minutos debido a la actuación de los usuarios</b>.</p>
<p id="m117-3-118">El creador de la web estuvo sentado junto a Alexis Hoepfner, David Martínez y Jordi Tamargo, procesados a raíz de la posterior compra de la plataforma creada por el murciano.</p>
<p id="m123-4-124">El juicio contra una de las mayores páginas de enlaces a descargas y <i><a href="https://es.wikipedia.org/wiki/Streaming" title="Enlace de contexto a la Wikipedia" target="_blank">streaming</a></i> de cine y de series de televisión que operaba en internet desde páginas creadas en España pudo causar perjuicios de hasta 546 millones de euros, según la Entidad de Gestión de los Derechos de los Productores Audiovisuales (<b>Egeda</b>), y de 9,5, según la <a href="https://www.publico.es/sociedad/cierra-federacion-antipirateria-ocaso-bestia-negra-pirateria.html" title="El ocaso de la 'bestia negra' de la piratería ">hoy extinta Federación Antipiratería</a>.</p>
<p id="m129-5-130">El juzgado penal número 4 de Murcia celebra hasta el jueves las primeras sesiones del juicio en el que los acusados se enfrentan a una <b>petición del fiscal de dos años de prisión</b>.</p>
<p id="m135-6-136">El fiscal señala en sus conclusiones provisionales que este acusado, "a sabiendas de lo ilícito de su proceder" y operando desde terminales informáticos de la Universidad de Murcia, donde fue becario, y en su propio domicilio, operó con sitios web de las que era administrador. <br></p>
<div class="captioned-image image-article article-multimedia-info" id="m332-7-333">                <div class="description-image"></div>                <div class="image"><a href="/uploads/2019/04/08/5cab48da60b1c.jpg" data-lightbox="undefined" data-title="Entrada de Jordi Tamargo (c) acusado en el juicio a los creador de Series Yonkis, a la Ciudad de la Justicia de Murcia. EFE/Cristóbal Osete" class="ImagenInlineExpand expand"><div id="m336-335-337" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2019/04/08/5cab48da60b1c.jpg">
<meta itemprop="width" content="660">
<img class="ImagenInlineClick" src="/files/article_main/uploads/2019/04/08/5cab48da60b1c.jpg" alt="Entrada de Jordi Tamargo (c) acusado en el juicio a los creador de Series Yonkis, a la Ciudad de la Justicia de Murcia. EFE/Cristóbal Osete">
</div></a></div>                <div class="description-overlay-image"><p id="m342-1-343" class="agency">Entrada de Jordi Tamargo (c) acusado en el juicio a los creador de Series Yonkis, a la Ciudad de la Justicia de Murcia. EFE/Cristóbal Osete</p></div>
</div>

</div>
                    </div>

		                                                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                            
                                            
                                                    <div class="subscription-claim hidden">
	<div class="title">
		<p>Te necesitamos</p>
	</div>
	<div class="text">
		<p>En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad.</p>
		<p><a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
		<p></p>
	</div>
	<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotros</a>

</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/sociedad">Sociedad</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/tribunales">Tribunales</a> 
                        </li>
                                                <li>
                            <a href="/tag/murcia">Murcia</a> 
                        </li>
                                                <li>
                            <a href="/tag/propiedad-intelectual">propiedad intelectual</a> 
                        </li>
                                                <li>
                            <a href="/tag/descargas-en-internet">Descargas en Internet</a> 
                        </li>
                                                <li>
                            <a href="/tag/seriesyonkis">SeriesYonkis</a> 
                        </li>
                                                <li>
                            <a href="/tag/series-yonkis">Series Yonkis</a> 
                        </li>
                                                <li>
                            <a href="/tag/caso-series-yonkis">Caso Series Yonkis</a> 
                        </li>
                                                <li>
                            <a href="/tag/juicio-series-yonkis">Juicio Series Yonkis</a> 
                        </li>
                                                  
                        </ul>
</div>

                                        
                                        <div class="after-text-module">
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2090234/2808533?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2090234/2808533?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><span class="title">¿Tienes dudas sobre la procedencia de esta información?</span>Con este mapa de transparencia puedes despejarlas</a></p>
	</div>
</div>                    </div>
                               

                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareBottom" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareBottom" href="https://twitter.com/share?url=https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20creador%20de%20Series%20Yonkis%20alega%20que%20%C3%A9l%20nunca%20colg%C3%B3%20enlaces%20a%20pel%C3%ADculas%20protegidas" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareBottom" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareBottom" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/descargas-creador-series-yonkis-alega-colgo-enlaces-peliculas-protegidas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
        </ul>
<div class="playbuzz">
			<h4>Más noticias en Política y Sociedad</h4>
                        <script>
			      (function (d,s,n,id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.className = n;
				js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
				fjs.parentNode.insertBefore(js, fjs);
			      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
		       </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>
                                        
                                                            <div class="container-ads ligatusbottom">
                        <script type="text/javascript" src="https://a.ligatus.com/?ids=110539&amp;t=js"></script>
</div>
                                                                

                    
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m446-445-447" data-collection="m83-82-84">                <div class="page-image-container"><a id="m460-2-461" class="RelacionadaPie page-image page-link" href="/sociedad/pirateria-digital-culebron-judicial-series-yonkis-guia-juzga-murcia.html" style="background: none;"><img src="/files/article_related_item/uploads/2019/04/08/5caafeb352a65.jpg" alt="Imagen de las instalaciones de la Ciudad de la Justicia de Murcia. EP/ARCHIVO"></a></div>                <div class="page-category-container"><a id="m450-449-451" class="RelacionadaPie category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m455-1-456" class="RelacionadaPie page-title page-link" href="/sociedad/pirateria-digital-culebron-judicial-series-yonkis-guia-juzga-murcia.html">El culebrón judicial de Series Yonkis: guía para saber qué se juzga en Murcia</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m466-3-467" class="RelacionadaPie page-author page-link" href="/sociedad/pirateria-digital-culebron-judicial-series-yonkis-guia-juzga-murcia.html">Pablo Romero</a></p></div>                </div>            </li>
<li class="page-item" id="m474-473-475" data-collection="m83-82-84">                <div class="page-image-container"><a id="m488-2-489" class="RelacionadaPie page-image page-link" href="/sociedad/propiedad-intelectual-bloqueadas-webs-facilitaban-acceso-ilegal-38000-titulos-libros.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/12/18/5c18d31abcc66.jpg" alt="Pantalla de Espabook.com, uno de los sitios bloqueados por Cultura."></a></div>                <div class="page-category-container"><a id="m478-477-479" class="RelacionadaPie category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m483-1-484" class="RelacionadaPie page-title page-link" href="/sociedad/propiedad-intelectual-bloqueadas-webs-facilitaban-acceso-ilegal-38000-titulos-libros.html">Bloqueadas otras dos webs que facilitaban el acceso ilegal a más de 38.000 títulos de libros</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m494-3-495" class="RelacionadaPie page-author page-link" href="/sociedad/propiedad-intelectual-bloqueadas-webs-facilitaban-acceso-ilegal-38000-titulos-libros.html">Europa Press</a></p></div>                </div>            </li>
<li class="page-item" id="m502-501-503" data-collection="m83-82-84">                <div class="page-image-container"><a id="m516-2-517" class="RelacionadaPie page-image page-link" href="/sociedad/reforma-ley-propiedad-intelectual-david-bravo-han-eliminado-figura-juez-retirar-contenidos-internet-presion-lobby-cultural-eeuu.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/11/27/5bfd700e1e66a.jpg" alt="Imagen: MIH83/PIXABAY (CC0)"></a></div>                <div class="page-category-container"><a id="m506-505-507" class="RelacionadaPie category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m511-1-512" class="RelacionadaPie page-title page-link" href="/sociedad/reforma-ley-propiedad-intelectual-david-bravo-han-eliminado-figura-juez-retirar-contenidos-internet-presion-lobby-cultural-eeuu.html">David Bravo: "Han eliminado la figura del juez para retirar contenidos de Internet por la presión del 'lobby' cultural de EEUU"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m522-3-523" class="RelacionadaPie page-author page-link" href="/sociedad/reforma-ley-propiedad-intelectual-david-bravo-han-eliminado-figura-juez-retirar-contenidos-internet-presion-lobby-cultural-eeuu.html">Pablo Romero</a></p></div>                </div>            </li>
<li class="page-item" id="m530-529-531" data-collection="m83-82-84">                <div class="page-image-container"><a id="m544-2-545" class="RelacionadaPie page-image page-link" href="/sociedad/reforma-ley-propiedad-intelectual-pp-psoe-ciudadanos-eliminaran-autorizacion-judicial-cerrar-webs-borrar-contenidos-acusados-pirateria.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/11/27/5bfd0e0bc811c.jpg" alt="Imagen de un cable ethernet. El Congreso quiere eliminar la figura del juez para cerrar páginas de enlaces a descargas. | PIXABAY (CC0)"></a></div>                <div class="page-category-container"><a id="m534-533-535" class="RelacionadaPie category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m539-1-540" class="RelacionadaPie page-title page-link" href="/sociedad/reforma-ley-propiedad-intelectual-pp-psoe-ciudadanos-eliminaran-autorizacion-judicial-cerrar-webs-borrar-contenidos-acusados-pirateria.html">PP, PSOE y Ciudadanos consiguen en el Congreso eliminar la autorización judicial para borrar contenidos acusados de 'piratas'</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m550-3-551" class="RelacionadaPie page-author page-link" href="/sociedad/reforma-ley-propiedad-intelectual-pp-psoe-ciudadanos-eliminaran-autorizacion-judicial-cerrar-webs-borrar-contenidos-acusados-pirateria.html">Público | Europa Press</a></p></div>                </div>            </li>
<li class="page-item" id="m558-557-559" data-collection="m83-82-84">                <div class="page-image-container"><a id="m572-2-573" class="RelacionadaPie page-image page-link" href="/sociedad/derechos-autor-caso-cinetube-muere-aburrimiento-dueno-pacta-industria-cine-indemnizacion-apenas-8400-euros.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/09/27/5bad099410ab9.jpg" alt="Pantalla histórica de Cinetube. ARCHIVO"></a></div>                <div class="page-category-container"><a id="m562-561-563" class="RelacionadaPie category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m567-1-568" class="RelacionadaPie page-title page-link" href="/sociedad/derechos-autor-caso-cinetube-muere-aburrimiento-dueno-pacta-industria-cine-indemnizacion-apenas-8400-euros.html">El caso Cinetube muere por "aburrimiento": su dueño pacta con la industria del cine una indemnización de apenas 8.400 euros</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m578-3-579" class="RelacionadaPie page-author page-link" href="/sociedad/derechos-autor-caso-cinetube-muere-aburrimiento-dueno-pacta-industria-cine-indemnizacion-apenas-8400-euros.html">Pablo Romero</a></p></div>                </div>            </li>
<li class="page-item" id="m586-585-587" data-collection="m83-82-84">                <div class="page-image-container"><a id="m600-2-601" class="RelacionadaPie page-image page-link" href="/sociedad/plusdede-web-descargas-plusdede-anuncia-cierra-semana.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/09/17/5b9fcb1cc0d3f.jpg" alt="Portada de Plusdede."></a></div>                <div class="page-category-container"><a id="m590-589-591" class="RelacionadaPie category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m595-1-596" class="RelacionadaPie page-title page-link" href="/sociedad/plusdede-web-descargas-plusdede-anuncia-cierra-semana.html">La web de descargas Plusdede anuncia que cierra esta semana</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m606-3-607" class="RelacionadaPie page-author page-link" href="/sociedad/plusdede-web-descargas-plusdede-anuncia-cierra-semana.html">PÚBLICO</a></p></div>                </div>            </li>
<li class="page-item" id="m614-613-615" data-collection="m83-82-84">                <div class="page-image-container"><a id="m628-2-629" class="RelacionadaPie page-image page-link" href="/espana/comision-propiedad-intelectual-balance-comision-sinde-wert-99-paginas-enlaces-descargas-cerradas-49-dominios-bloqueados-espana.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/07/26/5b599844717b9.jpg" alt="Fachada del Ministerio de Cultura | ARCHIVO"></a></div>                <div class="page-category-container"><a id="m618-617-619" class="RelacionadaPie category-link page-category" href="/espana">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m623-1-624" class="RelacionadaPie page-title page-link" href="/espana/comision-propiedad-intelectual-balance-comision-sinde-wert-99-paginas-enlaces-descargas-cerradas-49-dominios-bloqueados-espana.html">Balance de la Comisión Sinde-Wert: 99 páginas de enlaces a descargas cerradas, 49 dominios bloqueados en España</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m634-3-635" class="RelacionadaPie page-author page-link" href="/espana/comision-propiedad-intelectual-balance-comision-sinde-wert-99-paginas-enlaces-descargas-cerradas-49-dominios-bloqueados-espana.html">Público</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                    
                    
                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m234-233-235">            <div class="ads r1 robapaginas" id="m238-237-239"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m245-1-246">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="html" id="m250-2-251"><div class="tjt-widget">
	<div class="header">
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="logo-header" target="_blank"><img src="/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="header-text" target="_blank">¿Qué es y por qué <br>es importante?</a>
	</div>
	<div class="content">
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" target="_blank">
			<p class="pretitle">A partir de ahora</p>
			<p class="claim"><img src="" data-img="/commons/img/logo-white.png" alt="Público" class="publico-logo"><img src="/commons/img/logo-blue.png" alt="Público" class="publico-logo hidden"> se escribe con</p>
			<p class="tjt-iso-logo"><img src="/commons/img/tjt/isotipo-white.svg" alt=""><img src="/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
			<p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como tú</p>
		</a>
	</div>
</div></div>
<div class="combined-modules ads" id="m255-3-256">            <div class="ads r2 robapaginas" id="m259-258-260"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m266-4-267"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m270-269-271">
<li class="page-item" id="m274-273-275" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m278-277-279" class="ModuloSeleccionPublico page-image page-link" href="/politica/juicio-independentista-laberinto-judicial-proces-recorrido-decenas-juzgados-tribunales.html" style="background: none;"><img alt="Los fiscales Javier Zaragoza (i) y Jaime Moreno (d) durante la sesión de este martes del juicio del 'procés''. | EFE" src="" data-img="/files/article_related_sidebar/uploads/2019/04/02/5ca3ad2371ac0.jpg"></a></div>                <div class="page-title-container"><a id="m284-1-285" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/juicio-independentista-laberinto-judicial-proces-recorrido-decenas-juzgados-tribunales.html">El laberinto judicial del 'procés', un recorrido por decenas de juzgados y tribunales</a></div>                <div class="page-author"><p class="page-author-container"><span id="m289-2-290" class="ModuloSeleccionPublico page-author">ALEJANDRO LÓPEZ DE MIGUEL / MARC FONT</span></p></div>            </li>
<li class="page-item" id="m296-1-297" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m300-299-301" class="ModuloSeleccionPublico page-image page-link" href="/sociedad/derecho-voto-cedenostuvoto-miles-personas-hijas-migrantes-denuncian-trabas-administrativas-acceder-derecho-voto.html" style="background: none;"><img alt="Fotografía de archivo de unas urnas. - EUROPA PRESS" src="" data-img="/files/article_related_sidebar/uploads/2019/04/04/5ca6613f6bfff.jpg"></a></div>                <div class="page-title-container"><a id="m306-1-307" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/sociedad/derecho-voto-cedenostuvoto-miles-personas-hijas-migrantes-denuncian-trabas-administrativas-acceder-derecho-voto.html">Miles de hijos de migrantes denuncian las trabas para acceder al derecho al voto</a></div>                <div class="page-author"><p class="page-author-container"><span id="m311-2-312" class="ModuloSeleccionPublico page-author">Paula Peñacoba</span></p></div>            </li>
<li class="page-item" id="m318-2-319" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m322-321-323" class="ModuloSeleccionPublico page-image page-link" href="/sociedad/pirateria-digital-culebron-judicial-series-yonkis-guia-juzga-murcia.html" style="background: none;"><img alt="Logo actual de Series Yonkis. Archivo" src="" data-img="/files/article_related_sidebar/uploads/2019/04/05/5ca787c366862.jpg"></a></div>                <div class="page-title-container"><a id="m328-1-329" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/sociedad/pirateria-digital-culebron-judicial-series-yonkis-guia-juzga-murcia.html">El culebrón judicial de Series Yonkis: guía para saber qué se juzga en Murcia</a></div>                <div class="page-author"><p class="page-author-container"><span id="m333-2-334" class="ModuloSeleccionPublico page-author">Pablo Romero</span></p></div>            </li>
<li class="page-item" id="m340-3-341" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m344-343-345" class="ModuloSeleccionPublico page-image page-link" href="/internacional/brexit-david-cameron-montar-lio-brexit-cobrar-140000-euros-discurso.html" style="background: none;"><img alt="David Cameron en una foto tomada en enero de 2016 en una cumbre de la Unión Europea, cuando aún era primer ministro. (REUTERS)" src="" data-img="/files/article_related_sidebar/uploads/2019/04/07/5caa137c86786.jpg"></a></div>                <div class="page-title-container"><a id="m350-1-351" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/internacional/brexit-david-cameron-montar-lio-brexit-cobrar-140000-euros-discurso.html">David Cameron: de montar el lío del brexit a cobrar 140.000 euros por discurso</a></div>                <div class="page-author"><p class="page-author-container"><span id="m355-2-356" class="ModuloSeleccionPublico page-author">Cristina Casero</span></p></div>            </li>
<li class="page-item" id="m362-4-363" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m366-365-367" class="ModuloSeleccionPublico page-image page-link" href="/internacional/bunker-regimen-nueva-capital-egipto-medio-desierto.html" style="background: none;"><img alt="Varios vehículos en carreteras de nueva construcción en la nueva capital administrativa de Egipto, ubicada a 45 kilómetros al este de El Cairo. - MOHAMED EL-SHAHED / AFP" src="" data-img="/files/article_related_sidebar/uploads/2019/04/03/5ca4ce3e1ef4c.jpg"></a></div>                <div class="page-title-container"><a id="m372-1-373" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/internacional/bunker-regimen-nueva-capital-egipto-medio-desierto.html">Un búnker para el régimen: la nueva capital de Egipto en medio del desierto</a></div>                <div class="page-author"><p class="page-author-container"><span id="m377-2-378" class="ModuloSeleccionPublico page-author">MARC ESPAÑOL</span></p></div>            </li>
</ul></aside><div class="html" id="m386-5-387"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m391-6-392">            <div class="ads r3 robapaginas" id="m395-394-396"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m402-7-403"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m407-8-408"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m412-9-413">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m417-10-418">            <div class="ads r4 robapaginas" id="m421-420-422"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m428-11-429">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m433-12-434">            <div class="ads r5 robapaginas" id="m437-436-438"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m444-13-445"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div>
</div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><!-- <li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li> --><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        

        <!-- Optimize -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
</script>



<!-- Captura evento -->
<script>
$(document).ready(function () {



$('.subscription-claim a').on('click', function(ev) {
        if (gtag) {
            gtag('event', 'click', {
                  'event_category': 'Tests A/B',
                  'event_label': 'Claim Pie Noticia',
                  'value': 1
            });

        }
    });


    $('.signin.highlight').on('click', function(ev) {
        if (gtag) {
            gtag('event', 'click', {
                  'event_category': 'Tests A/B',
                  'event_label': 'Botón "Únete"',
                  'value': 1
            });

        }
    });
});   
</script>



<!-- Vilynx -->
<script type="text/javascript">
 if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script>


              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2377.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  

    <script type="text/javascript">
  function adsReady()
    {
       var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined

       if (! adsJsPublico.isCookiePolicyEnabled()) {
            adsJsPublico.setAnonymousAds();
        }


        googletag.cmd.push
        (function () {
            adsJsPublico.refresh();
        });
    }

    
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (document.readyState === "complete" || document.readyState === "loaded" || document.readyState === "interactive") {
            adsReady();
        } else {
            document.addEventListener("DOMContentLoaded", function(event) {
                adsReady();
            });
        }
    });
</script>
    		<!-- 1to1 -->
	<script type="didomi/javascript" data-vendor="c:vendor-bbva">
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    
    </body>
</html>


