<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Diarrea, dolor abdominal, náuseas y anorexia, entre los principales síntomas de pacientes hospitalizados por covid | Diario Público</title>
                    
            <meta name="keywords" content="Diarrea, dolor, abdominal, nauseas, anorexia, principales, sintomas, pacientes, hospitalizados, covid">
                <meta property="article:tag" content="Diarrea, dolor, abdominal, nauseas, anorexia, principales, sintomas, pacientes, hospitalizados, covid"/>
        
                <meta name="description" content="Al alta y a los 15 días tras dejar el hospital estos síntomas se resolvieron en la mayoría de los casos, según un estudio.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        

                                                                                                                     
        

                                                          

        <meta property="og:title" content="Diarrea, dolor abdominal, náuseas y anorexia, entre los principales síntomas de pacientes hospitalizados por covid"/>
            <meta property="og:description" content="Al alta y a los 15 días tras dejar el hospital estos síntomas se resolvieron en la mayoría de los casos, según un estudio."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                                    <meta property="og:url" content="https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Diarrea, dolor abdominal, náuseas y anorexia, entre los principales síntomas de pacientes hospitalizados por covid">
          <meta name="twitter:description" content="Al alta y a los 15 días tras dejar el hospital estos síntomas se resolvieron en la mayoría de los casos, según un estudio.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2020/09/09/5f58e281af207.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2020/09/09/5f58e281af207.jpeg">
    
        
                                <meta property="article:tag" content="Actualidad Coronavirus"/>

            


    
            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?844ef9b=2009091231" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?844ef9b=2009091231" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?844ef9b=2009091231" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?844ef9b=2009091231" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?844ef9b=2009091231" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?844ef9b=2009091231" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?844ef9b=2009091231" type="text/javascript"></script>
        <script src="/commons/js/pb.js?844ef9b=2009091231" type="text/javascript"></script>       


                <link rel="stylesheet" type="text/css" href="/commons/vendor/pdfviewer/css/flowpaper.css" />
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.min.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.extensions.min.js"></script>
        <!--[if gte IE 10 | !IE ]><!-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/three.min.js"></script>
        <!--<![endif]-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper_handlers.js"></script>
                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?844ef9b=2009091231" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?844ef9b=2009091231"></script>
        <script src="/commons/js/jquery.pause.min.js?844ef9b=2009091231"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?844ef9b=2009091231"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?844ef9b=2009091231"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?844ef9b=2009091231"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?844ef9b=2009091231">
        <link href="/css/print.css?844ef9b=2009091231" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?844ef9b=2009091231' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?844ef9b=2009091231" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?844ef9b=2009091231" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?844ef9b=2009091231" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?844ef9b=2009091231"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?844ef9b=2009091231"></script>
        <link href="/css/ie.css?844ef9b=2009091231" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?844ef9b=2009091231" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                     

    
                                    
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html',
    	    				    'henneoSection':'sociedad',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['sociedad','sociedad/sanidad'],        
			    				    'henneoTags':['actualidad-coronavirus'],        
			    				    'henneoUniqueId':'3915630',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'sociedad',        
			    				    'gaCategories':['sociedad','sociedad/sanidad'],        
			    				    'gaTags':['actualidad-coronavirus'],        
			    				    'gaAuthors':['EUROPA PRESS'],        
			    				    'gaPublishedDate':'2020-09-09'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


         
        <!-- Google Optimize -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
        </script>
        <!-- Captura evento -->
        <script>
        $(document).ready(function () {
            $(document).on('click', 'a.CabeceraBotonUnetePublico', function(ev) {
                if (gtag) {
                    gtag('event', 'click', {
                          'event_category': 'Tests A/B',
                          'event_label': 'Click CabeceraBotonUnetePublico',
                          'value': 1
                    });
                }
            });
        });   
        </script>
        <!-- Anti-flicker snippet (recommended)  -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-TQF9ZGW':true});</script>
        <!-- Fin Google Optimize -->
        

        
    </head>
    <body         
    class="article-page article-responsive full-page section-sociedad" data-page-id="3915630" data-url="/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es">
                    
                                            <img src="/commons/img/logo-white.png" alt="Público" title="Público" />
                                    </a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li><li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li><li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li><li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li><li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li><li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li><li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                        <a href="#" class="toTop" title="Diarrea, dolor abdominal, náuseas y anorexia, entre los principales síntomas de pacientes hospitalizados por covid">Diarrea, dolor abdominal, náuseas y anorexia, entre los principales síntomas de pacientes hospitalizados por covid</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                        <!-- TPL: src/Publico/Bundle/CmsBundle/Resources/views/Article/base_show.html.twig -->
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
            
        
            
            
             
            
                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1 class="col-12" id="m16-15-17">Diarrea, dolor abdominal, náuseas y anorexia, entre los principales síntomas de pacientes hospitalizados por covid</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Al alta y a los 15 días tras dejar el hospital estos síntomas se resolvieron en la mayoría de los casos, según un estudio.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Diarrea,%20dolor%20abdominal,%20n%C3%A1useas%20y%20anorexia,%20entre%20los%20principales%20s%C3%ADntomas%20de%20pacientes%20hospitalizados%20por%20covid" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Diarrea,%20dolor%20abdominal,%20n%C3%A1useas%20y%20anorexia,%20entre%20los%20principales%20s%C3%ADntomas%20de%20pacientes%20hospitalizados%20por%20covid%20https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Diarrea,%20dolor%20abdominal,%20n%C3%A1useas%20y%20anorexia,%20entre%20los%20principales%20s%C3%ADntomas%20de%20pacientes%20hospitalizados%20por%20covid" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/3915630/3098421?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m26-25-27"><a href="/uploads/2020/09/09/5f58e281af207.jpeg" data-lightbox="undefined" data-title="Efectivos sanitarios trasladan este jueves a una usuaria de la residencia de ancianos de O Incio al Hospital Universitario Lucus Augusti (HULA). - EFE" class="ImagenAperturaExpand expand"><div id="m30-29-31" class="image" style="background: none;">
<meta itemprop="headline" content="Efectivos sanitarios trasladan este jueves a una usuaria de la residencia de ancianos de O Incio al Hospital Universitario Lucus Augusti (HULA). - EFE">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2020/09/09/5f58e281af207.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2020/09/09/5f58e281af207.jpeg" src="/files/article_main/uploads/2020/09/09/5f58e281af207.jpeg" alt="Efectivos sanitarios trasladan este jueves a una usuaria de la residencia de ancianos de O Incio al Hospital Universitario Lucus Augusti (HULA). - EFE" crop-mobile="0-104-1250-805" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/09/5f58e281af207.r_1599660683406.0-104-1250-805.jpeg">
</div></a>
<figcaption id="m36-1-37" class="image-description">Efectivos sanitarios trasladan este jueves a una usuaria de la residencia de ancianos de O Incio al Hospital Universitario Lucus Augusti (HULA). - EFE</figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                                    		                                		                            		                        		                                            

		                    		                        <aside class="subscription-claim-exclusive t1 hidden"><div class="text">
      <h2 class="suscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">Estamos contigo</a></h2>
      <p class="suscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">En esta emergencia, Público está a tu lado con la información que necesitas. Sin bulos, sin alarmismos, con rigor, poniendo el foco en lo que importa: las personas. Ayúdanos a seguir haciendo el mejor periodismo. Nosotros también te necesitamos más que nunca.</a></p>
                  <p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">Únete a la República de Público</a></p>
   </div>
</aside><div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m89-1-90">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m93-92-94"><div class="item-related-news-between-text add-author no-icon" id="m170-169-171" data-collection="m93-92-94">                                <div class="img"><a id="m174-173-175" class="image page-item-link hovered" href="https://blogs.publico.es/alberto-sicilia/2020/09/09/los-motivos-por-los-que-se-suspende-temporalmente-el-ensayo-de-la-vacuna-de-oxford/" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2020/09/09/200909080134_VACCINEKB.r_1599660307518.0-14-1200-734.jpeg" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2020/09/09/200909080134_VACCINEKB.r_1599660307518.0-14-1200-734.jpeg" alt="Principia Marsupia - Los motivos por los que se suspende temporalmente el ensayo de la vacuna de Oxford" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/09/200909080134_VACCINEKB.r_1599660307518.0-0-1200-674.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m185-2-186" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2020/09/09/los-motivos-por-los-que-se-suspende-temporalmente-el-ensayo-de-la-vacuna-de-oxford/">Los motivos por los que se suspende temporalmente el ensayo de la vacuna de Oxford</a></div>                                    <div class="author"><a id="m180-1-181" class="page-link">Alberto Sicilia</a></div>                                </div>                            </div></ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m43-42-44" style="width: auto;">MADRID</span></p>
                            <time itemprop="datePublished" datetime="2020-09-09T16:11:41+02:00" data-timestamp="1599660701"><a href="/archive/2020-09-09"><span class="published" data-timestamp="1599660701">09/09/2020 16:11</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-09-09T16:11:00+02:00" data-timestamp="1599660660"><a href="/archive/2020-09-09"><span class="published" data-timestamp="1599660701">09/09/2020 16:11</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">EUROPA PRESS</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m6-5-7">La diarrea, anorexia, el dolor abdominal y las náuseas son <b>síntomas frecuentes</b> en pacientes hospitalizados por covid-19, según ha puesto de manifiesto un estudio internacional realizado a partir de datos de pacientes hospitalizados en 19 centros de Latinoamérica y Europa. <a href="https://congresocovid19.es/docs/noticias/KUpKxT7nQYpoXmOTWZFUgVCvpysJISejRopSXWA7jU0.pdf" title="Diarrea, anorexia, dolor abdominal y náuseas, síntomas frecuentes en pacientes hospitalizados por COVID-19" target="_blank">La investigación</a> será presentado en el 'I Congreso Nacional COVID19'.</p>
<p class="pb-article-item-iteration" id="m68-1-69">Asimismo, según el trabajo, <b>la hipertransaminasemia</b> es una complicación igualmente frecuente en pacientes ingresados por la enfermedad del SARS-CoV-2 y se asocia a mayor probabilidad de ingreso en UCI, mayor estancia hospitalaria y mortalidad.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m74-2-75">En la realización del estudio fueron incluidos 371 pacientes. La edad media fue de 56,3 años y el 47,3% eran varones. Los síntomas digestivos más frecuentes fueron: <b>diarrea</b>, 31% al ingreso y 23,5% en la hospitalización; <b>dolor abdominal</b>, 16,7% al ingreso y 11,3% en la hospitalización; y <b>náuseas</b>, 19,7% al ingreso y 7,8% en la hospitalización. Por su parte, la <b>anorexia</b> se mostraba en el 35,3% de los pacientes al ingreso, y en el 22,9% en la hospitalización.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m170-169-171" data-collection="m93-92-94">                                <div class="img"><a id="m174-173-175" class="image page-item-link hovered" href="https://blogs.publico.es/alberto-sicilia/2020/09/09/los-motivos-por-los-que-se-suspende-temporalmente-el-ensayo-de-la-vacuna-de-oxford/" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2020/09/09/200909080134_VACCINEKB.r_1599660307518.0-14-1200-734.jpeg" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2020/09/09/200909080134_VACCINEKB.r_1599660307518.0-14-1200-734.jpeg" alt="Principia Marsupia - Los motivos por los que se suspende temporalmente el ensayo de la vacuna de Oxford" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/09/200909080134_VACCINEKB.r_1599660307518.0-0-1200-674.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m185-2-186" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2020/09/09/los-motivos-por-los-que-se-suspende-temporalmente-el-ensayo-de-la-vacuna-de-oxford/">Los motivos por los que se suspende temporalmente el ensayo de la vacuna de Oxford</a></div>                                    <div class="author"><a id="m180-1-181" class="page-link">Alberto Sicilia</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m80-3-81">Al alta y a los 15 días tras el alta estos síntomas <b>se resolvieron en la mayoría de los casos. </b>Además, las complicaciones digestivas durante el ingreso fueron infrecuentes a excepción de la hipertransaminasemia, que se presentó en el 11,6% de los pacientes, y el 10,2% precisaron ingreso en UCI, falleciendo el 4,3% de los pacientes. El estreñimiento se asoció con la edad del paciente, siendo más frecuente en pacientes de mayor edad (media de edad 63,7 años).</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">¿Te parece necesario que noticias así sigan en los medios?</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">Hay mucho trabajo detrás de una noticia. Contrastar fuentes, redactar, analizar, recabar información… Nuestro periodismo es concienzudo y siempre intenta mejorar, día tras día. Pero todo esto implica unos costes muy altos, porque aunque parezca una obviedad, hacer buen periodismo, en estos momentos, es complicado. </a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">
</a></p>      
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">¿Nos ayudas a que estas noticias sigan existiendo? </a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Diarrea,%20dolor%20abdominal,%20n%C3%A1useas%20y%20anorexia,%20entre%20los%20principales%20s%C3%ADntomas%20de%20pacientes%20hospitalizados%20por%20covid" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Diarrea,%20dolor%20abdominal,%20n%C3%A1useas%20y%20anorexia,%20entre%20los%20principales%20s%C3%ADntomas%20de%20pacientes%20hospitalizados%20por%20covid%20https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Diarrea,%20dolor%20abdominal,%20n%C3%A1useas%20y%20anorexia,%20entre%20los%20principales%20s%C3%ADntomas%20de%20pacientes%20hospitalizados%20por%20covid" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/3915630/3098421?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/sociedad">Sociedad</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/actualidad-coronavirus">Actualidad Coronavirus</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m179-178-180"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m185-1-186"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/sociedad/cojo-manteca-icono-punk-huelga-estudiantil.html"><span class="number">1.</span><span class="text"> Quién fue el Cojo Manteca, icono punk de la huelga estudiantil</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/masturbadores-amazon-ofrece-articulos-pedofilos-entrega-domicilio.html"><span class="number">2.</span><span class="text"> Amazon ofrece artículos pedófilos con entrega a domicilio</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2020/09/08/la-ultraderecha-y-la-xenofobia-el-repaso-de-la-concejala-de-ceuta-fatima-hamed-al-representante-de-vox-su-espanolidad-me-recuerda-a-la-de-mauricio-colmenero/"><span class="number">3.</span><span class="text"> El repaso de la concejala de Ceuta Fátima Hamed al representante de Vox: "Su españolidad me recuerda a la de Mauricio Colmenero"</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2020/09/09/si-abascal-prefiere-una-dictadura-a-un-gobierno-salido-de-las-urnas-abascal-es-x-resuelve-x/"><span class="number">4.</span><span class="text"> "Si Abascal prefiere una dictadura a un Gobierno salido de las urnas, Abascal es = X. Resuelve X"</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2020/09/09/operacion-kitchen-yo-era-diputado-por-avila-es-el-nuevo-mi-perro-se-comio-los-deberes-cachondeo-con-la-excusa-de-casado-sobre-la-kitchen/"><span class="number">5.</span><span class="text"> "'Yo era diputado por Ávila' es el nuevo 'Mi perro se comió los deberes'": cachondeo con la excusa de Casado sobre la 'Kitchen'</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m190-2-191">                <div class="img"><a id="m194-193-195" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1596896285449.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m202-3-203"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m616-615-617" data-collection="m179-178-180">                                    <div class="img"><a id="m625-1-626" class="image page-item-link hovered" href="/politica/operacion-kitchen-estrategia-casado-da-bruces-kitchen-fantasma-barcenas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/22/5ea002f37da83.jpeg" alt="El líder del PP, Pablo Casado (d) durante su intervención en el pleno del Congreso este miércoles. EFE/J.J. Guillén" crop-mobile="0-0-900-505" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/22/5ea002f37da83.r_1599628175642.0-0-900-505.jpeg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m620-619-621" class="page-item-link" href="/politica/operacion-kitchen-estrategia-casado-da-bruces-kitchen-fantasma-barcenas.html">Política</a></div>                                        <div class="title"><a id="m631-2-632" class="page-item-link" href="/politica/operacion-kitchen-estrategia-casado-da-bruces-kitchen-fantasma-barcenas.html">La estrategia de Casado se da de bruces contra 'Kitchen' y "el fantasma de Bárcenas"</a></div>                                        <div class="author"><a id="m636-3-637" class="page-item-link" href="/politica/operacion-kitchen-estrategia-casado-da-bruces-kitchen-fantasma-barcenas.html">marta monforte</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m644-643-645" data-collection="m179-178-180">                                    <div class="img"><a id="m653-1-654" class="image page-item-link" href="/sociedad/espana-necesita-mil-tecnicos-laboratorio-pcr.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/09/08/5f57b284193e1.jpeg" alt="Una joven es atendida por un profesional sanitario en un Centro Cívico de barrio de Balàfia LLeida, donde el departamento de Salud realiza cribados masivos de PCR. EFE/ Ramon Gabriel/Archivo" crop-mobile="0-0-1250-701" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/08/5f57b284193e1.r_1599628175647.0-0-1250-701.jpeg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m648-647-649" class="page-item-link" href="/sociedad/espana-necesita-mil-tecnicos-laboratorio-pcr.html">Sociedad</a></div>                                        <div class="title"><a id="m659-2-660" class="page-item-link" href="/sociedad/espana-necesita-mil-tecnicos-laboratorio-pcr.html">España necesita mil técnicos de laboratorio para hacer las PCR a tiempo</a></div>                                        <div class="author"><a id="m664-3-665" class="page-item-link" href="/sociedad/espana-necesita-mil-tecnicos-laboratorio-pcr.html">beatriz asuar</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m700-699-701" data-collection="m179-178-180">                                    <div class="img"><a id="m709-1-710" class="image page-item-link" href="/actualidad/falta-prevencion-riesgos-teletrabajo-aumenta-problemas-vision-cuello-espalda.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/09/08/5f57b1d559144.jpeg" alt="Un trabajador en mala postura. EFE" crop-mobile="0-0-840-472" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/08/5f57b1d559144.r_1599628175652.0-0-840-472.jpeg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m704-703-705" class="page-item-link" href="/actualidad/falta-prevencion-riesgos-teletrabajo-aumenta-problemas-vision-cuello-espalda.html">Actualidad</a></div>                                        <div class="title"><a id="m715-2-716" class="page-item-link" href="/actualidad/falta-prevencion-riesgos-teletrabajo-aumenta-problemas-vision-cuello-espalda.html">La falta de prevención de riesgos en el teletrabajo aumenta los problemas de visión, cuello y espalda</a></div>                                        <div class="author"><a id="m720-3-721" class="page-item-link" href="/actualidad/falta-prevencion-riesgos-teletrabajo-aumenta-problemas-vision-cuello-espalda.html">ALEJANDRA DE LA FUENTE</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m728-727-729" data-collection="m179-178-180">                                    <div class="img"><a id="m737-1-738" class="image page-item-link hovered" href="/sociedad/dana-gotas-frias-llevan-150-millones-reparaciones-destrozos-siete-anos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/09/08/5f57902f1ec16.jpeg" alt="Un rayo cae sobre la localidad de Sant Elm, en Mallorca, zona declarada en alerta naranja por las fuertes lluvias provocadas por la DANA. Cati Cladera/EFE" crop-mobile="0-0-1173-657" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/08/5f57902f1ec16.r_1599628175658.0-0-1173-657.jpeg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m732-731-733" class="page-item-link" href="/sociedad/dana-gotas-frias-llevan-150-millones-reparaciones-destrozos-siete-anos.html">Sociedad</a></div>                                        <div class="title"><a id="m743-2-744" class="page-item-link" href="/sociedad/dana-gotas-frias-llevan-150-millones-reparaciones-destrozos-siete-anos.html">Las gotas frías se llevan más de 150 millones de euros en reparaciones por destrozos en siete años</a></div>                                        <div class="author"><a id="m748-3-749" class="page-item-link" href="/sociedad/dana-gotas-frias-llevan-150-millones-reparaciones-destrozos-siete-anos.html">alejandro tena</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m930-929-931" data-collection="m179-178-180">                                    <div class="img"><a id="m939-1-940" class="image page-item-link hovered" href="/politica/comparecencia-senado-sanchez-rompe-puentes-pp-sigue-buscando-vez-apoyo-aliados-cs-presupuestos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/09/08/200908175515_2020080419471359431.jpg" src="" alt='Sánchez reconoce que la evolución del Covid es "preocupante" pero asegura que hay "vigilancia absoluta"' crop-mobile="0-0-990-557" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/08/200908175515_2020080419471359431.r_1599628178853.0-0-990-557.jpg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m934-933-935" class="page-item-link" href="/politica/comparecencia-senado-sanchez-rompe-puentes-pp-sigue-buscando-vez-apoyo-aliados-cs-presupuestos.html">Política</a></div>                                        <div class="title"><a id="m945-2-946" class="page-item-link" href="/politica/comparecencia-senado-sanchez-rompe-puentes-pp-sigue-buscando-vez-apoyo-aliados-cs-presupuestos.html">Sánchez rompe puentes con el PP y sigue buscando a la vez el apoyo de sus aliados y de Cs para los Presupuestos</a></div>                                        <div class="author"><a id="m950-3-951" class="page-item-link" href="/politica/comparecencia-senado-sanchez-rompe-puentes-pp-sigue-buscando-vez-apoyo-aliados-cs-presupuestos.html">manuel sánchez / alejandro lópez de Miguel</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m213-5-214"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m218-6-219"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m224-7-225"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m230-8-231"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/psoe-apoyan-congreso-investigue-pp-operacion-kitchen.html"><img alt="El presidente del Gobierno, Pedro Sánchez, conversa con el vicepresidente segundo, Pablo Iglesias,  durante una sesión de control al Gobierno en el Congreso de los Diputados. E.P./Pool" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20200909174004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/psoe-apoyan-congreso-investigue-pp-operacion-kitchen.html">PSOE, Unidas Podemos y ERC se unen para que el Congreso investigue al PP por el espionaje de la 'Kitchen'</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/psoe-apoyan-congreso-investigue-pp-operacion-kitchen.html">A.l.m. / M.s.</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/operacion-kitchen-estrategia-casado-da-bruces-kitchen-fantasma-barcenas.html"><img alt="El líder del PP, Pablo Casado (d) durante su intervención en el pleno del Congreso este miércoles. EFE/J.J. Guillén" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20200909174005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/operacion-kitchen-estrategia-casado-da-bruces-kitchen-fantasma-barcenas.html">La estrategia de Casado se da de bruces contra 'Kitchen' y "el fantasma de Bárcenas"</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/operacion-kitchen-estrategia-casado-da-bruces-kitchen-fantasma-barcenas.html">Marta Monforte</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/espana-necesita-mil-tecnicos-laboratorio-pcr.html"><img alt="Una joven es atendida por un profesional sanitario en un Centro Cívico de barrio de Balàfia LLeida, donde el departamento de Salud realiza cribados masivos de PCR. EFE/ Ramon Gabriel/Archivo" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20200909174005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/espana-necesita-mil-tecnicos-laboratorio-pcr.html">España necesita mil técnicos de laboratorio para hacer las PCR a tiempo</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/espana-necesita-mil-tecnicos-laboratorio-pcr.html">Beatriz Asuar</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html"><img alt="Efectivos sanitarios trasladan este jueves a una usuaria de la residencia de ancianos de O Incio al Hospital Universitario Lucus Augusti (HULA). - EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20200909174005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html">Diarrea, dolor abdominal, náuseas y anorexia, entre los principales síntomas de pacientes hospitalizados por covid</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/diarrea-dolor-abdominal-nauseas-anorexia-principales-sintomas-pacientes-hospitalizados-covid.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/sanchez-acusa-al-pp-incumplir-constitucion-y-vox-echar-menos-franquismo-ataques-derechas.html"><img alt="Sánchez carga contra Casado por ir contra los intereses de España" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20200909174005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/sanchez-acusa-al-pp-incumplir-constitucion-y-vox-echar-menos-franquismo-ataques-derechas.html">Sánchez acusa al PP de incumplir la constitución y a Vox de echar de menos el franquismo, entre ataques de las derechas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/sanchez-acusa-al-pp-incumplir-constitucion-y-vox-echar-menos-franquismo-ataques-derechas.html">Alejandro López De Miguel / Manuel Sánchez</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m235-9-236"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m241-10-242"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/cojo-manteca-icono-punk-huelga-estudiantil.html"><img alt="Quién fue el Cojo Manteca, icono punk de la huelga estudiantil" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20200909165505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/cojo-manteca-icono-punk-huelga-estudiantil.html">Quién fue el Cojo Manteca, icono punk de la huelga estudiantil</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/09/08/la-ultraderecha-y-la-xenofobia-el-repaso-de-la-concejala-de-ceuta-fatima-hamed-al-representante-de-vox-su-espanolidad-me-recuerda-a-la-de-mauricio-colmenero/"><img alt='El repaso de la concejala de Ceuta Fátima Hamed al representante de Vox: "Su españolidad me recuerda a la de Mauricio Colmenero"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20200909165507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/09/08/la-ultraderecha-y-la-xenofobia-el-repaso-de-la-concejala-de-ceuta-fatima-hamed-al-representante-de-vox-su-espanolidad-me-recuerda-a-la-de-mauricio-colmenero/">El repaso de la concejala de Ceuta Fátima Hamed al representante de Vox: "Su españolidad me recuerda a la de Mauricio Colmenero"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/09/09/operacion-kitchen-yo-era-diputado-por-avila-es-el-nuevo-mi-perro-se-comio-los-deberes-cachondeo-con-la-excusa-de-casado-sobre-la-kitchen/"><img alt="''Yo era diputado por Ávila' es el nuevo 'Mi perro se comió los deberes'': cachondeo con la excusa de Casado sobre la 'Kitchen'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20200909165507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/09/09/operacion-kitchen-yo-era-diputado-por-avila-es-el-nuevo-mi-perro-se-comio-los-deberes-cachondeo-con-la-excusa-de-casado-sobre-la-kitchen/">"'Yo era diputado por Ávila' es el nuevo 'Mi perro se comió los deberes'": cachondeo con la excusa de Casado sobre la 'Kitchen'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/masturbadores-amazon-ofrece-articulos-pedofilos-entrega-domicilio.html"><img alt="Amazon ofrece artículos pedófilos con entrega a domicilio" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20200909165507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/masturbadores-amazon-ofrece-articulos-pedofilos-entrega-domicilio.html">Amazon ofrece artículos pedófilos con entrega a domicilio</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/09/09/si-abascal-prefiere-una-dictadura-a-un-gobierno-salido-de-las-urnas-abascal-es-x-resuelve-x/"><img alt='"Si Abascal prefiere una dictadura a un Gobierno salido de las urnas, Abascal es = X. Resuelve X"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20200909165510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/09/09/si-abascal-prefiere-una-dictadura-a-un-gobierno-salido-de-las-urnas-abascal-es-x-resuelve-x/">"Si Abascal prefiere una dictadura a un Gobierno salido de las urnas, Abascal es = X. Resuelve X"</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m246-11-247"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li>
                                    <li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li>
                                    <li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li>
                                    <li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li>
                                    <li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li>
                                    <li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li>
                                    <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      
    		    
     		        
    		        
            

 	        
        

 	        
       


								
											
											
											
											
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup"> Eres imprescindible para que podamos continuar</a>
                </h3>
            </div>
            <div class="paragraph small-span ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Independiente, valiente, comprometido y siempre al servicio de la gente. Así es nuestro periodismo, el que sacamos cada día adelante gracias a un trabajo que es nuestra gran pasión y al apoyo de miles de personas que forman La República de Público. Queremos seguir trabajando para darte una información contrastada y de calidad.
<span> ¿Nos ayudas a seguir adelante?</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impresv&amp;utm_content=popup">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        
        

      


                  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    
    </body>
</html>


