<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Violencia de género: Una mujer de 83 años, asesinada por su marido, nueva víctima machista | Público</title>
                    
            <meta name="keywords" content="mujer, 83, anos, edad, victima, presunto, asesinato, violencia, machista">
                <meta property="article:tag" content="mujer, 83, anos, edad, victima, presunto, asesinato, violencia, machista"/>
        
                <meta name="description" content="Su marido se ha entregado a la Policía declarándose el autor de los hechos. El número de mujeres asesinadas por violencia de género asciende a 26 este año.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        

                                                                                                                     
        

                                                          

        <meta property="og:title" content="Una mujer de 83 años, asesinada por su marido, nueva víctima machista"/>
            <meta property="og:description" content="Su marido se ha entregado a la Policía declarándose el autor de los hechos. El número de mujeres asesinadas por violencia de género asciende a 26 este año."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                            <meta property="og:url" content="https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Una mujer de 83 años, asesinada por su marido, nueva víctima machista">
          <meta name="twitter:description" content="Su marido se ha entregado a la Policía declarándose el autor de los hechos. El número de mujeres asesinadas por violencia de género asciende a 26 este año.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2020/06/29/200629135145_20200629_501128_016E_1_22.jpg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2020/06/29/200629135145_20200629_501128_016E_1_22.jpg">
    
        
                                <meta property="article:tag" content="anciana"/>

                            <meta property="article:tag" content="Albacete"/>

            


    
            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?5d1f343=2008060956" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?5d1f343=2008060956" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?5d1f343=2008060956" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?5d1f343=2008060956" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?5d1f343=2008060956" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?5d1f343=2008060956" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?5d1f343=2008060956" type="text/javascript"></script>
        <script src="/commons/js/pb.js?5d1f343=2008060956" type="text/javascript"></script>       


                <link rel="stylesheet" type="text/css" href="/commons/vendor/pdfviewer/css/flowpaper.css" />
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.min.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.extensions.min.js"></script>
        <!--[if gte IE 10 | !IE ]><!-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/three.min.js"></script>
        <!--<![endif]-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper_handlers.js"></script>
                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?5d1f343=2008060956" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?5d1f343=2008060956"></script>
        <script src="/commons/js/jquery.pause.min.js?5d1f343=2008060956"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?5d1f343=2008060956"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?5d1f343=2008060956"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?5d1f343=2008060956"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?5d1f343=2008060956">
        <link href="/css/print.css?5d1f343=2008060956" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?5d1f343=2008060956' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?5d1f343=2008060956" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?5d1f343=2008060956" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?5d1f343=2008060956" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?5d1f343=2008060956"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?5d1f343=2008060956"></script>
        <link href="/css/ie.css?5d1f343=2008060956" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?5d1f343=2008060956" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                                                     

    
                                                        
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html',
    	    				    'henneoSection':'sociedad',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['sociedad','sociedad/mujer','sociedad/violencia-machista'],        
			    				    'henneoTags':['anciana','albacete'],        
			    				    'henneoUniqueId':'3504407',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'sociedad',        
			    				    'gaCategories':['sociedad','sociedad/mujer','sociedad/violencia-machista'],        
			    				    'gaTags':['anciana','albacete'],        
			    				    'gaAuthors':['agencias'],        
			    				    'gaPublishedDate':'2020-08-06'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


         
        <!-- Google Optimize -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
        </script>
        <!-- Captura evento -->
        <script>
        $(document).ready(function () {
            $(document).on('click', 'a.CabeceraBotonUnetePublico', function(ev) {
                if (gtag) {
                    gtag('event', 'click', {
                          'event_category': 'Tests A/B',
                          'event_label': 'Click CabeceraBotonUnetePublico',
                          'value': 1
                    });
                }
            });
        });   
        </script>
        <!-- Anti-flicker snippet (recommended)  -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-TQF9ZGW':true});</script>
        <!-- Fin Google Optimize -->
        

        
    </head>
    <body         
    class="article-page article-responsive full-page section-sociedad" data-page-id="3504407" data-url="/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es">
                    
                                            <img src="/commons/img/logo-white.png" alt="Público" title="Público" />
                                    </a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav><nav class="servicios"><div class="wrap-collabsible"><input id="serviciosburgermenu" class="toggle" type="checkbox"><label for="serviciosburgermenu" class="lbl-toggle">Servicios</label><div class="servicios-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/11/galicia" title="12J - Elecciones Galicia 2020">12J - Elecciones Galicia 2020</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/14/euskadi" title="12J - Elecciones Euskadi 2020">12J - Elecciones Euskadi 2020</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p><div class="breaking-news-container"><ul class="breaking-news"><li class="ticker live" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/espana/debate-soledad-y-mayores-tiempos-covid-19.html">a partir de las 18.00 horas</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/espana/debate-soledad-y-mayores-tiempos-covid-19.html">No te pierdas el debate &#039;Soledad y mayores en tiempos de la Covid-19&#039;, moderado por Carmen Montón</a></div></li></ul></div>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                        <a href="#" class="toTop" title="Una mujer de 83 años, asesinada por su marido, nueva víctima machista">Una mujer de 83 años, asesinada por su marido, nueva víctima machista</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                        <!-- TPL: src/Publico/Bundle/CmsBundle/Resources/views/Article/base_show.html.twig -->
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
                            
                
            
        
            
            
             
            
                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1>
<span>Violencia de género</span> Una mujer de 83 años, asesinada por su marido, nueva víctima machista
</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Su marido se ha entregado a la Policía declarándose el autor de los hechos. El número de mujeres asesinadas por violencia de género asciende a 26 este año.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Una%20mujer%20de%2083%20a%C3%B1os,%20asesinada%20por%20su%20marido,%20nueva%20v%C3%ADctima%20machista" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Una%20mujer%20de%2083%20a%C3%B1os,%20asesinada%20por%20su%20marido,%20nueva%20v%C3%ADctima%20machista%20https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Una%20mujer%20de%2083%20a%C3%B1os,%20asesinada%20por%20su%20marido,%20nueva%20v%C3%ADctima%20machista" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/3504407/3086438?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m621-620-622"><a href="/files/article_main/uploads/2020/06/29/200629135145_20200629_501128_016E_1_22.jpg" data-lightbox="undefined" data-title="El 016 registró 8.414 llamadas en mayo, un 41% más respecto a 2019" class="ImagenAperturaExpand expand"><div id="m625-624-626" class="image" style="background: none;">
<meta itemprop="headline" content="El 016 registró 8.414 llamadas en mayo, un 41% más respecto a 2019">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2020/06/29/200629135145_20200629_501128_016E_1_22.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2020/06/29/200629135145_20200629_501128_016E_1_22.jpg" alt="El 016 registró 8.414 llamadas en mayo, un 41% más respecto a 2019" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/06/29/200629135145_20200629_501128_016E_1_22.r_1596725194117.0-0-3000-1688.jpg" src="/files/article_main/uploads/2020/06/29/200629135145_20200629_501128_016E_1_22.jpg">
</div></a>
<figcaption id="m631-1-632" class="image-description">016, el servicio de asistencia para mujeres víctimas de violencia de género. /Europa Press</figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                        		                                            

		                    			                                
                            <div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m512-511-513">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m516-515-517"><div class="item-related-news-between-text add-author no-icon" id="m520-519-521" data-collection="m516-515-517">                                <div class="img"><a id="m524-523-525" class="image page-item-link" href="/sociedad/violencia-genero-tsxg-confirma-condena-30-anos-carcel-asesino-ana-enjamio.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/08/04/5f2974f0db56a.jpeg" alt="Europa Press" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/08/04/5f2974f0db56a.r_1596725193977.0-39-1360-801.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/08/04/5f2974f0db56a.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m535-2-536" class="page-item-link" href="/sociedad/violencia-genero-tsxg-confirma-condena-30-anos-carcel-asesino-ana-enjamio.html">La Justicia confirma la condena a más de 30 años de cárcel al asesino de Ana Enjamio</a></div>                                    <div class="author"><a id="m530-1-531" class="page-link">europa press</a></div>                                </div>                            </div></ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m638-637-639">madrid</span></p>
                            <time itemprop="datePublished" datetime="2020-08-05T16:15:48+02:00" data-timestamp="1596636948"><a href="/archive/2020-08-05"><span class="published" data-timestamp="1596636948">05/08/2020 16:15</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-08-06T16:48:00+02:00" data-timestamp="1596725280"><a href="/archive/2020-08-06"><span class="published" data-timestamp="1596636948">06/08/2020 16:48</span></a></time></header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">agencias</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m544-543-545">Este miércoles fue hallado en su domicilio de Albacete el cuerpo sin vida de una mujer de 83 años, víctima de violencia machista, según informaron fuentes de la Subdelegación del Gobierno en la región. <b>El marido de la víctima se ha entregado declarándose autor de los hechos</b>. <br></p>
<p class="pb-article-item-iteration" id="m549-1-550">Los efectivos de la policía judicial de la Guardia Civil se desplazaron la mañana del miércoles a Corral-Rubio (Albacete) para investigar el hallazgo del cuerpo sin vida de una anciana, <b>con signos de violencia</b>. Efectivos de la Policía Judicial de la Guardia Civil desplazados hasta el lugar han abierto una investigación, sobre la que se <b>ha decretado secreto de sumario.</b><br></p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m554-2-555">La Delegación del Gobierno ha confirmado posteriormente de que se trata de un crimen de<a href="https://www.publico.es/politica/violencia-genero-tc-exige-jueces-investigaciones-eficaces-casos-violencia-machista.html" title="El Tribunal Constitucional exige a los jueces realizar investigaciones eficaces en casos de violencia machista. (PÚBLICO)"> violencia de género</a>, por lo que <b>el número de mujeres asesinadas por violencia de género asciende a 26 este año</b> y a 1.059 desde 2003. Las mismas fuentes apuntan que no había <a href="#">denuncias previas. </a></p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m520-519-521" data-collection="m516-515-517">                                <div class="img"><a id="m524-523-525" class="image page-item-link" href="/sociedad/violencia-genero-tsxg-confirma-condena-30-anos-carcel-asesino-ana-enjamio.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/08/04/5f2974f0db56a.jpeg" alt="Europa Press" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/08/04/5f2974f0db56a.r_1596725193977.0-39-1360-801.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/08/04/5f2974f0db56a.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m535-2-536" class="page-item-link" href="/sociedad/violencia-genero-tsxg-confirma-condena-30-anos-carcel-asesino-ana-enjamio.html">La Justicia confirma la condena a más de 30 años de cárcel al asesino de Ana Enjamio</a></div>                                    <div class="author"><a id="m530-1-531" class="page-link">europa press</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div class="social-container" id="m559-3-560">            <div class="module twitter-container col-12 col-md-12 col-lg-12" id="m563-562-564"><blockquote class="module-twitter twitter-tweet" data-lang="es"><a href="https://twitter.com/DelGobVG/status/1290995424577359874?ref_src=twsrc%5Etfw">https://twitter.com/DelGobVG/status/1290995424577359874</a></blockquote></div>
</div>
<p class="pb-article-item-iteration" id="m570-4-571">Por su lado, la alcaldesa de esta localidad de poco más de 300 habitantes, Encarnación García, ha indicado que la fallecida vivía con su marido y que en estos momentos <b>también compartía vivienda con uno de sus hijos</b>, que pasaba en Corral-Rubio días de vacaciones.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2 class="highlighted" id="m575-5-576">No es el único caso en la región</h2>
<p class="pb-article-item-iteration" id="m580-6-581">La portavoz del Gobierno de Castilla-La Mancha, Blanca Fernández, ha condenado "rotundamente" este caso. Además, ha apuntado que <b>ya son tres los asesinatos de este tipo en la región este año,</b> al que habría que sumar el caso de la mujer asesinada a manos de su hijo en la provincia de Toledo.</p>
<p class="pb-article-item-iteration" id="m585-7-586">Para Fernández, "es muy importante la implicación de la ciudadanía", y ha pedido ser <b>"absolutamente intolerante </b>frente a cualquier conducta o indicio" de este tipo de violencia.</p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<div class="module background-text" id="m590-8-591">            <div id="m594-593-595"><p class="paragraph" id="m598-597-599" data-collection="m594-593-595"><b>016</b>: Teléfono de atención a las víctimas de malos tratos. La llamada es gratuita y no deja rastros en la factura telefónica. </p></div>
</div>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">Te necesitamos en la República</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">En la República de Público ondeamos la bandera del periodismo valiente y de calidad. Nuestra independencia no depende de los poderosos, sino de personas como tú. 
</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">Forma parte de nuestra República</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Una%20mujer%20de%2083%20a%C3%B1os,%20asesinada%20por%20su%20marido,%20nueva%20v%C3%ADctima%20machista" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Una%20mujer%20de%2083%20a%C3%B1os,%20asesinada%20por%20su%20marido,%20nueva%20v%C3%ADctima%20machista%20https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Una%20mujer%20de%2083%20a%C3%B1os,%20asesinada%20por%20su%20marido,%20nueva%20v%C3%ADctima%20machista" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/violencia-machista-mujer-83-anos-victima-presunto-asesinato-violencia-machista.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/3504407/3086438?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/sociedad">Sociedad</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/anciana">anciana</a> 
                </li>
                                <li>
                    <a href="/tag/albacete">Albacete</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m90-89-91"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m96-1-97"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/politica/firma-viejo-hospital-escondia-historia-superviviente-espanol-campo-nazi-mauthausen.html"><span class="number">1.</span><span class="text"> La firma en un viejo hospital que escondía la historia del último superviviente español del campo nazi de Mauthausen</span></a></li>
                                <li><a href="https://www.publico.es/politica/unidas-jose-bono-iglesias-le-aparecido-virgen-forma-corinna.html"><span class="number">2.</span><span class="text"> José Bono sobre Iglesias: "Se le ha aparecido la virgen en forma de Corinna"</span></a></li>
                                <li><a href="https://www.publico.es/culturas/chikos-maiz-chikos-maiz-desvelan-miserias-rock-usando-ejemplo-m-clan-titular-prensa.html"><span class="number">3.</span><span class="text"> Los Chikos del Maíz desvelan "las miserias del rock" usando como ejemplo a M-Clan y un titular de prensa</span></a></li>
                                <li><a href="https://blogs.publico.es/rosa-espinas/2020/08/05/felipe-vi-no-esta-preparado-para-ser-borbon/"><span class="number">4.</span><span class="text"> Felipe VI no está preparado para ser borbón</span></a></li>
                                <li><a href="https://blogs.publico.es/escudier/2020/08/06/los-rastreadores-voluntarios-de-ayuso/"><span class="number">5.</span><span class="text"> Los rastreadores voluntarios de Ayuso</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m101-2-102">                <div class="img"><a id="m105-104-106" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1596705395719.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m113-3-114"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m609-608-610" data-collection="m179-178-180">                                    <div class="img"><a id="m618-1-619" class="image page-item-link hovered" href="/politica/huida-juan-carlos-i-reabre.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2014/12/30/54a3025687467.jpg" src="" alt="Felipe VI, acompañado por Juan Carlos, Letizia, Sofía y sus hijas el día de su coronación." crop-mobile="0-0-642-361" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2014/12/30/54a3025687467.r_1596694737245.0-0-642-361.jpg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m613-612-614" class="page-item-link" href="/politica/huida-juan-carlos-i-reabre.html">Política</a></div>                                        <div class="title"><a id="m624-2-625" class="page-item-link" href="/politica/huida-juan-carlos-i-reabre.html">La huida de Juan Carlos I reabre el debate sobre el modelo de Estado</a></div>                                        <div class="author"><a id="m629-3-630" class="page-item-link" href="/politica/huida-juan-carlos-i-reabre.html">alexis romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m637-636-638" data-collection="m179-178-180">                                    <div class="img"><a id="m646-1-647" class="image page-item-link hovered" href="/politica/secretismo-oficial-impide-conocer-costes-operacion-huida-juan-carlos-i.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/08/05/5f2a9e4d208b1.jpeg" src="" alt="Juan Carlos I" crop-mobile="0-0-1600-900" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/08/05/5f2a9e4d208b1.r_1596694740605.0-0-1600-900.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m641-640-642" class="page-item-link" href="/politica/secretismo-oficial-impide-conocer-costes-operacion-huida-juan-carlos-i.html">Política</a></div>                                        <div class="title"><a id="m652-2-653" class="page-item-link" href="/politica/secretismo-oficial-impide-conocer-costes-operacion-huida-juan-carlos-i.html">El secretismo oficial impide conocer los costes de la operación huida de Juan Carlos I</a></div>                                        <div class="author"><a id="m657-3-658" class="page-item-link" href="/politica/secretismo-oficial-impide-conocer-costes-operacion-huida-juan-carlos-i.html">danilo albin</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m665-664-666" data-collection="m179-178-180">                                    <div class="img"><a id="m674-1-675" class="image page-item-link hovered" href="/sociedad/lepe-22-dias-calle-temporeros-afectados-incendios-lepe-siguen-recibir-solucion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/08/05/5f2af71dacddb.jpeg" src="" alt='GRAFAND1236. LEPE(HUELVA), 05/08/2020.- Decenas de personas han respondido a la convocatoria del colectivo "Solución Asentamientos" y se han manifestado en Lepe (Huelva) para exigir a las distintas administraciones alojamientos "dignos" para las personas' crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/08/05/5f2af71dacddb.r_1596694743891.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m669-668-670" class="page-item-link" href="/sociedad/lepe-22-dias-calle-temporeros-afectados-incendios-lepe-siguen-recibir-solucion.html">Sociedad</a></div>                                        <div class="title"><a id="m680-2-681" class="page-item-link" href="/sociedad/lepe-22-dias-calle-temporeros-afectados-incendios-lepe-siguen-recibir-solucion.html">22 días en la calle: los temporeros afectados por los incendios de Lepe siguen sin recibir ninguna solución</a></div>                                        <div class="author"><a id="m685-3-686" class="page-item-link" href="/sociedad/lepe-22-dias-calle-temporeros-afectados-incendios-lepe-siguen-recibir-solucion.html">Lucía Muñoz</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m693-692-694" data-collection="m179-178-180">                                    <div class="img"><a id="m702-1-703" class="image page-item-link" href="/politica/75-anos-bomba-hiroshima-espana-sigue-firmar-tratado-prohibicion-armas-nucleares-vetado-otan.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/08/05/5f2ad03e96435.jpeg" src="" alt="Museo de Hiroshima EFE" crop-mobile="0-86-1250-787" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/08/05/5f2ad03e96435.r_1596694749069.0-86-1250-787.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m697-696-698" class="page-item-link" href="/politica/75-anos-bomba-hiroshima-espana-sigue-firmar-tratado-prohibicion-armas-nucleares-vetado-otan.html">Política</a></div>                                        <div class="title"><a id="m708-2-709" class="page-item-link" href="/politica/75-anos-bomba-hiroshima-espana-sigue-firmar-tratado-prohibicion-armas-nucleares-vetado-otan.html">España sigue sin firmar el Tratado de Prohibición de Armas Nucleares vetado por la OTAN</a></div>                                        <div class="author"><a id="m713-3-714" class="page-item-link" href="/politica/75-anos-bomba-hiroshima-espana-sigue-firmar-tratado-prohibicion-armas-nucleares-vetado-otan.html">danilo albin</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m721-720-722" data-collection="m179-178-180">                                    <div class="img"><a id="m730-1-731" class="image page-item-link hovered" href="/politica/firma-viejo-hospital-escondia-historia-superviviente-espanol-campo-nazi-mauthausen.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/28/5f2014a1e191f.jpeg" src="" alt="Pintada con el nombre de Manuel Romero en lo que fue un hospital de soldados republicanos en Soleràs.- MIQUEL ANDREU" crop-mobile="0-7-1280-725" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/28/5f2014a1e191f.r_1596694753729.0-7-1280-725.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m725-724-726" class="page-item-link" href="/politica/firma-viejo-hospital-escondia-historia-superviviente-espanol-campo-nazi-mauthausen.html">Política</a></div>                                        <div class="title"><a id="m736-2-737" class="page-item-link" href="/politica/firma-viejo-hospital-escondia-historia-superviviente-espanol-campo-nazi-mauthausen.html">La firma en un viejo hospital que escondía la historia del último superviviente español del campo nazi de Mauthausen</a></div>                                        <div class="author"><a id="m741-3-742" class="page-item-link" href="/politica/firma-viejo-hospital-escondia-historia-superviviente-espanol-campo-nazi-mauthausen.html">alejandro torrús</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m124-5-125"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m129-6-130"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m135-7-136"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m141-8-142"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/huida-juan-carlos-i-reabre.html"><img alt="Felipe VI, acompañado por Juan Carlos, Letizia, Sofía y sus hijas el día de su coronación." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20200806170006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/huida-juan-carlos-i-reabre.html">La huida de Juan Carlos I reabre el debate sobre el modelo de Estado</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/huida-juan-carlos-i-reabre.html">Alexis Romero</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/juan-carlos-i-sanchez-defiende-huida-juan-carlos-i-responsable-publico-debe-rendir-cuentas-conducta.html"><img alt='Sánchez defiende, tras la marcha de Juan Carlos I, que "todo responsable público debe rendir cuentas de su conducta". EFE/Chema Moya' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20200806170007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/juan-carlos-i-sanchez-defiende-huida-juan-carlos-i-responsable-publico-debe-rendir-cuentas-conducta.html">Sánchez defiende, tras la huida de Juan Carlos I, que "todo responsable público debe rendir cuentas de su conducta"</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/juan-carlos-i-sanchez-defiende-huida-juan-carlos-i-responsable-publico-debe-rendir-cuentas-conducta.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/unidas-jose-bono-iglesias-le-aparecido-virgen-forma-corinna.html"><img alt="El exministro socialista de Defensa, José Bono. EFE/ Archivo" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20200806170007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/unidas-jose-bono-iglesias-le-aparecido-virgen-forma-corinna.html">José Bono, sobre Iglesias: "Se le ha aparecido la virgen en forma de Corinna"</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/unidas-jose-bono-iglesias-le-aparecido-virgen-forma-corinna.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/secretismo-oficial-impide-conocer-costes-operacion-huida-juan-carlos-i.html"><img alt="Juan Carlos I" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20200806170008"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/secretismo-oficial-impide-conocer-costes-operacion-huida-juan-carlos-i.html">El secretismo oficial impide conocer los costes de la operación huida de Juan Carlos I</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/secretismo-oficial-impide-conocer-costes-operacion-huida-juan-carlos-i.html">Danilo Albin</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/justicia-militar-retoma-caso-falsos-videos-porno-atribuidos-soldado-e-imputa-general.html"><img alt="Soldados desfilando. EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20200806170008"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/justicia-militar-retoma-caso-falsos-videos-porno-atribuidos-soldado-e-imputa-general.html">La justicia militar retoma el caso de los falsos videos porno atribuidos a una soldado e imputa a un general</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/justicia-militar-retoma-caso-falsos-videos-porno-atribuidos-soldado-e-imputa-general.html">Eduardo Bayona</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m146-9-147"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m152-10-153"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/unidas-jose-bono-iglesias-le-aparecido-virgen-forma-corinna.html"><img alt='José Bono sobre Iglesias: "Se le ha aparecido la virgen en forma de Corinna"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20200806165507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/unidas-jose-bono-iglesias-le-aparecido-virgen-forma-corinna.html">José Bono sobre Iglesias: "Se le ha aparecido la virgen en forma de Corinna"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/firma-viejo-hospital-escondia-historia-superviviente-espanol-campo-nazi-mauthausen.html"><img alt="La firma en un viejo hospital que escondía la historia del último superviviente español del campo nazi de Mauthausen" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20200806165508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/firma-viejo-hospital-escondia-historia-superviviente-espanol-campo-nazi-mauthausen.html">La firma en un viejo hospital que escondía la historia del último superviviente español del campo nazi de Mauthausen</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/culturas/chikos-maiz-chikos-maiz-desvelan-miserias-rock-usando-ejemplo-m-clan-titular-prensa.html"><img alt='Los Chikos del Maíz desvelan "las miserias del rock" usando como ejemplo a M-Clan y un titular de prensa' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20200806165508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/culturas/chikos-maiz-chikos-maiz-desvelan-miserias-rock-usando-ejemplo-m-clan-titular-prensa.html">Los Chikos del Maíz desvelan "las miserias del rock" usando como ejemplo a M-Clan y un titular de prensa</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/rosa-espinas/2020/08/05/felipe-vi-no-esta-preparado-para-ser-borbon/"><img alt="Felipe VI no está preparado para ser borbón" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20200806165508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/rosa-espinas/2020/08/05/felipe-vi-no-esta-preparado-para-ser-borbon/">Felipe VI no está preparado para ser borbón</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/juan-tortosa/2020/08/06/dejense-ya-de-tonterias-y-digannos-donde-esta/"><img alt="Déjense ya de tonterías y dígannos dónde está" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20200806165509"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/juan-tortosa/2020/08/06/dejense-ya-de-tonterias-y-digannos-donde-esta/">Déjense ya de tonterías y dígannos dónde está</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m157-11-158"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

<!-- Hay 'tuits' embebidos, incluímos el script de Twitter: -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                <nav class="servicios">
                    <div class="wrap-collabsible"> 
                        <input id="serviciosburgermenu" class="toggle" type="checkbox">
                        <label for="serviciosburgermenu" class="lbl-toggle">Servicios</label>
                        <div class="servicios-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/11/galicia" title="12J - Elecciones Galicia 2020">12J - Elecciones Galicia 2020</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2020/comunidad/14/euskadi" title="12J - Elecciones Euskadi 2020">12J - Elecciones Euskadi 2020</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                                    <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      
    		    		    
     		        
    		        
    		        
            

 	        
        

 	        
       


								
											
											
											
											
											
											
			

<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close"><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=obvio">Es bastante obvio, ¿no crees?</a>
                </h3>
            </div>
            <div class="paragraph">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=obvio">Somos un medio comprometido con los más débiles. Somos abiertamente feministas. Defendemos los derechos fundamentales. Defendemos la memoria histórica, pero miramos al presente y al futuro con esperanza. Siempre estamos ahí ante las injusticias, vigilantes con los poderes y sus acciones. Siempre. Si crees que no hay otra manera de entender la vida y el periodismo, ¿por qué no alzas la voz junto a nosotros contra aquellos que lo ponen en duda?<span>Apóyanos. Tus 6 euros al mes son esenciales para resistir. Únete ya  a La República de Público.</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=obvio">Ventajas</a>
                </div>
                <div class="btn-link">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=obvio">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        
        

      


                  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    
    </body>
</html>


