<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="es" prefix="og: http://ogp.me/ns#">
	<head>


        <script>
                var mPD = document.cookie.indexOf("pb-user-logged") == -1 || document.cookie.indexOf("pb-user-logged=;") != -1;
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: usuario con cookie pb-user-logged =", !mPD);
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: mPD (Mostrar Publi Directamente) =", mPD);
        isMobile = navigator.userAgent.search(/mobile/i) > 0;
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: isMobile =", isMobile);
        </script>
        

        <!-- Didomi -->
                <script type="text/javascript">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</script>
        <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

    <!-- Data layer -->
        
    <script>
    dataLayer = [{
        'henneoDevice': isMobile ? 'mobile' : 'desktop',
	'henneoPathName': location.pathname,

            'henneoHostName': location.hostname,
    
    	'henneoABTesting': '',
    
    'gaCanonicalUrl': location.href,                    'henneoSection':'tremending',        
                                'henneoPage':'articulo',        
                                'henneoCategories':['tremending'],        
                                'henneoTags':[],        
                                'henneoUniqueId':'134333',        
                                'gaProject':'Tremending',        
                                'gaDeviceTemplate':'responsive',        
                                'gaSection':'tremending',        
                                'gaCategories':['tremending'],        
                                'gaPageType':'tremending',        
                                'gaAuthors':['Christian González'],        
                                'gaTags':[]        
                }]


        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', 'dataLayer =', dataLayer);
    </script>

    <!-- Google Tag Manager -->
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');
    </script>


        
        <!-- Henneo -->
        <script>

        function runHenneo() {
            if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: ejecutando cargarHenneo()");
                            
                var urlHenneoLib = "https://hb.20m.es/stable/config/publico.es/";
                urlHenneoLib += (isMobile ? "mobile.min.js" : "desktop.min.js");
                        
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t=urlHenneoLib;window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        }

        if (mPD) runHenneo();

        </script>

        <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?=" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?=" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?=" rel="stylesheet" />
        
        
        <script src="/commons/js/jquery-3.1.0.min.js?=" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?=" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?=" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                        
                
        <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

        <!-- Js Público -->
    	<script src="/commons/js/app-1.0.0.min.js?="></script>

            
        
        <!-- pbPageController -->
        <script>
        $(document).ready(function(){
            pbPageController = new Page();
        });   
        </script>


        <meta property="fb:pages" content="1118577258168483" />
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link href="https://www.publico.es/tremending/wp-content/themes/goodnews/style.css" rel="stylesheet">
		<title>Tremending Topic: “Ahora mismo la única incógnita es descubrir cuál será el próximo partido que hundirá Toni Cantó“</title>		<link rel='dns-prefetch' href='//www.publico.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tremending &raquo; Feed" href="https://www.publico.es/tremending/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tremending &raquo; RSS de los comentarios" href="https://www.publico.es/tremending/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tremending &raquo; “Ahora mismo la única incógnita es descubrir cuál será el próximo partido que hundirá Toni Cantó“ RSS de los comentarios" href="https://www.publico.es/tremending/2019/11/11/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.publico.es\/tremending\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='foundation-icon-css'  href='https://www.publico.es/tremending/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.publico.es/tremending/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.publico.es/tremending/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pbcomments-css'  href='https://tremending.publico.es/commons/css/pbcomments.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://www.publico.es/tremending/wp-content/uploads/goodnews/style.min.css?ver=5.2.2' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.publico.es/tremending/wp-content/uploads/goodnews/style.min-1.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.publico.es/tremending/wp-content/uploads/goodnews/style.min-2.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.publico.es/tremending/wp-content/uploads/goodnews/style.min-3.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CTitillium+Web%3A700%2C300%2C400&#038;ver=1531829202' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp_stylesheet-css'  href='https://www.publico.es/tremending/wp-content/plugins/mailchimp-widget/nm_mc_style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_vars = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php","mailchimp_plugin_url":"https:\/\/www.publico.es\/tremending\/wp-content\/plugins\/mailchimp-widget\/","redirect_to":""};
var mailchimp_vars = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php","mailchimp_plugin_url":"https:\/\/www.publico.es\/tremending\/wp-content\/plugins\/mailchimp-widget\/","redirect_to":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/mailchimp-widget/js/ajax.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.6' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.6' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.2.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.publico.es\/tremending\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.2.2' defer></script>
<link rel='https://api.w.org/' href='https://www.publico.es/tremending/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publico.es/tremending/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publico.es/tremending/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.publico.es/tremending/?p=134333' />
<link rel="alternate" type="application/json+oembed" href="https://www.publico.es/tremending/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2019%2F11%2F11%2Ftremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publico.es/tremending/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2019%2F11%2F11%2Ftremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto%2F&#038;format=xml" />
<link rel='canonical' href='https://www.publico.es/tremending/2019/11/11/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto/' />
<link rel='prev' title='Estas listas de Spotify son la risión: la situación de los partidos a través de canciones' href='https://www.publico.es/tremending/2019/11/11/twitter-estas-listas-de-spotify-son-la-rision-la-situacion-de-los-partidos-a-traves-de-canciones/' />

	<meta name="generator" content="Good News v2.0.6.2 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 15px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.publico.es\/tremending","ajax_url":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.publico.es/tremending/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.publico.es/tremending/2019/11/11/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto/amp/"><meta name="generator" content="Powered by Slider Revolution 5.0.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="“Ahora mismo la única incógnita es descubrir cuál será el próximo partido que hundirá Toni Cantó“"/>
<meta name="twitter:description" content="Lunes de resaca electoral  —Menuda resaca.—¿Electoral?—¡Hostias, las elecciones!&mdash; BING (@Palasrrisas) November 11, 2019   Menos ganas de levan"/>
<meta name="twitter:image" content="http://www.publico.es/tremending/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta name="twitter:image" content="https://www.publico.es/tremending/wp-content/uploads/2019/11/tremending-7.jpg"/>
<meta property="article:section" content="Lo más tremending" />
<meta property="article:published_time" content="1573491181" />
<meta property="article:modified_time" content="1573494781" />
<!-- End XT SocialShare Twitter Cards Metas -->

		<style type="text/css" id="wp-custom-css">
			div {
-webkit-backface-visibility: visible !important;
backface-visibility: visible !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
                    <meta property="og:title" content="“Ahora mismo la única incógnita es descubrir cuál será el próximo partido que hundirá Toni Cantó“"/>
        
                            <meta property="og:image" content="https://www.publico.es/tremending/wp-content/uploads/2019/11/tremending-7.jpg"/>
                    <meta itemprop="image" content="https://www.publico.es/tremending/wp-content/uploads/2019/11/tremending-7.jpg"/>
        
		<script src="//code.jquery.com/jquery-3.1.1.min.js"></script>
		<script>
		  $(document).ready(function(){
		  	if(isMobile){
		  		$('body').addClass('mobile');
		  	}
		  });
		</script>	 
	</head>

	<body class="post-template-default single single-post postid-134333 single-format-standard layout-full wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	 
		
	<div class="lights_overlay visually-hidden hidden"></div>

	<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>

		<div id="wrapper" class="container inner-wrap">

			<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Menú</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-15991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="15991" data-objectid="372"><a href="https://www.publico.es/tremending/">Inicio</a></li>
<li id="menu-item-15994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-slug-tremending-topic menu-category-id-154" data-itemid="15994" data-objectid="154"><a href="https://www.publico.es/tremending/categorias/tremending-topic/">Tremending Topic</a></li>
<li id="menu-item-54087" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="54087" data-objectid="54087"><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
<li id="menu-item-54090" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="54090" data-objectid="54090"><a href="http://notemetasenpolitica.com">NTMEP</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->	
			<div id="outer_wrapper" class="outer_wrapper">

				<!-- Header -->

				
				<header id="main-header">
					<div class="pbheader-main tremending  "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTremending navbar-brand tremending" href="https://www.publico.es/tremending"><img src="/commons/img/logo-tremending.png" alt="Tremending" /></a></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://re.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/tremending/"><input type="text" id="query" name="s" placeholder="Buscar tremending..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/resultados-elecciones-10-n-monedero-critica-errejon-tres-escanos-pais-merecido-pena.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/monedero-critica-a-errejon-tras-los-tres-escanos-de-mas-pais-te-ha-merecido-la-pena.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/resultados-elecciones-10-n-monedero-critica-errejon-tres-escanos-pais-merecido-pena.html">Monedero critica a Errejón tras los tres escaños de Más País: &#039;¿Te ha merecido la pena?&#039;</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/ana-julia-quezada-abogado-padres-nino-gabriel-pide-repetir-juicio.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-abogado-de-los-padres-del-nino-gabriel-pide-repetir-el-juicio.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/ana-julia-quezada-abogado-padres-nino-gabriel-pide-repetir-juicio.html">El abogado de los padres del niño Gabriel pide repetir el juicio</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/golpe-bolivia-evo-morales-asegura-lucha-sigue-pese-expulsion-golpe.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/evo-morales-asegura-que-la-lucha-sigue-pese-a-su-expulsion-tras-el-golpe-de-estado.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/golpe-bolivia-evo-morales-asegura-lucha-sigue-pese-expulsion-golpe.html">Evo Morales asegura que &#039;la lucha sigue&#039; pese a su expulsión tras el golpe de Estado</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/bernardo-atxaga-premio-nacional-letras-2019.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/bernardo-atxaga-premio-nacional-de-las-letras-2019.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/bernardo-atxaga-premio-nacional-letras-2019.html">Bernardo Atxaga, Premio Nacional de las Letras 2019</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/11/11/twitter-murciaquefachaeres-la-respuesta-tuitera-a-la-victoria-de-la-ultraderecha-en-la-region/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/twitter-murciaquefachaeres-la-respuesta-tuitera-a-la-victoria-de-la-ultraderecha-en-la.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/11/11/twitter-murciaquefachaeres-la-respuesta-tuitera-a-la-victoria-de-la-ultraderecha-en-la-region/">Twitter: â#MurciaQueFachaEresâ, la respuesta tuitera a la victoria de la ultraderecha en la...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/10/eeuu-antigua-roma/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-cara-de-la-traductora-italiana-cuando-donald-trump-dice-que-italia-y-ee-uu.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/10/eeuu-antigua-roma/">La cara de la traductora italiana cuando Donald Trump dice que &quot;Italia y EE.UU. </a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/813929/otra-vuelta-de-tuerka-esteban-hernandez"><img src="" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/813929/otra-vuelta-de-tuerka-esteban-hernandez">Otra Vuelta de Tuerka - Esteban Hernández</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>      <div class="pbsubmenu-main tremending">
        <ul>
           <li><a href="http://www.publico.es">Portada</a></li>
           <li><a href="https://www.publico.es/tremending">Tremending</a></li>
           <li><a href="https://www.publico.es/tremending/categorias/tremending-topic/">Tremending Topic</a></li>
           <li><a href="http://blogs.publico.es/strambotic">Strambotic</a></li>
           <li><a href="http://notemetasenpolitica.com/">NTMEP</a></li>
        </ul>
      </div>

					
				</header>
				<!-- End Header -->

				
				
				
				<div class="megabanner-container top">
					<div class="content">
						<div class="user-ad ">
    <div id="Top" class="henneoHB ads ads-megabanner"></div>
</div>					</div>
				</div>

                <div class="user-ad ">
    <div id="x02" class="henneoHB "></div>
</div>									
				<!-- Main Page Content and Sidebar -->
				<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
					<div class="body_overlay"></div>

					<div class="ads-wrapper">						
                        <div class="user-ad ">
    <div id="x31" class="henneoHB ads ads-sky left"></div>
</div><div class="user-ad ">
    <div id="x41" class="henneoHB ads ads-sky right"></div>
</div>                      
					</div>


<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-134333 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-mas-tremending category-tremending-topic" itemscope="" itemtype="http://schema.org/NewsArticle">
			
						
				<div class="row vc_row in-container">
										
					<div class="medium-12 column left">
		
						
<!--Single Article -->	
	
<article id="post-134333" data-postid="134333" data-guid="http://www.publico.es/tremending/?p=134333" data-permalink="https://www.publico.es/tremending/2019/11/11/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto/">

	<meta itemprop="mainEntityOfPage" content="http://www.publico.es" />	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">    <img src="//www.publico.es/images/base/logo_big.png" alt="Diario Público">	</div>	<span itemprop="name">Diario Público</span></div>
		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header above-content">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
								<h1 class="xt-post-title" itemprop="headline">
				<span>Tremending Topic</span>				“Ahora mismo la única incógnita es descubrir cuál será el próximo partido que hundirá Toni Cantó“				</h1>
			
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
												
					
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		

					
				
			<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
										<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget">        <div class="ads ads-roba" id='Right1d'>
		<script type='text/javascript'>
		if (!isMobile) {
            $('#Right1d').attr('id', 'Right1').addClass('henneoHB');
}
        </script>
</div>
</div>
		</aside><aside id="xt-news-3" class="widget xt_news">			<div class="xt-widget-content recent-posts list">
			    	
    	<ul class="news-list news-list posts-list-medium-thumbs list">
    	
    	
         	<li class="post-134330 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2019/11/11/twitter-estas-listas-de-spotify-son-la-rision-la-situacion-de-los-partidos-a-traves-de-canciones/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/play-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus-square-o"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="Estas listas de Spotify son la risión: la situación de los partidos a través de&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/11/twitter-estas-listas-de-spotify-son-la-rision-la-situacion-de-los-partidos-a-traves-de-canciones/">Estas listas de Spotify son la risión: la situación de los partidos a través de&hellip;</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-134296 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2019/11/11/twitter-murciaquefachaeres-la-respuesta-tuitera-a-la-victoria-de-la-ultraderecha-en-la-region/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/muercia-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus-square-o"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="“#MurciaQueFachaEres“, la respuesta tuitera a la victoria de la ultraderecha en la región" target="_self" href="https://www.publico.es/tremending/2019/11/11/twitter-murciaquefachaeres-la-respuesta-tuitera-a-la-victoria-de-la-ultraderecha-en-la-region/">“#MurciaQueFachaEres“, la respuesta tuitera a la victoria de la ultraderecha en la región</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-134276 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2019/11/11/la-foto-de-la-debacle-de-ciudadanos-con-trampa-que-corre-como-la-polvora/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/rivera-cs-buena-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus-square-o"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="La foto de la debacle de Ciudadanos (con trampa) que corre como la pólvora" target="_self" href="https://www.publico.es/tremending/2019/11/11/la-foto-de-la-debacle-de-ciudadanos-con-trampa-que-corre-como-la-polvora/">La foto de la debacle de Ciudadanos (con trampa) que corre como la pólvora</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-134186 post type-post status-publish format-standard has-post-thumbnail hentry category-tremending-topic" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2019/11/10/tremending-topic-directo-elecciones-10-n-la-estrategia-de-sanchez-se-basa-en-conseguir-que-la-militancia-de-ferraz-acabe-gritandole-mira-chico-haz-lo-que-quieras/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/tremending-6-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus-square-o"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="“La estrategia de Sánchez se basa en conseguir que la militancia de Ferraz acabe gritándole:&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/10/tremending-topic-directo-elecciones-10-n-la-estrategia-de-sanchez-se-basa-en-conseguir-que-la-militancia-de-ferraz-acabe-gritandole-mira-chico-haz-lo-que-quieras/">“La estrategia de Sánchez se basa en conseguir que la militancia de Ferraz acabe gritándole:&hellip;</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-134155 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2019/11/10/twitter-ya-he-votado-ahora-a-esperar-las-siguientes-elecciones-los-mejores-tuits-del-10-n/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/Tremending-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus-square-o"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="“Ya he votado, ahora a esperar las siguientes elecciones“: los mejores tuits del 10-N" target="_self" href="https://www.publico.es/tremending/2019/11/10/twitter-ya-he-votado-ahora-a-esperar-las-siguientes-elecciones-los-mejores-tuits-del-10-n/">“Ya he votado, ahora a esperar las siguientes elecciones“: los mejores tuits del 10-N</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
            	</ul>
	    				
			</div>

			</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">   <div class="ads ads-roba" id='Right2d'>
		<script type='text/javascript'>
		if (!isMobile) {
            $('#Right2d').attr('id', 'Right2').addClass('henneoHB');
}
        </script>
        </div>
</div>
		</aside><aside id="xt-news-4" class="widget xt_news"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Top 5</h3></div>			<div class="xt-widget-content recent-posts ranking">
			    	
    	<ul class="news-list numeric-list list">
    	
    	
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="Estas listas de Spotify son la risión: la situación de los partidos&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/11/twitter-estas-listas-de-spotify-son-la-rision-la-situacion-de-los-partidos-a-traves-de-canciones/">Estas listas de Spotify son la risión: la situación de los partidos&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
        
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="“#MurciaQueFachaEres“, la respuesta tuitera a la victoria de la ultraderecha en la&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/11/twitter-murciaquefachaeres-la-respuesta-tuitera-a-la-victoria-de-la-ultraderecha-en-la-region/">“#MurciaQueFachaEres“, la respuesta tuitera a la victoria de la ultraderecha en la&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
        
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="La foto de la debacle de Ciudadanos (con trampa) que corre como&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/11/la-foto-de-la-debacle-de-ciudadanos-con-trampa-que-corre-como-la-polvora/">La foto de la debacle de Ciudadanos (con trampa) que corre como&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
        
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="“La estrategia de Sánchez se basa en conseguir que la militancia de&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/10/tremending-topic-directo-elecciones-10-n-la-estrategia-de-sanchez-se-basa-en-conseguir-que-la-militancia-de-ferraz-acabe-gritandole-mira-chico-haz-lo-que-quieras/">“La estrategia de Sánchez se basa en conseguir que la militancia de&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
        
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="“Ya he votado, ahora a esperar las siguientes elecciones“: los mejores tuits&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/10/twitter-ya-he-votado-ahora-a-esperar-las-siguientes-elecciones-los-mejores-tuits-del-10-n/">“Ya he votado, ahora a esperar las siguientes elecciones“: los mejores tuits&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
            	</ul>
	    				
			</div>

			</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget">        <div class="ads ads-roba" id='Right3d'>
		<script type='text/javascript'>
		if (!isMobile) {
            $('#Right3d').attr('id', 'Right3').addClass('henneoHB');
}
        </script>
        </div>
</div>
		</aside>		</aside>
					</div>	
			
						
			<div class="article-content">
				
									<div class="xtss-above-post">
					<div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2">	<div class="xtss xtss-transition"><span class="xtss-social-networks">
			<a class="xtss-twitter  xtss-item xtss-transition radius round" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?text=%E2%80%9CAhora+mismo+la+%C3%BAnica+inc%C3%B3gnita+es+descubrir+cu%C3%A1l+ser%C3%A1+el+pr%C3%B3ximo+partido+que+hundir%C3%A1+Toni+Cant%C3%B3%E2%80%9C+-+https%3A%2F%2Fwww.publico.es%2Ftremending%2F2019%2F11%2F11%2Ftremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto%2F&amp;url=https%253A%252F%252Fwww.publico.es%252Ftremending%252F2019%252F11%252F11%252Ftremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto%252F" title="Compartir en Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				
				
			</a>
			<a class="xtss-facebook  xtss-item xtss-transition radius round" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2019%2F11%2F11%2Ftremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto%2F" title="Compartir en Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			<a class="xtss-telegram  xtss-item xtss-transition radius round" style="color:#0088cc; background-color:#0088cc;" target="_blank" href="https://telegram.me/share/url?url=https://www.publico.es/tremending/2019/11/11/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto/" title="Compartir en Telegram">
				<span class="icon fa fa-paper-plane xtss-transition"></span>
				
				
			</a>
			<a class="xtss-whatsapp  xtss-item xtss-transition radius round" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=https://www.publico.es/tremending/2019/11/11/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto/" title="WhatsApp">
				<span class="icon fa fa-whatsapp xtss-transition"></span>
				
				
			</a><div class="xtss-spacer"></div></span>	</div></div>					
					</div>
					
				
				
								
					<div class="xt-post-featured-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="th fullwidth"><img width="1132" height="670" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/tremending-7-1132x670.jpg" class="wp-featured-image fullwidth wp-post-image" alt="" itemprop="image" /><meta itemprop="height" content="503"><meta itemprop="url" content="https://www.publico.es/tremending/wp-content/uploads/2019/11/tremending-7.jpg"><meta itemprop="width" content="753"></div></div>					
				
					
						
				<div class="above-media">
											<div class="inline xt-post-author-wrap hide-for-xmall-only ">
									<span class="author  xt-post-author">
			Por 
			<span itemprop="author">
						
				<a href="https://www.publico.es/tremending/author/christian-gonzalez/" title="Entradas de Christian González" itemprop="url" rel="author">Christian González</a>				
						</span>
		</span>
	    
	    						</div>
									
											<div class="inline xt-post-date-wrap ">
								    <time class=" xt-post-date" datetime="2019-11-11T17:53:01+01:00">11.11.2019</time>
	    <meta itemprop="datePublished" content="2019-11-11T17:53:01+01:00">
	    <meta itemprop="dateModified" content="2019-11-11T17:53:01+01:00">
								</div>	
					
									</div>
								
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>Lunes de resaca electoral</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">—Menuda resaca.<br />—¿Electoral?<br />—¡Hostias, las elecciones!</p>
<p>&mdash; BING (@Palasrrisas) <a href="https://twitter.com/Palasrrisas/status/1193797550463242240?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Menos ganas de levantarme que Albert Rivera.</p>
<p>&mdash; Olalá de fua (@olaladefua) <a href="https://twitter.com/olaladefua/status/1193773992102047744?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Pues nada, ya hemos ‘votao’. ¿Y que hemos conseguido? Acabar parecido o peor </p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Resumen de las elecciones. <a href="https://t.co/sgVlobeJdS">pic.twitter.com/sgVlobeJdS</a></p>
<p>&mdash; La Resistencia en Movistar+ (@LaResistencia) <a href="https://twitter.com/LaResistencia/status/1193632712390828032?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">-A la tercera va la vencida.<br />-¿Qué dices, Pedro?<br />-Yo qué sé ya.</p>
<p>&mdash; laquintacolumna (@laquintacolumna) <a href="https://twitter.com/laquintacolumna/status/1193662637344731144?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote><div class='henneoHB ads mobileads user-ad' id='Right1m'>
        <script type='text/javascript'>
        if (isMobile) {
            $('#Right1m').attr('id', 'Right1').addClass('henneoHB');
        }
        </script></div>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Y, sobre todo, dar alas a la ultraderecha: 52 escaños y tercera fuerza en el Congreso</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Recordad que hoy hay que atrasar un siglo los relojes.</p>
<p>&mdash; Galleto Fontanedo. (@Coponnnn) <a href="https://twitter.com/Coponnnn/status/1193781746430545920?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Mujeres, homosexuales, currantes que habéis votado a V0X, ese &quot;a por ellos&quot; es también &quot;a por vosotros&quot;.</p>
<p>&mdash; The Raven (@the_raven77) <a href="https://twitter.com/the_raven77/status/1193809055065759744?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Vox es la opción de gente que necesita escuchar que su mediocridad y sus problemas no son su culpa, que es de los inmigrantes, de las mujeres, de los homosexuales y de los que menos tienen.</p>
<p>&mdash; Numeritos ???? (@08181) <a href="https://twitter.com/08181/status/1193772095559237633?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La estrategia de Vox ha funcionado a las mil maravillas</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Al final han ganado las cadenas de wasap asustaviejos.</p>
<p>&mdash; indi el silencioso (@indigenica) <a href="https://twitter.com/indigenica/status/1193644877843705862?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote><div class='henneoHB ads mobileads user-ad' id='Right2m'>
        <script type='text/javascript'>
        if (isMobile) {
            $('#Right2m').attr('id', 'Right2').addClass('henneoHB');
        }
        </script></div>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Me acabo de enterar de que mi cuñao ha votado a Vox. 46 años, en paro y viviendo con sus padres. Se puede ser más mongolo, pero está difícil.</p>
<p>&mdash; Repelurques O&#39;Clork. (@Repelurques) <a href="https://twitter.com/Repelurques/status/1193582146939699204?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Por no hablar de los resultados en Murcia, que madre mía</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Todo son risas en Murcia hasta que expulsan a los inmigrantes que trabajan en la huerta, los señoritos tiene que ponerse a currar y el tomate nos sale a 15.000€ el kilo.</p>
<p>&mdash; Señorita Puri (@SenoritaPuri) <a href="https://twitter.com/SenoritaPuri/status/1193834874865631232?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">En Murcia, los dueños de invernaderos trabajados por inmigrantes, se han movilizado preocupados por la inmigración.</p>
<p>&mdash; gerardo tecé (@gerardotc) <a href="https://twitter.com/gerardotc/status/1193819627911962625?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Muchos personajes de la vida política española se han quedado sin sillón</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">¿Po no que me está empesando a dolé lasparda? <a href="https://t.co/wGRZQ2wJ7v">pic.twitter.com/wGRZQ2wJ7v</a></p>
<p>&mdash; Ónde va, iyo (@Onde_va_iyo) <a href="https://twitter.com/Onde_va_iyo/status/1193790760510009344?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote><div class='henneoHB ads mobileads user-ad' id='Right3m'>
        <script type='text/javascript'>
        if (isMobile) {
            $('#Right3m').attr('id', 'Right3').addClass('henneoHB');
        }
        </script></div>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="und" dir="ltr"><a href="https://t.co/kjdwuPImq3">pic.twitter.com/kjdwuPImq3</a></p>
<p>&mdash; Mortadela (@MortaSiciliana) <a href="https://twitter.com/MortaSiciliana/status/1193788696178384897?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Además de otras sorpresas</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Hoy es jornada de reflexión para los medios que publicaron sin verificar que se ocuparían colegios catalanes.</p>
<p>&mdash; Arturo Puente (@apuente) <a href="https://twitter.com/apuente/status/1193448318569009152?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>¿Y ahora qué? Porque la cosa se ha quedado igual o peor...</p>
<blockquote class="twitter-tweet">
<p lang="und" dir="ltr"><a href="https://t.co/vSuiLQqqOz">pic.twitter.com/vSuiLQqqOz</a></p>
<p>&mdash; le frère ???? (@Lfrre) <a href="https://twitter.com/Lfrre/status/1193847445945507840?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Tranquilos que Errejón desbloquea esto.</p>
<p>&mdash; Ivanjode (@Ivanjode) <a href="https://twitter.com/Ivanjode/status/1193646192879689734?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Pero vamos con la noticia del día: Albert Rivera ha dimitido</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Rivera, en Marcha.</p>
<p>&mdash; gerardo tecé (@gerardotc) <a href="https://twitter.com/gerardotc/status/1193836132993245185?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Dimite Albert Rivera. Las acciones en bolsa de papelerías, bazares y tiendas de animales se desploman.</p>
<p>&mdash; Puercoespanda ???????? (@Puercoespanda) <a href="https://twitter.com/Puercoespanda/status/1193838753829335040?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Rivera anuncia que ha dejado la política la mañana siguiente a que la política lo dejase a él.</p>
<p>&mdash; Arturo Puente (@apuente) <a href="https://twitter.com/apuente/status/1193851215345586176?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Tras dimitir, Albert Rivera podrá dedicarse a lo que más le llena, cuidar de su mascota. <a href="https://t.co/1sZcqBxjwO">pic.twitter.com/1sZcqBxjwO</a></p>
<p>&mdash; ???????????????????????? ????️‍???? (@Arezno) <a href="https://twitter.com/Arezno/status/1193837426302705665?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Primero Rajoy, ahora Rivera. Un día triste para el mundo del meme. <a href="https://t.co/Guf9JqeDWk">pic.twitter.com/Guf9JqeDWk</a></p>
<p>&mdash; ácido (@acidoenlared) <a href="https://twitter.com/acidoenlared/status/1193840789614448640?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Albert Rivera abandonando la sede de Ciudadanos. <a href="https://t.co/msQX9d4oDp">pic.twitter.com/msQX9d4oDp</a></p>
<p>&mdash; Doña Merkel ???????? ???????? ???????? ???????? (@GobernoAlem) <a href="https://twitter.com/GobernoAlem/status/1193845415592026112?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Dimite Albert Rivera. Rueda de prensa del nuevo líder de Ciudadanos. <a href="https://t.co/5ZdQbdDhnn">pic.twitter.com/5ZdQbdDhnn</a></p>
<p>&mdash; Kikolo (@kikolo777) <a href="https://twitter.com/kikolo777/status/1193844116280553472?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="it" dir="ltr">Dimite Albert Rivera. <a href="https://t.co/OOGk1Uvv4E">pic.twitter.com/OOGk1Uvv4E</a></p>
<p>&mdash; Miguel Anómalo (@Anomalo) <a href="https://twitter.com/Anomalo/status/1193838348122705920?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">El primer damnificado por la dimisión de Albert Rivera es el chino al que compraba las cosas para los debates.</p>
<p>&mdash; Proscojoncio (@Proscojoncio) <a href="https://twitter.com/Proscojoncio/status/1193845859768786944?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Albert Rivera dimite. La primera decisión coherente que toma en su carrera política ha sido la última.</p>
<p>&mdash; Rubén Sánchez (@RubenSanchezTW) <a href="https://twitter.com/RubenSanchezTW/status/1193836221027569664?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Lucas a la perrera.</p>
<p>&mdash; Marina Lobo (@marinaLobL) <a href="https://twitter.com/marinaLobL/status/1193835005807661058?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">&quot;¿Y Lucas? ¿Es que nadie va a pensar en Lucas?&quot; <a href="https://t.co/MjeaJfnktV">pic.twitter.com/MjeaJfnktV</a></p>
<p>&mdash; Anacleto Panceto (@Xuxipc) <a href="https://twitter.com/Xuxipc/status/1193839396992307201?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Dimite Albert Rivera. Ahora tendrá más tiempo para dedicarse a lo que realmente le gusta; vender chismes en un puesto ambulante.</p>
<p>&mdash; Luisao Moratalla (@LuisaoMoratalla) <a href="https://twitter.com/LuisaoMoratalla/status/1193838259979407365?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Lucas esperando a que Rivera sea presidente. <a href="https://t.co/KkeTRtzQgs">pic.twitter.com/KkeTRtzQgs</a></p>
<p>&mdash; Barqs (@barq_in) <a href="https://twitter.com/barq_in/status/1193612117435441158?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Desolación entre los suyos</p>
<blockquote class="twitter-tweet">
<p lang="und" dir="ltr">Ay <a href="https://t.co/pbsuLiJ4I3">pic.twitter.com/pbsuLiJ4I3</a></p>
<p>&mdash; Raül Calàbria (@rcalabria) <a href="https://twitter.com/rcalabria/status/1193654375446728709?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="und" dir="ltr"><a href="https://t.co/vrrjSySt9v">pic.twitter.com/vrrjSySt9v</a></p>
<p>&mdash; gerardo tecé (@gerardotc) <a href="https://twitter.com/gerardotc/status/1193839120734392320?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>¡Rápido! Pedid un deseo. Un político dimitiendo en España</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Ha dimitido un político en España. <a href="https://t.co/E9Cgly9Jfk">pic.twitter.com/E9Cgly9Jfk</a></p>
<p>&mdash; Aquel Coche (@Aquel_Coche) <a href="https://twitter.com/Aquel_Coche/status/1193837821498396672?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Junto con el ascenso de Vox, la noticia de este domingo fue el tremendo batacazo de Ciudadanos</p>
<blockquote class="twitter-tweet">
<p lang="und" dir="ltr"><a href="https://t.co/2S7xr5XGvq">pic.twitter.com/2S7xr5XGvq</a></p>
<p>&mdash; El_TylerDurden ???? (@El_TylerDurden) <a href="https://twitter.com/El_TylerDurden/status/1193850068929056769?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Igual hoy no hace falta que nadie cante &quot;Con Rivera, no&quot;...</p>
<p>&mdash; Jordi Évole (@jordievole) <a href="https://twitter.com/jordievole/status/1193626251371720704?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mira que se veía venir</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">La unión de Ciudadanos con UPyD ya se ha completado del todo.</p>
<p>&mdash; Anacleto Panceto (@Xuxipc) <a href="https://twitter.com/Xuxipc/status/1193856404760739841?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>¿Qué le pasó a Ciudadanos? De ser los mimados del Ibex y de los medios de comunicación a llevarse este batacazo</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Dimite Albert Rivera</p>
<p>¿Quién iba a pensar que un líder aupado por el IBEX para sostener al bipartidismo iba a caer en el momento en el que se negara a cumplir su cometido? ????‍♀️</p>
<p>&mdash; Protestona (@protestona1) <a href="https://twitter.com/protestona1/status/1193848591946846208?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>No sé, a ver si van a tener un gafe</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Ahora mismo la única incógnita es descubrir cuál será el próximo partido que hundirá Toni Cantó.</p>
<p>&mdash; Jonathan Martínez (@jonathanmartinz) <a href="https://twitter.com/jonathanmartinz/status/1193675928078934016?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Toni Cantó vete a Vox, a ver si también te lo cargas, anda majo.</p>
<p>&mdash; Cricri (@buttercri) <a href="https://twitter.com/buttercri/status/1193849495521579008?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Por lo que sea, su estrategia electoral esta vez no funcionó</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Pues no lo entiendo, el plan de sacar un perro y un adoquín parecía no tener fisuras</p>
<p>&mdash; Incitatus (@LTGarlic) <a href="https://twitter.com/LTGarlic/status/1193638682416291840?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Tampoco la de virar a la derecha estando PP y Vox ahí.</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Llamarte centrista y pactar con la extrema derecha no ha funcionado. Hablar de convivencia e irte a Alsasua a provocar conflicto, tampoco. Presentarte como un moderado que grita y da el show en la tele no se ha entendido. Dimitir es lo más honesto que ha hecho en dos años.</p>
<p>&mdash; gerardo tecé (@gerardotc) <a href="https://twitter.com/gerardotc/status/1193838151049064449?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Que no se nos olviden sus acuerdos de Ciudadanos con la ultraderecha que, aunque nunca hayan querido admitirlo, ahí están</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Puede darte penita ver a Albert Rivera despidiéndose de su vida política tras su fracaso electoral, pero luego ves que ha sido por acariciar y blanquear a la extrema derecha y ya te sale la sonrisa.</p>
<p>&mdash; Moe de Triana (@moedetriana) <a href="https://twitter.com/moedetriana/status/1193853891982565377?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Qué bien le ha salido a Ciudadanos pactar con la extrema derecha de VOX, quién se lo iba a decir a Alberto Carlos.</p>
<p>&mdash; ???????????????????????? ????️‍???? (@Arezno) <a href="https://twitter.com/Arezno/status/1193837757455650816?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Se va el político de las mil caras. Con él Ciudadanos, como decía <a href="https://twitter.com/TaboadaLucia/status/768362770022686720" rel="noopener noreferrer" target="_blank">Lucia Taboada</a>, fue partido del cambio: “Hoy cambio esto, mañana esto otro, pasado lo otro…” Como cuando defendía subir el Salario Mínimo y luego lo contrario, o cuando criticaba la huelga feminista del 8-M y luego se apuntaba a ella, o cuando criticaban la prisión permanente revisable y luego… lo contrario.</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Veamos que orientación política tiene Albert Rivera hoy. <a href="https://t.co/dPeHuw6vnF">pic.twitter.com/dPeHuw6vnF</a></p>
<p>&mdash; El Majara de Turno (@majara0) <a href="https://twitter.com/majara0/status/876411381385449472?ref_src=twsrc%5Etfw">June 18, 2017</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>¿Dónde irá Albert ahora?</p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">Albert Rivera en dos años está en Masterchef Celebrity.</p>
<p>&mdash; Alvaro Velasco (@alvaro_velasco) <a href="https://twitter.com/alvaro_velasco/status/1193852884456267777?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">Dejo la política y voy a montar un bazar.</p>
<p>&mdash; Tuan (@____tuan) <a href="https://twitter.com/____tuan/status/1193851209381273600?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Albert Rivera en la sala de espera de la sede de Endesa. <a href="https://t.co/rxxB2dsqYj">pic.twitter.com/rxxB2dsqYj</a></p>
<p>&mdash; El Tsunami de Lepanto ???? (@ElCojodeLepanto) <a href="https://twitter.com/ElCojodeLepanto/status/1193841163205263360?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Perfil tiene para muchas cosas</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">A ver, sitios en las que puede currar ahora Rivera. Pero intentémoslo hacer en serio, digamos puestos de trabajo donde creamos de verdad que podrían contratar a Rivera.</p>
<p>Empiezo yo: tertuliano en Ana Rosa.</p>
<p>&mdash; Mauro Entrialgo (@Tyrexito) <a href="https://twitter.com/Tyrexito/status/1193839657856970757?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">Rivera montando una empresa de vientres de alquiler.</p>
<p>&mdash; Marina Lobo (@marinaLobL) <a href="https://twitter.com/marinaLobL/status/1193851392353611776?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">Corbata verde en el TECNOCASA</p>
<p>&mdash; Chris Val (@FrioAtlantico) <a href="https://twitter.com/FrioAtlantico/status/1193839910358265856?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">Tertuliano con Ferreras</p>
<p>&mdash; ★Antídoto★ ???? (@Yo_Soy_Asin) <a href="https://twitter.com/Yo_Soy_Asin/status/1193841944348246017?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">De tercera hormiga en el programa de Pablo Motos.</p>
<p>&mdash; Antonio Nuño Díaz (@AntonioNuoDaz) <a href="https://twitter.com/AntonioNuoDaz/status/1193839959079305216?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="en" dir="ltr">Coach</p>
<p>&mdash; El Hematocrítico (@hematocritico) <a href="https://twitter.com/hematocritico/status/1193852743477334018?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Lo de la metáfora.<a href="https://t.co/iWSiUqougJ">https://t.co/iWSiUqougJ</a></p>
<p>&mdash; Love Will Tear Us Aznar (@lwtuaznar) <a href="https://twitter.com/lwtuaznar/status/1193838989595332608?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Bueno, y ¿quién tomará ahora las riendas del partido naranja?</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Dimite Albert Rivera. Suena el adoquín.</p>
<p>&mdash; Aquel Coche (@Aquel_Coche) <a href="https://twitter.com/Aquel_Coche/status/1193835912024797184?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Pues ha tardado poco Ciudadanos en presentar al sustituto, este es su nuevo presidente, Vincent Rovira. <a href="https://t.co/olUDOCjKHe">pic.twitter.com/olUDOCjKHe</a></p>
<p>&mdash; Profeta Baruc (@Profeta_Baruc) <a href="https://twitter.com/Profeta_Baruc/status/1193852468259631116?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">¿Arrimadas se arrimará a ser presidenta de C’s?</p>
<p>&mdash; EsPPeonza [PARODIA] (@EsppeonzAguirre) <a href="https://twitter.com/EsppeonzAguirre/status/1193852766558527489?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Alguien moderado como Arrimadas, suponemos</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Arrimadas es el recambio sensato y tranquilo que Rivera necesita. Claro que sí, guapis. <a href="https://t.co/HgeRBtI4sm">pic.twitter.com/HgeRBtI4sm</a></p>
<p>&mdash; Javier Gallego Crudo (@carnecrudaradio) <a href="https://twitter.com/carnecrudaradio/status/1193854126817456129?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>¿Qué será de Ciudadanos? ¿Acabará como UPyD? Sólo el tiempo dirá</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">-¿Y si refundamos el Banesto?<br />-Déjalo, Albert, que ya viene el bus. <a href="https://t.co/Qy5elOc98G">pic.twitter.com/Qy5elOc98G</a></p>
<p>&mdash; Mortadela (@MortaSiciliana) <a href="https://twitter.com/MortaSiciliana/status/1193850314870394880?ref_src=twsrc%5Etfw">November 11, 2019</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></blockquote>	
			
		</div>
		
				<div class="subscription-claim hidden" id="claimbottom">
	<div class="title">
		<p>Te necesitamos</p>
	</div>
	<div class="text">
		<p>En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad.</p>
		<p><a href="pie_maq">Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
		<p></p>
	</div>
	<a href="pie_maq" class="btn">únete a nosotros</a>
</div>				
								
					<div class="xtss-below-post">
					<div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2">	<div class="xtss xtss-transition"><span class="xtss-social-networks">
			<a class="xtss-twitter  xtss-item xtss-transition radius round" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?text=%E2%80%9CAhora+mismo+la+%C3%BAnica+inc%C3%B3gnita+es+descubrir+cu%C3%A1l+ser%C3%A1+el+pr%C3%B3ximo+partido+que+hundir%C3%A1+Toni+Cant%C3%B3%E2%80%9C+-+https%3A%2F%2Fwww.publico.es%2Ftremending%2F2019%2F11%2F11%2Ftremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto%2F&amp;url=https%253A%252F%252Fwww.publico.es%252Ftremending%252F2019%252F11%252F11%252Ftremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto%252F" title="Compartir en Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				
				
			</a>
			<a class="xtss-facebook  xtss-item xtss-transition radius round" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2019%2F11%2F11%2Ftremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto%2F" title="Compartir en Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			<a class="xtss-telegram  xtss-item xtss-transition radius round" style="color:#0088cc; background-color:#0088cc;" target="_blank" href="https://telegram.me/share/url?url=https://www.publico.es/tremending/2019/11/11/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto/" title="Compartir en Telegram">
				<span class="icon fa fa-paper-plane xtss-transition"></span>
				
				
			</a>
			<a class="xtss-whatsapp  xtss-item xtss-transition radius round" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=https://www.publico.es/tremending/2019/11/11/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto/" title="WhatsApp">
				<span class="icon fa fa-whatsapp xtss-transition"></span>
				
				
			</a><div class="xtss-spacer"></div></span>	</div></div>						<!-- playbuzz video widget -->
						<div>
						<h3>Lo último en Tremending</h3>
						<script>
						  (function (d, s, id) {
						    var js, fjs = d.getElementsByTagName(s)[0];
						    if (d.getElementById(id)) return;
						    js = d.createElement(s);
						    js.id = id;
						    js.src = "//mcd-sdk.playbuzz.com/embed/sdk.js?embedId=53b2138f-ddb1-42e9-a849-39bea1d9c5dd";
						    fjs.parentNode.insertBefore(js, fjs);
						  }(document, 'script', 'mcd-sdk-jssdk_Publico'));
						</script>
						<pb-mcd embed-id="53b2138f-ddb1-42e9-a849-39bea1d9c5dd"></pb-mcd>
						</div>

					</div>
					
							

										
					
					<div class="article-categories"><h5>En este artículo</h5> <ul><li class="articleSection category"><a href="https://www.publico.es/tremending/categorias/lo-mas-tremending/" rel="tag">Lo más tremending</a></li><li class="articleSection category"><a href="https://www.publico.es/tremending/categorias/tremending-topic/" rel="tag">Tremending Topic</a></li></ul></div>						
								
	
														
				
				<div class="container-ads ligatusbottom">
                    <!-- OUTBRAIN - LIGATUS -->
                    <script>
                    $(document).ready(function () {
                        var divad = $('<div>');
                        divad.attr('class', 'OUTBRAIN');
                        divad.attr('data-src', location.href);
                        divad.attr('data-widget-id', 'AR_1');


                        var jsad =  $('<script>');
                        jsad.attr('type', 'text/javascript');
                        jsad.attr('async', 'async');
                        jsad.attr('src', '//widgets.outbrain.com/outbrain.js');
                            
                        $('#contenedorOutbrain').append(divad);
                        $('#contenedorOutbrain').append(jsad);
                    });
                    </script><div id="contenedorOutbrain"></div>
                </div>
	
				
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_134333">
		
				
						
									
					<div class="article-comments" id="article-comments" itemprop="comment">
		                		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
		            </div>
					
								
						
					
				
		


			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
								
					<div class="widget-area single_post_after_content_2 " id="after-single-post-widget-zone-2-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="xt-news-6" class="widget xt_news"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Más noticias tremending</h3></div>			<div class="xt-widget-content recent-posts grid-3col">
			    	
    	<ul class="news-list posts-grid small-block-grid-1 small-grid-offset medium-block-grid-2 large-block-grid-3">
    	
    				
    	<li class="post-134330 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" data-equalizer-watch >
    	
    		<div class="row">
	    		
	        			        		
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2019/11/11/twitter-estas-listas-de-spotify-son-la-rision-la-situacion-de-los-partidos-a-traves-de-canciones/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/play-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus-square-o"></span></div>	
										
						
			</a>
			
				    		
			        	
	        	<div class="meta">	
	        				
		<span class="category xt-post-category">
		
						
				<a  href="https://www.publico.es/tremending/categorias/en-las-redes/" title="View all posts in En las redes"><span itemprop="articleSection">En las redes</span></a>				
				
				
		</span>
	
							
						        		
	        						<h4 class="bold xt-post-title">
				
				<a rel="bookmark" title="Estas listas de Spotify son la risión: la situación&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/11/twitter-estas-listas-de-spotify-son-la-rision-la-situacion-de-los-partidos-a-traves-de-canciones/">Estas listas de Spotify son la risión: la situación&hellip;</a>

			</h4>
											    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	Las elecciones del pasado domingo han dejado un panorama bastante complicado en nuestro país. Entre el auge de la ultraderecha, la caída de Ciudadanos y la complicada suma de la...				
								
		    </h5>
	        
	    						
	        			        		
	        				<span class="author  xt-post-author">
			Por 
			<span itemprop="author">
						
				<a href="https://www.publico.es/tremending/author/tremendo/" title="Entradas de Tremending" itemprop="url" rel="author">Tremending</a>				
						</span>
		</span>
	    
	    	                	    <time class=" xt-post-date" datetime="2019-11-11T17:02:11+01:00">11.11.2019</time>
	    <meta itemprop="datePublished" content="2019-11-11T17:02:11+01:00">
	    <meta itemprop="dateModified" content="2019-11-11T18:08:21+01:00">
			                	        		
	        	</div>	
    		</div>
        </li>
        
        			
    	<li class="post-134296 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" data-equalizer-watch >
    	
    		<div class="row">
	    		
	        			        		
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2019/11/11/twitter-murciaquefachaeres-la-respuesta-tuitera-a-la-victoria-de-la-ultraderecha-en-la-region/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/muercia-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus-square-o"></span></div>	
										
						
			</a>
			
				    		
			        	
	        	<div class="meta">	
	        				
		<span class="category xt-post-category">
		
						
				<a  href="https://www.publico.es/tremending/categorias/en-las-redes/" title="View all posts in En las redes"><span itemprop="articleSection">En las redes</span></a>				
				
				
		</span>
	
							
						        		
	        						<h4 class="bold xt-post-title">
				
				<a rel="bookmark" title="“#MurciaQueFachaEres“, la respuesta tuitera a la victoria de la&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/11/twitter-murciaquefachaeres-la-respuesta-tuitera-a-la-victoria-de-la-ultraderecha-en-la-region/">“#MurciaQueFachaEres“, la respuesta tuitera a la victoria de la&hellip;</a>

			</h4>
											    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	El auge del partido de ultraderecha, Vox, se ha hecho notar en unas regiones más que en otras. Concretamente en la Región de Murcia, el partido de ultraderecha ha conseguido...				
								
		    </h5>
	        
	    						
	        			        		
	        				<span class="author  xt-post-author">
			Por 
			<span itemprop="author">
						
				<a href="https://www.publico.es/tremending/author/tremendo/" title="Entradas de Tremending" itemprop="url" rel="author">Tremending</a>				
						</span>
		</span>
	    
	    	                	    <time class=" xt-post-date" datetime="2019-11-11T13:52:02+01:00">11.11.2019</time>
	    <meta itemprop="datePublished" content="2019-11-11T13:52:02+01:00">
	    <meta itemprop="dateModified" content="2019-11-11T13:58:24+01:00">
			                	        		
	        	</div>	
    		</div>
        </li>
        
        			
    	<li class="post-134276 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes" data-equalizer-watch >
    	
    		<div class="row">
	    		
	        			        		
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2019/11/11/la-foto-de-la-debacle-de-ciudadanos-con-trampa-que-corre-como-la-polvora/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/rivera-cs-buena-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus-square-o"></span></div>	
										
						
			</a>
			
				    		
			        	
	        	<div class="meta">	
	        				
		<span class="category xt-post-category">
		
						
				<a  href="https://www.publico.es/tremending/categorias/en-las-redes/" title="View all posts in En las redes"><span itemprop="articleSection">En las redes</span></a>				
				
				
		</span>
	
							
						        		
	        						<h4 class="bold xt-post-title">
				
				<a rel="bookmark" title="La foto de la debacle de Ciudadanos (con trampa)&hellip;" target="_self" href="https://www.publico.es/tremending/2019/11/11/la-foto-de-la-debacle-de-ciudadanos-con-trampa-que-corre-como-la-polvora/">La foto de la debacle de Ciudadanos (con trampa)&hellip;</a>

			</h4>
											    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	Ayer, tras la gran caída de Ciudadanos, que pasó de 57 escaños a tan sólo diez, la imagen de la sede del partido naranja llena de globos y con un...				
								
		    </h5>
	        
	    						
	        			        		
	        				<span class="author  xt-post-author">
			Por 
			<span itemprop="author">
						
				<a href="https://www.publico.es/tremending/author/tremendo/" title="Entradas de Tremending" itemprop="url" rel="author">Tremending</a>				
						</span>
		</span>
	    
	    	                	    <time class=" xt-post-date" datetime="2019-11-11T12:28:48+01:00">11.11.2019</time>
	    <meta itemprop="datePublished" content="2019-11-11T12:28:48+01:00">
	    <meta itemprop="dateModified" content="2019-11-11T18:10:11+01:00">
			                	        		
	        	</div>	
    		</div>
        </li>
        
            	</ul>
	    				
			</div>

			</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
    <!-- OUTBRAIN TR_1 FORMAT -->
    <script>
    $(document).ready(function () {
        var divad = $('<div>');
        divad.attr('class', 'OUTBRAIN');
        divad.attr('data-src', location.href);
        divad.attr('data-widget-id', 'TR_1');


        var jsad =  $('<script>');
        jsad.attr('type', 'text/javascript');
        jsad.attr('async', 'async');
        jsad.attr('src', '//widgets.outbrain.com/outbrain.js');
        
        //var isMobile = navigator.userAgent.search(/mobile/i) > 0;
        
        if(isMobile){
            $('#contenedorOutbrainTR1').append(divad);
            $('#contenedorOutbrainTR1').append(jsad);
        }
    });
    </script><div id="contenedorOutbrainTR1"></div>
	
</article>
	
					</div>
					<!-- End Main Content -->	
								
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.publico.es/tremending/2019/11/11/twitter-estas-listas-de-spotify-son-la-rision-la-situacion-de-los-partidos-a-traves-de-canciones/"><span class="thumb"><span class="fa fa fa-plus-square-o"></span><img width="165" height="110" src="https://www.publico.es/tremending/wp-content/uploads/2019/11/play-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" /></span> <span class="desc">Estas listas de Spotify son la risión: la situación de los partidos a través de canciones</span></a>
				<div class="nav-label">Anterior</div>
			</div>				
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper loaded">
						
						<!-- Footer Widget Zone-->
						
				
												
						<!-- End Footer Widget Zone-->	
						
						
						<div class="megabanner-container middle">
                            <div class="user-ad ">
    <div id="Bottom" class="henneoHB ads ads-megabanner"></div>
</div>						</div>


				        <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
    <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
						
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="33659ce2a0" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="26bfb9f473" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.publico.es\/tremending\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php","redirect":"\/2019\/11\/11\/tremending-topic-ahora-mismo-la-unica-incognita-es-descubrir-cual-sera-el-proximo-partido-que-hundira-toni-canto\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.publico.es\/tremending\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.publico.es%2Ftremending&_wpnonce=4d6a0f2eca","logout_text":"Logout","close_text":"Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/comment-reply.min.js?ver=5.2.2' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.2.1' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.publico.es\/tremending\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.publico.es\/tremending\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"no-animation","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"1","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t        <div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":"if ($('#skin_amg_branding').length > 0) {\r\n    $('.ads.ads-sky.left').addClass('bottom');\r\n    $('.ads.ads-sky.right').addClass('bottom');\r\n}\r\n\r\nvar postPaginatedSubtitle = $('.pb-post-paginated-subtitle'),\r\n    defaultHash = '#ts',\r\n    hash = document.location.hash;\r\n\r\nif(defaultHash === hash && postPaginatedSubtitle.length > 0){\r\n    $('html, body').animate({\r\n        scrollTop:postPaginatedSubtitle.offset().top - $('#main-header').height()\r\n    },50, 'easeInSine');\r\n    \/\/$(window).scrollTop(postPaginatedSubtitle.offset().top - $('#main-header').height());\r\n}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/wp-embed.min.js?ver=5.2.2' defer></script>
	</body>
</html>
