<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="es" prefix="og: http://ogp.me/ns#">
	<head>
        <meta property="fb:pages" content="1118577258168483" />
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
		<link href="https://www.publico.es/tremending/wp-content/themes/goodnews/style.css" rel="stylesheet">

        <title>Twitter: Fuerte bronca en el Metro de Madrid a raíz de una mascarilla: &quot;Ha sido un esperpento sin sentido por ambas partes&quot;</title>
<link rel='dns-prefetch' href='//www.publico.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tremending &raquo; Feed" href="https://www.publico.es/tremending/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tremending &raquo; Feed de los comentarios" href="https://www.publico.es/tremending/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tremending &raquo; Comentario Fuerte bronca en el Metro de Madrid a raíz de una mascarilla: &quot;Ha sido un esperpento sin sentido por ambas partes&quot; del feed" href="https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.publico.es\/tremending\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=7ac3e7e' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.publico.es/tremending/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.publico.es/tremending/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pbcomments-css'  href='https://www.publico.es/tremending/commons/css/pbcomments.min.css?ver=7ac3e7e' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=7ac3e7e' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=7ac3e7e' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='https://www.publico.es/tremending/wp-content/uploads/goodnews/style.min.css?ver=7ac3e7e' type='text/css' media='all' />
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='https://www.publico.es/tremending/wp-content/uploads/goodnews/style.min-1.css?ver=7ac3e7e' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='https://www.publico.es/tremending/wp-content/uploads/goodnews/style.min-2.css?ver=7ac3e7e' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='https://www.publico.es/tremending/wp-content/uploads/goodnews/style.min-3.css?ver=7ac3e7e' type='text/css' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CPoppins%3A700%2C300%2C400%7CNoto+Serif%3A400%7CTitillium+Web%3A300%2C700%2C400&#038;ver=1590670259' type='text/css' media='all' />
<link rel='stylesheet' id='nm_mailchimp_stylesheet-css'  href='https://www.publico.es/tremending/wp-content/plugins/mailchimp-widget/nm_mc_style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='mailchimp_ajax-js-extra'>
/* <![CDATA[ */
var mailchimp_vars = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php","mailchimp_plugin_url":"https:\/\/www.publico.es\/tremending\/wp-content\/plugins\/mailchimp-widget\/","redirect_to":""};
var mailchimp_vars = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php","mailchimp_plugin_url":"https:\/\/www.publico.es\/tremending\/wp-content\/plugins\/mailchimp-widget\/","redirect_to":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/mailchimp-widget/js/ajax.js?ver=5.5.1' id='mailchimp_ajax-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.6' id='tp-tools-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.6' id='revmin-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' id='xt-galleria-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.5.1' id='xt_news-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.5.1' id='xt-widget-conditional-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.5.1' id='xt-jquery-tweets-js' defer></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"https:\/\/www.publico.es\/tremending\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.5.1' id='xt-widget-twitter-js' defer></script>
<link rel="https://api.w.org/" href="https://www.publico.es/tremending/wp-json/" /><link rel="alternate" type="application/json" href="https://www.publico.es/tremending/wp-json/wp/v2/posts/172752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publico.es/tremending/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publico.es/tremending/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.publico.es/tremending/?p=172752' />
<link rel="alternate" type="application/json+oembed" href="https://www.publico.es/tremending/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2021%2F01%2F04%2Ftwitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publico.es/tremending/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2021%2F01%2F04%2Ftwitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes%2F&#038;format=xml" />
<link rel='canonical' href='https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/' />
<link rel='prev' title='&quot;Cómo se puede ser tan mala persona&quot;: una usuaria de Metro de Madrid hace enfurecer a las redes por un comentario sobre el suicidio' href='https://www.publico.es/tremending/2021/01/04/como-se-puede-ser-tan-mala-persona-una-usuaria-de-metro-de-madrid-hace-enfurecer-a-las-redes-por-un-comentario-sobre-el-suicidio/' />

	<link rel="shortcut icon" type="image/x-icon" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/favicon-32x32-1.png">
	<link rel="apple-touch-icon-precomposed" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/tremem2.png">
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.publico.es/tremending/wp-content/uploads/2016/12/tremen-1.png">
	<meta name="generator" content="Good News v2.0.6.2 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 15px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"https:\/\/www.publico.es\/tremending","ajax_url":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.publico.es/tremending/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/amp/"><meta name="generator" content="Powered by Slider Revolution 5.0.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fuerte bronca en el Metro de Madrid a raíz de una mascarilla: &quot;Ha sido un esperpento sin sentido por ambas partes&quot;"/>
<meta name="twitter:description" content="Este domingo se ha producido una fuerte discusión en el Metro de Madrid que ha sido grabada por la periodista Esther Yáñez.  En el vídeo un hombre recrimi"/>
<meta name="twitter:image" content="http://local.tremending.publico.es/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta name="twitter:image" content="https://www.publico.es/tremending/wp-content/uploads/2021/01/5c2f435a8b9c6.jpg"/>
<meta property="article:section" content="En las redes" />
<meta property="article:published_time" content="1609777902" />
<meta property="article:modified_time" content="1609781502" />
<!-- End XT SocialShare Twitter Cards Metas -->

		<style type="text/css" id="wp-custom-css">
			div {
-webkit-backface-visibility: visible !important;
backface-visibility: visible !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- permalink: https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/ -->
<!-- uri: /2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/ -->
<meta property='og:title' content='Fuerte bronca en el Metro de Madrid a raíz de una mascarilla: &quot;Ha sido un esperpento sin sentido por ambas partes&quot;'/>
<meta property='og:image' content='https://www.publico.es/tremending/wp-content/uploads/2021/01/5c2f435a8b9c6.jpg'/>
<meta itemprop='image' content='https://www.publico.es/tremending/wp-content/uploads/2021/01/5c2f435a8b9c6.jpg'/>
        
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?7ac3e7e=2012301328" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?7ac3e7e=2012301328" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?7ac3e7e=2012301328" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?7ac3e7e=2012301328" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?7ac3e7e=2012301328" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?7ac3e7e=2012301328" type="text/javascript"></script>
        <script src="/commons/js/pb.js?7ac3e7e=2012301328" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?7ac3e7e=2012301328" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?7ac3e7e=2012301328"></script>
        <script src="/commons/js/jquery.pause.min.js?7ac3e7e=2012301328"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?7ac3e7e=2012301328"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?7ac3e7e=2012301328"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?7ac3e7e=2012301328"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">
            <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': location.hostname,
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/',
    		'gaFormato': 'OnSite',
	
    	    				    'henneoPage':'articulo',        
			    				    'henneoSection':'tremending',        
			    				    'henneoCategories':['tremending'],        
			    				    'henneoTags':[],        
			    				    'henneoUniqueId':'tremending172752',        
			    			    				    'gaProject':'Tremending',        
			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':['tremending'],        
			    				    'gaCategories':['tremending'],        
			    				    'gaTags':[],        
			    				    'gaAuthors':['Tremending'],        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2021-01-04'        
			            }];

    if (dataLayer[0]['gaAuthors'] && dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    

    
    var dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == "" ? "Anónimo" : dlutc, 
        dlui = getCookieValue('gaUserId'),
        /*  */
        dlpv = dlui == "" ? {'gaUserType': dlut} : {'gaUserType': dlut, 'gaUserId': dlui};
    dataLayer.push(dlpv);



    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

              
	</head>
	<body id="tremending-theme" class="post-template-default single single-post postid-172752 single-format-standard layout-full wpb-js-composer js-comp-ver-5.2.1 vc_responsive">

		 
		
		<div class="lights_overlay visually-hidden hidden"></div>

		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>

			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		<label class="push-menu-label">Menú</label>
		
	<ul id="left-side-push-menu" class="off-canvas-list"><li id="menu-item-15991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="15991" data-objectid="372"><a href="https://www.publico.es/tremending/">Inicio</a></li>
<li id="menu-item-15994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-category-slug-tremending-topic menu-category-id-154" data-itemid="15994" data-objectid="154"><a href="https://www.publico.es/tremending/categorias/tremending-topic/">Tremending Topic</a></li>
<li id="menu-item-54087" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="54087" data-objectid="54087"><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
<li id="menu-item-54090" class="menu-item menu-item-type-custom menu-item-object-custom" data-itemid="54090" data-objectid="54090"><a href="http://notemetasenpolitica.com">NTMEP</a></li>
</ul>	
</aside>
<!-- End Off canvas sticky menu -->	
				<div id="outer_wrapper" class="outer_wrapper">

					<!-- Header -->

					
					<header id="main-header">
						<div id="pbheader-main" class="pbheader-main tremending responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTremending navbar-brand tremending" href="https://www.publico.es/tremending"><img src="/commons/img/logo-tremending.png" alt="Tremending" /></a><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li><li><a href="https://temas.publico.es/el-final-del-cuento/" title="2020, ¿el final del cuento?">2020, ¿el final del cuento?</a></li><li><a href="https://temas.publico.es/palabras-contra-el-ruido/" title="Palabras contra el ruido">Palabras contra el ruido</a></li><li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li><li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li><li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li><li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li><li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li><!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> --></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div>
						
					</header>
					<!-- End Header -->

					
															
		

					
					<div class="megabanner-container top ads ads-megabanner">
                                                  
                        <div id="x02" class="pb-ads henneoHB"></div>
                        <div id="Top" class="pb-ads henneoHB"></div>
					</div>
										
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>

										            <div class="pb-sky-left">
                                <div id="x31" class="henneoHB pb-ads js-ads-fixed"></div>
                            </div>
							<div class="pb-sky-right">
                                <div id="x41" class="henneoHB pb-ads js-ads-fixed"></div>
                            </div>
                            
						

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row has-sidebar">
			
			<div class="post-172752 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" itemscope="" itemtype="http://schema.org/NewsArticle">
			
						
				<div class="row vc_row in-container">
										
					<div class="medium-12 column left">
		
						
<!--Single Article -->	
	
<article id="post-172752" data-postid="172752" data-guid="https://www.publico.es/tremending/?p=172752" data-permalink="https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/">

	<meta itemprop="mainEntityOfPage" content="http://www.publico.es" />	<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">	<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">    <img src="http://www.publico.es/images/base/logo_big.png" alt="Diario Público">	</div>	<span itemprop="name">Diario Público</span></div>
		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header above-content">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
								<h1 class="xt-post-title" itemprop="headline">
				<span>Twitter</span>				Fuerte bronca en el Metro de Madrid a raíz de una mascarilla: "Ha sido un esperpento sin sentido por ambas partes"				</h1>
			
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
												
					
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		

					
				
			<div data-margin_top="50" data-margin_bottom="50"  class="medium-4 column has-sticky-sidebar right">
										<aside id="sidebar" class="sidebar position-right show-for-medium-up content__side widget-area widget-area--blog-sidebar">
		<aside id="text-2" class="widget widget_text">			<div class="textwidget"><div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div></div>
		</aside><aside id="xt-news-3" class="widget xt_news">			<div class="xt-widget-content recent-posts list">
			    	
    	<ul class="news-list news-list posts-list-medium-thumbs list">
    	
    	
         	<li class="post-172733 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2021/01/04/como-se-puede-ser-tan-mala-persona-una-usuaria-de-metro-de-madrid-hace-enfurecer-a-las-redes-por-un-comentario-sobre-el-suicidio/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-270x180.jpg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-165x110.jpg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="&quot;Cómo se puede ser tan mala persona&quot;: una usuaria de Metro de Madrid hace enfurecer&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/como-se-puede-ser-tan-mala-persona-una-usuaria-de-metro-de-madrid-hace-enfurecer-a-las-redes-por-un-comentario-sobre-el-suicidio/">"Cómo se puede ser tan mala persona": una usuaria de Metro de Madrid hace enfurecer&hellip;</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-172709 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2021/01/04/reyes-magos-cachondeo-con-los-pajes-reales-de-ayuntamiento-de-madrid-a-madrid-van-los-power-rangers-de-oriente/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-270x180.jpg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-300x200.jpg 300w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-1024x684.jpg 1024w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-768x513.jpg 768w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-165x110.jpg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-480x320.jpg 480w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0.jpg 1200w" sizes="(max-width: 270px) 100vw, 270px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="Cachondeo con los Pajes Reales de Ayuntamiento de Madrid: &quot;A Madrid van los Power Rangers&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/reyes-magos-cachondeo-con-los-pajes-reales-de-ayuntamiento-de-madrid-a-madrid-van-los-power-rangers-de-oriente/">Cachondeo con los Pajes Reales de Ayuntamiento de Madrid: "A Madrid van los Power Rangers&hellip;</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-172685 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2021/01/04/llinars-de-valles-creeis-que-sois-rebeldes-y-no-sois-rebeldes-rescatan-un-video-de-julio-anguita-tras-la-rave-de-llinars/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-270x180.jpeg" class="attachment-xt-medium wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-270x180.jpeg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-300x200.jpeg 300w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-768x512.jpeg 768w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-165x110.jpeg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-480x320.jpeg 480w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590.jpeg 990w" sizes="(max-width: 270px) 100vw, 270px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="&quot;Creéis que sois rebeldes y no sois rebeldes&quot;: rescatan un vídeo de Julio Anguita tras&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/llinars-de-valles-creeis-que-sois-rebeldes-y-no-sois-rebeldes-rescatan-un-video-de-julio-anguita-tras-la-rave-de-llinars/">"Creéis que sois rebeldes y no sois rebeldes": rescatan un vídeo de Julio Anguita tras&hellip;</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-172617 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2021/01/03/al-principio-te-pagamos-600-euros-luego-cuadramos-las-vacaciones-las-descacharrantes-bromas-laborales-con-una-imagen-animal/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/Caters-News-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/Caters-News-270x180.jpg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/Caters-News-165x110.jpg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/Caters-News-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="&quot;Al principio te pagamos 600 euros&quot;, &quot;luego cuadramos las vacaciones&quot;: las descacharrantes bromas laborales con&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/03/al-principio-te-pagamos-600-euros-luego-cuadramos-las-vacaciones-las-descacharrantes-bromas-laborales-con-una-imagen-animal/">"Al principio te pagamos 600 euros", "luego cuadramos las vacaciones": las descacharrantes bromas laborales con&hellip;</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
        
         	<li class="post-172599 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" >
				<div class="row collapse">
					<div class="small-12 medium-6 large-4 column first">
								
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2021/01/03/twitter-cuando-el-numero-de-vacunas-que-llegaban-era-realmente-bajo-ayuso-no-aguanta-la-hemeroteca-y-su-gestion-queda-al-desnudo/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/b92bd57c9d92c881cb5d4aa6db70ae228daff759w-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/b92bd57c9d92c881cb5d4aa6db70ae228daff759w-270x180.jpg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/b92bd57c9d92c881cb5d4aa6db70ae228daff759w-300x200.jpg 300w, https://www.publico.es/tremending/wp-content/uploads/2021/01/b92bd57c9d92c881cb5d4aa6db70ae228daff759w-165x110.jpg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/b92bd57c9d92c881cb5d4aa6db70ae228daff759w-480x320.jpg 480w, https://www.publico.es/tremending/wp-content/uploads/2021/01/b92bd57c9d92c881cb5d4aa6db70ae228daff759w.jpg 753w" sizes="(max-width: 270px) 100vw, 270px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus"></span></div>	
										
						
			</a>
			
				    		
							</div>
					<div class="small-12 medium-6 large-8 column last">
						<div class="meta side">
														
																		<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="Cuando el número de vacunas que llegaban era &quot;realmente bajo&quot;: Ayuso no aguanta la hemeroteca&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/03/twitter-cuando-el-numero-de-vacunas-que-llegaban-era-realmente-bajo-ayuso-no-aguanta-la-hemeroteca-y-su-gestion-queda-al-desnudo/">Cuando el número de vacunas que llegaban era "realmente bajo": Ayuso no aguanta la hemeroteca&hellip;</a>

			</h5>
																	
																											</div>
					</div>	
				</div>
			</li>  
			 
            	</ul>
	    				
			</div>

			</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div></div>
		</aside><aside id="xt-news-4" class="widget xt_news"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Top 5</h3></div>			<div class="xt-widget-content recent-posts ranking">
			    	
    	<ul class="news-list numeric-list list">
    	
    	
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="&quot;Cómo se puede ser tan mala persona&quot;: una usuaria de Metro de&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/como-se-puede-ser-tan-mala-persona-una-usuaria-de-metro-de-madrid-hace-enfurecer-a-las-redes-por-un-comentario-sobre-el-suicidio/">"Cómo se puede ser tan mala persona": una usuaria de Metro de&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
        
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="Cachondeo con los Pajes Reales de Ayuntamiento de Madrid: &quot;A Madrid van&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/reyes-magos-cachondeo-con-los-pajes-reales-de-ayuntamiento-de-madrid-a-madrid-van-los-power-rangers-de-oriente/">Cachondeo con los Pajes Reales de Ayuntamiento de Madrid: "A Madrid van&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
        
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="&quot;Creéis que sois rebeldes y no sois rebeldes&quot;: rescatan un vídeo de&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/llinars-de-valles-creeis-que-sois-rebeldes-y-no-sois-rebeldes-rescatan-un-video-de-julio-anguita-tras-la-rave-de-llinars/">"Creéis que sois rebeldes y no sois rebeldes": rescatan un vídeo de&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
        
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="&quot;Al principio te pagamos 600 euros&quot;, &quot;luego cuadramos las vacaciones&quot;: las descacharrantes&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/03/al-principio-te-pagamos-600-euros-luego-cuadramos-las-vacaciones-las-descacharrantes-bromas-laborales-con-una-imagen-animal/">"Al principio te pagamos 600 euros", "luego cuadramos las vacaciones": las descacharrantes&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
        
         	<li>
				<div class="meta side">
													<h5 class=" xt-post-title">
				
				<a rel="bookmark" title="Cuando el número de vacunas que llegaban era &quot;realmente bajo&quot;: Ayuso no&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/03/twitter-cuando-el-numero-de-vacunas-que-llegaban-era-realmente-bajo-ayuso-no-aguanta-la-hemeroteca-y-su-gestion-queda-al-desnudo/">Cuando el número de vacunas que llegaban era "realmente bajo": Ayuso no&hellip;</a>

			</h5>
								
												
																				
				</div>
			</li>  
			 
            	</ul>
	    				
			</div>

			</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div></div>
		</aside>		</aside>
					</div>	
			
						
			<div class="article-content">
				
									<div class="xtss-above-post">
					<div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2">	<div class="xtss xtss-transition"><span class="xtss-social-networks">
			<a class="xtss-twitter  xtss-item xtss-transition radius round" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?text=Fuerte+bronca+en+el+Metro+de+Madrid+a+ra%C3%ADz+de+una+mascarilla%3A+%22Ha+sido+un+esperpento+sin+sentido+por+ambas+partes%22+-+https%3A%2F%2Fwww.publico.es%2Ftremending%2F2021%2F01%2F04%2Ftwitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes%2F&amp;url=https%253A%252F%252Fwww.publico.es%252Ftremending%252F2021%252F01%252F04%252Ftwitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes%252F" title="Compartir en Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				
				
			</a>
			<a class="xtss-facebook  xtss-item xtss-transition radius round" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2021%2F01%2F04%2Ftwitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes%2F" title="Compartir en Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			<a class="xtss-telegram  xtss-item xtss-transition radius round" style="color:#0088cc; background-color:#0088cc;" target="_blank" href="https://telegram.me/share/url?url=https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/" title="Compartir en Telegram">
				<span class="icon fa fa-paper-plane xtss-transition"></span>
				
				
			</a>
			<a class="xtss-whatsapp  xtss-item xtss-transition radius round" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/" title="WhatsApp">
				<span class="icon fa fa-whatsapp xtss-transition"></span>
				
				
			</a><div class="xtss-spacer"></div></span>	</div></div>					
					</div>
					
				
				
								
					<div class="xt-post-featured-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><div class="th fullwidth"><img width="1132" height="670" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/5c2f435a8b9c6-1132x670.jpg" class="wp-featured-image fullwidth wp-post-image" alt="" loading="lazy" itemprop="image" /><meta itemprop="height" content="340"><meta itemprop="url" content="https://www.publico.es/tremending/wp-content/uploads/2021/01/5c2f435a8b9c6.jpg"><meta itemprop="width" content="660"></div></div>					
				
					
						
				<div class="above-media">
											<div class="inline xt-post-author-wrap hide-for-xmall-only ">
									<span class="author  xt-post-author">
			Por 
			<span itemprop="author">
						
				<a href="https://www.publico.es/tremending/author/tremendo/" title="Entradas de Tremending" itemprop="url" rel="author">Tremending</a>				
						</span>
		</span>
	    
	    						</div>
									
											<div class="inline xt-post-date-wrap ">
								    <time class=" xt-post-date" datetime="2021-01-04T17:31:42+01:00">04.01.2021</time>
	    <meta itemprop="datePublished" content="2021-01-04T17:31:42+01:00">
	    <meta itemprop="dateModified" content="2021-01-04T17:31:42+01:00">
								</div>	
					
									</div>
								
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p>Este domingo se ha producido una fuerte discusión en el Metro de Madrid que ha sido grabada por la periodista Esther Yáñez.</p>
<p>En el vídeo un hombre recrimina a una joven que <strong>no lleve bien puesta la mascarilla</strong> a lo que ella responde que sí que la lleva bien colocada.</p>
<p>El señor le asegura que no se está tapando la nariz y <strong>se inicia una discusión que va subiendo de tono en pocos segundos</strong>.</p>
<p>La joven acusa al hombre de racista y él comienza a insultarla. En plena discusión, interviene una tercera persona para explicarle a la joven que no lleva bien colocada la mascarilla.</p>
<p>La discusión es tan fuerte que <strong>ambos acaban intercambiando insultos.</strong></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Acabo de grabar esta escena lamentable en el <a href="https://twitter.com/metro_madrid?ref_src=twsrc%5Etfw">@metro_madrid</a>. Un hombre, con muy malas maneras, le dice a una chica que se meta la nariz dentro de la mascarilla. La chica, de color, le responde de peor manera y le acusa de racista.Ha sido un esperpento sin sentido por ambas partes. <a href="https://t.co/fv6cptSmZn">pic.twitter.com/fv6cptSmZn</a></p>
<p>&mdash; Esther Yáñez (@EstherYez) <a href="https://twitter.com/EstherYez/status/1345686019753070594?ref_src=twsrc%5Etfw">January 3, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>"Ha sido un esperpento sin sentido por ambas partes. <strong>¿Es necesario llegar a esto? ¿Qué mierda nos pasa como sociedad, como comunidad, como seres humanos?</strong> ¿Somos incapaces de tratarnos con respeto, con amor, con sentido común? ¡Con educación! ¿Tan difícil es? Estoy muy preocupada por las consecuencias "invisibles" de la pandemia", ha escrito la periodista.</p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">¿Es necesario llegar a esto? ¿Qué mierda nos pasa como sociedad, como comunidad, como seres humanos? ¿Somos incapaces de tratarnos con respeto, con amor, con sentido común? ¡Con educación! ¿Tan difícil es? Estoy muy preocupada por las consecuencias "invisibles" de la pandemia.</p>
<p>&mdash; Esther Yáñez (@EstherYez) <a href="https://twitter.com/EstherYez/status/1345686023532109826?ref_src=twsrc%5Etfw">January 3, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El vídeo ha generado un intenso debate sobre si se trataba o no de una actitud racista y <strong>muchos han lamentado la escena.</strong></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">No hay tolerancia ni respeto, espero que no todos sean así</p>
<p>&mdash; Ojo Fisgón (@MAVR1963) <a href="https://twitter.com/MAVR1963/status/1345687545787674624?ref_src=twsrc%5Etfw">January 3, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Lamentable... <a href="https://t.co/Ta9pqqpuhI">https://t.co/Ta9pqqpuhI</a></p>
<p>&mdash; Álvaroo???????????? (@alvarops09) <a href="https://twitter.com/alvarops09/status/1346063994860273666?ref_src=twsrc%5Etfw">January 4, 2021</a></p></blockquote><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">Viajó en metro a diario y mucha gente lleva la mascarilla mal puesta. Sí fuese hablando de esas maneras a cada uno de ellos ya me habrían dado una torta.</p>
<p>&mdash; Susana (@sulanga1975) <a href="https://twitter.com/sulanga1975/status/1346018062311583746?ref_src=twsrc%5Etfw">January 4, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">En serio?<br />Que nos ocurre como Sociedad?.<br />Me apena enormemente todo esto. <a href="https://t.co/0MLbPlbV98">https://t.co/0MLbPlbV98</a></p>
<p>&mdash; RASPO (@RASPO56188011) <a href="https://twitter.com/RASPO56188011/status/1346017272457023488?ref_src=twsrc%5Etfw">January 4, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p lang="es" dir="ltr">Penoso la verdad</p>
<p>&mdash; Giorgio (@Giorgio65506730) <a href="https://twitter.com/Giorgio65506730/status/1346118585794637828?ref_src=twsrc%5Etfw">January 4, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">No sé quién es peor????‍♂️ porque aunque el señor tenga razón ,pierde la misma al decírselo de esa manera,y la joven aprovecha la ocasión para liarla más si cabe,y todo esto en el metro,un sitio cerrado donde se supone que se tiene que ir callado por los aerosoles????‍♂️ <a href="https://t.co/5DlZmzaEo5">https://t.co/5DlZmzaEo5</a></p>
<p>&mdash; p.m (@espiros13) <a href="https://twitter.com/espiros13/status/1346096142027808769?ref_src=twsrc%5Etfw">January 4, 2021</a></p></blockquote><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></blockquote>	
			
		</div>
		
				<aside class="subscription-claim t1 hidden">
	<div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=tremending&amp;utm_campaign=reto&amp;utm_content=pie">Nos falta muy poco para llegar a nuestro objetivo</span></a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=tremending&amp;utm_campaign=reto&amp;utm_content=pie">Vivimos tiempos de crisis en los medios de comunicación. La publicidad se ha desplomado y el periodismo ha quedado, de nuevo, en una situación muy frágil. Pero, como ves, no vamos a perder la visión crítica ni el sentido del humor. Sobre todo si contamos con tu apoyo. 

</a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=tremending&amp;utm_campaign=reto&amp;utm_content=pie">Te necesitamos más que nunca, ayúdanos.</a></p>      
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=tremending&amp;utm_campaign=reto&amp;utm_content=pie">¡Únete a Público!</a></p>
	</div>
</aside>
				
								
					<div class="xtss-below-post">
					<div class="xtss-wrap skin-default layout-horizontal size-medium align-center position-above-below first-2">	<div class="xtss xtss-transition"><span class="xtss-social-networks">
			<a class="xtss-twitter  xtss-item xtss-transition radius round" style="color:#1fc1f1; background-color:#1fc1f1;" target="_blank" href="http://twitter.com/intent/tweet?text=Fuerte+bronca+en+el+Metro+de+Madrid+a+ra%C3%ADz+de+una+mascarilla%3A+%22Ha+sido+un+esperpento+sin+sentido+por+ambas+partes%22+-+https%3A%2F%2Fwww.publico.es%2Ftremending%2F2021%2F01%2F04%2Ftwitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes%2F&amp;url=https%253A%252F%252Fwww.publico.es%252Ftremending%252F2021%252F01%252F04%252Ftwitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes%252F" title="Compartir en Twitter">
				<span class="icon fa fa-twitter xtss-transition"></span>
				
				
			</a>
			<a class="xtss-facebook  xtss-item xtss-transition radius round" style="color:#3b5998; background-color:#3b5998;" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2021%2F01%2F04%2Ftwitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes%2F" title="Compartir en Facebook">
				<span class="icon fa fa-facebook xtss-transition"></span>
				
				
			</a>
			<a class="xtss-telegram  xtss-item xtss-transition radius round" style="color:#0088cc; background-color:#0088cc;" target="_blank" href="https://telegram.me/share/url?url=https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/" title="Compartir en Telegram">
				<span class="icon fa fa-paper-plane xtss-transition"></span>
				
				
			</a>
			<a class="xtss-whatsapp  xtss-item xtss-transition radius round" style="color:#25D366; background-color:#25D366;" target="_self" href="whatsapp://send?text=https://www.publico.es/tremending/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/" title="WhatsApp">
				<span class="icon fa fa-whatsapp xtss-transition"></span>
				
				
			</a><div class="xtss-spacer"></div></span>	</div></div>						<!-- playbuzz video widget -->
						<div class="pb-ads pb-mobile-ads tremending-exco hidden">
						<div class="pb-ads-count">
						<h3 class="widgettitle">Lo último en Tremending</h3>
						<!-- Este JS ahora se carga desde RC 
						<script>
						  (function (d, s, id) {
						    var js, fjs = d.getElementsByTagName(s)[0];
						    if (d.getElementById(id)) return;
						    js = d.createElement(s);
						    js.id = id;
						    js.src = "//mcd-sdk.playbuzz.com/embed/sdk.js?embedId=53b2138f-ddb1-42e9-a849-39bea1d9c5dd";
						    fjs.parentNode.insertBefore(js, fjs);
						  }(document, 'script', 'mcd-sdk-jssdk_Publico'));
						</script>
						-->
						<pb-mcd embed-id=""></pb-mcd>
						</div>
						</div>

						<div class="pb-ads pb-mobile-ads bottom-outbrain">
        	    			<div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
						</div>

					</div>


					
							

										
					
					<div class="article-categories"><h5>En este artículo</h5> <ul><li class="articleSection category"><a href="https://www.publico.es/tremending/categorias/en-las-redes/" rel="tag">En las redes</a></li><li class="articleSection category"><a href="https://www.publico.es/tremending/categorias/lo-mas-tremending/" rel="tag">Lo más tremending</a></li></ul></div>						
								
	
														
				
				
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_172752">
		
				
						
									
					<div class="article-comments" id="article-comments" itemprop="comment">
		                									
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br />
				Si únicamente quieres leer los comentarios que se han publicado, <a href="">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected && comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
																										<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																									</ul>
											</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love && comment.actions.love > 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh && comment.actions.laugh > 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy && comment.actions.dizzy > 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry && comment.actions.cry > 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout && comment.actions.pout > 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep && comment.actions.sleep > 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute && comment.actions.mute > 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
								</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected && children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
																														<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg" /><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg" /><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg" /><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg" /><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg" /><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg" /><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg" /><span>Sin palabras</span></a></li>
																													</ul>
													</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/love.svg" /></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg" /></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg" /></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg" /></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg" /></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg" /></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info"><span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg" /></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div></div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love && children.actions.love > 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh && children.actions.laugh > 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy && children.actions.dizzy > 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry && children.actions.cry > 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout && children.actions.pout > 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep && children.actions.sleep > 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute && children.actions.mute > 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
											</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
		            </div>
					
								
						
					
				
		


			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

										
			<!-- After Content Widget Zone-->
			
						
								
					<div class="widget-area single_post_after_content_2 " id="after-single-post-widget-zone-2-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="xt-news-6" class="widget xt_news"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Más noticias tremending</h3></div>			<div class="xt-widget-content recent-posts grid-3col">
			    	
    	<ul class="news-list posts-grid small-block-grid-1 small-grid-offset medium-block-grid-2 large-block-grid-3">
    	
    				
    	<li class="post-172733 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" data-equalizer-watch >
    	
    		<div class="row">
	    		
	        			        		
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2021/01/04/como-se-puede-ser-tan-mala-persona-una-usuaria-de-metro-de-madrid-hace-enfurecer-a-las-redes-por-un-comentario-sobre-el-suicidio/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-270x180.jpg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-165x110.jpg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-480x320.jpg 480w" sizes="(max-width: 270px) 100vw, 270px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus"></span></div>	
										
						
			</a>
			
				    		
			        	
	        	<div class="meta">	
	        				
		<span class="category xt-post-category">
		
						
				<a  href="https://www.publico.es/tremending/categorias/en-las-redes/" title="View all posts in En las redes"><span itemprop="articleSection">En las redes</span></a>				
				
				
		</span>
	
							
						        		
	        						<h4 class="bold xt-post-title">
				
				<a rel="bookmark" title="&quot;Cómo se puede ser tan mala persona&quot;: una usuaria&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/como-se-puede-ser-tan-mala-persona-una-usuaria-de-metro-de-madrid-hace-enfurecer-a-las-redes-por-un-comentario-sobre-el-suicidio/">"Cómo se puede ser tan mala persona": una usuaria&hellip;</a>

			</h4>
											    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	El pasado 2 de enero, el Metro de Madrid informó, a través de su cuenta de Twitter, que se interrumpía la circulación en la línea 1 entre Sol y Atocha...				
								
		    </h5>
	        
	    						
	        			        		
	        				<span class="author  xt-post-author">
			Por 
			<span itemprop="author">
						
				<a href="https://www.publico.es/tremending/author/tremendo/" title="Entradas de Tremending" itemprop="url" rel="author">Tremending</a>				
						</span>
		</span>
	    
	    	                	    <time class=" xt-post-date" datetime="2021-01-04T14:06:55+01:00">04.01.2021</time>
	    <meta itemprop="datePublished" content="2021-01-04T14:06:55+01:00">
	    <meta itemprop="dateModified" content="2021-01-04T14:08:12+01:00">
			                	        		
	        	</div>	
    		</div>
        </li>
        
        			
    	<li class="post-172709 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" data-equalizer-watch >
    	
    		<div class="row">
	    		
	        			        		
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2021/01/04/reyes-magos-cachondeo-con-los-pajes-reales-de-ayuntamiento-de-madrid-a-madrid-van-los-power-rangers-de-oriente/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-270x180.jpg" class="attachment-xt-medium wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-270x180.jpg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-300x200.jpg 300w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-1024x684.jpg 1024w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-768x513.jpg 768w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-165x110.jpg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0-480x320.jpg 480w, https://www.publico.es/tremending/wp-content/uploads/2021/01/57c5cbcd-102f-427e-842e-8d94103162d3_alta-libre-aspect-ratio_default_0.jpg 1200w" sizes="(max-width: 270px) 100vw, 270px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus"></span></div>	
										
						
			</a>
			
				    		
			        	
	        	<div class="meta">	
	        				
		<span class="category xt-post-category">
		
						
				<a  href="https://www.publico.es/tremending/categorias/en-las-redes/" title="View all posts in En las redes"><span itemprop="articleSection">En las redes</span></a>				
				
				
		</span>
	
							
						        		
	        						<h4 class="bold xt-post-title">
				
				<a rel="bookmark" title="Cachondeo con los Pajes Reales de Ayuntamiento de Madrid:&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/reyes-magos-cachondeo-con-los-pajes-reales-de-ayuntamiento-de-madrid-a-madrid-van-los-power-rangers-de-oriente/">Cachondeo con los Pajes Reales de Ayuntamiento de Madrid:&hellip;</a>

			</h4>
											    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	Este domingo, Andrea Levy ha presentado los planes del Ayuntamiento de Madrid para la próxima Cabalgata de Reyes Magos que será muy diferente debido a la emergencia del coronavirus. Finalmente,...				
								
		    </h5>
	        
	    						
	        			        		
	        				<span class="author  xt-post-author">
			Por 
			<span itemprop="author">
						
				<a href="https://www.publico.es/tremending/author/tremendo/" title="Entradas de Tremending" itemprop="url" rel="author">Tremending</a>				
						</span>
		</span>
	    
	    	                	    <time class=" xt-post-date" datetime="2021-01-04T13:03:12+01:00">04.01.2021</time>
	    <meta itemprop="datePublished" content="2021-01-04T13:03:12+01:00">
	    <meta itemprop="dateModified" content="2021-01-04T13:03:12+01:00">
			                	        		
	        	</div>	
    		</div>
        </li>
        
        			
    	<li class="post-172685 post type-post status-publish format-standard has-post-thumbnail hentry category-en-las-redes category-lo-mas-tremending" data-equalizer-watch >
    	
    		<div class="row">
	    		
	        			        		
						<a target="_self" class="th post-thumbnail" href="https://www.publico.es/tremending/2021/01/04/llinars-de-valles-creeis-que-sois-rebeldes-y-no-sois-rebeldes-rescatan-un-video-de-julio-anguita-tras-la-rave-de-llinars/">				
				<img width="270" height="180" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-270x180.jpeg" class="attachment-xt-medium wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-270x180.jpeg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-300x200.jpeg 300w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-768x512.jpeg 768w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-165x110.jpeg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590-480x320.jpeg 480w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5eb7c4d8f3590.jpeg 990w" sizes="(max-width: 270px) 100vw, 270px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-plus"></span></div>	
										
						
			</a>
			
				    		
			        	
	        	<div class="meta">	
	        				
		<span class="category xt-post-category">
		
						
				<a  href="https://www.publico.es/tremending/categorias/en-las-redes/" title="View all posts in En las redes"><span itemprop="articleSection">En las redes</span></a>				
				
				
		</span>
	
							
						        		
	        						<h4 class="bold xt-post-title">
				
				<a rel="bookmark" title="&quot;Creéis que sois rebeldes y no sois rebeldes&quot;: rescatan&hellip;" target="_self" href="https://www.publico.es/tremending/2021/01/04/llinars-de-valles-creeis-que-sois-rebeldes-y-no-sois-rebeldes-rescatan-un-video-de-julio-anguita-tras-la-rave-de-llinars/">"Creéis que sois rebeldes y no sois rebeldes": rescatan&hellip;</a>

			</h4>
											    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	Una de las imágenes de este nuevo año ha sido el desalojo por parte de los Mossos d'Esquadra de una rave en Llinars de Vallés, Barcelona. En ella participaban unas...				
								
		    </h5>
	        
	    						
	        			        		
	        				<span class="author  xt-post-author">
			Por 
			<span itemprop="author">
						
				<a href="https://www.publico.es/tremending/author/tremendo/" title="Entradas de Tremending" itemprop="url" rel="author">Tremending</a>				
						</span>
		</span>
	    
	    	                	    <time class=" xt-post-date" datetime="2021-01-04T11:48:32+01:00">04.01.2021</time>
	    <meta itemprop="datePublished" content="2021-01-04T11:48:32+01:00">
	    <meta itemprop="dateModified" content="2021-01-04T11:48:32+01:00">
			                	        		
	        	</div>	
    		</div>
        </li>
        
            	</ul>
	    				
			</div>

			</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
								
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pb-mobile-ads tremending-outbrain hidden"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>




					</div>
	
					
			<div class="post-nav prev show-on-scroll">
				<a href="https://www.publico.es/tremending/2021/01/04/como-se-puede-ser-tan-mala-persona-una-usuaria-de-metro-de-madrid-hace-enfurecer-a-las-redes-por-un-comentario-sobre-el-suicidio/"><span class="thumb"><span class="fa fa fa-plus"></span><img width="165" height="110" src="https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-165x110.jpg" class="attachment-xt-small size-xt-small wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-165x110.jpg 165w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-270x180.jpg 270w, https://www.publico.es/tremending/wp-content/uploads/2021/01/5cf8ea2b18286-480x320.jpg 480w" sizes="(max-width: 165px) 100vw, 165px" /></span> <span class="desc">"Cómo se puede ser tan mala persona": una usuaria de Metro de Madrid hace enfurecer a las redes por un comentario sobre el suicidio</span></a>
				<div class="nav-label">Anterior</div>
			</div>					
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
			<!-- Footer -->
			
						
			<!-- <footer class="footer_wrapper loaded"> -->
				
				<!-- Footer Widget Zone-->
				
		
								
				<!-- End Footer Widget Zone-->	
				
				
				<div class="megabanner-container top ads ads-megabanner">
				    <div id="Bottom" class="pb-ads henneoHB"></div>			        
				</div>


		          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li>
									<li><a href="https://temas.publico.es/el-final-del-cuento/" title="2020, ¿el final del cuento?">2020, ¿el final del cuento?</a></li>
									<li><a href="https://temas.publico.es/palabras-contra-el-ruido/" title="Palabras contra el ruido">Palabras contra el ruido</a></li>
                                    <li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li>
                                    <li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li>
                                    <li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li>
                                    <li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li>
                                    <li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li>
                                    <!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> -->
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: tremending.publico.es/2021/01/04/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes/ -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      

        

        

       

				
				
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Nos batimos contra la corrupción</a>
                </h3>
            </div>
            <div class="paragraph small-span ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">En Público destapamos las primeras noticias sobre la trama criminal de las cloacas hace cinco años, cuando otros medios no se atrevían a hacerlo. Hemos descubierto fondos reservados, empresas pantalla, espionaje, extorsión... Pero aún queda mucho por desentrañar. Por 6 euros al mes, tú puedes ayudarnos a hacer el periodismo de investigación que estás necesitando. <span>Únete a La República de Público.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impresv&amp;utm_content=popup">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=impres&amp;utm_content=popup">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
				
			<!-- </footer> -->
			
			
			<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="8f13d775ac" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="23112f08e9" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.5.1' id='xt_likes_js-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js' defer></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php?lang=","imgpath":"https:\/\/www.publico.es\/tremending\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php","redirect":"\/2021\/01\/04\/twitter-fuerte-bronca-en-el-metro-de-madrid-a-raiz-de-una-mascarilla-ha-sido-un-esperpento-sin-sentido-por-ambas-partes\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/www.publico.es\/tremending\/wp-login.php?action=logout&redirect_to=https%3A%2F%2Fwww.publico.es%2Ftremending&_wpnonce=205afe2662","logout_text":"Logout","close_text":"Cerrar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.5.1' id='ajax-login-register-script-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.5.1' id='ajax-login-register-login-script-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.5.1' id='ajax-login-register-register-script-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' id='modernizr-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.2.1' id='waypoints-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' id='xt-jquery-visible-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' id='xt-retina-js' defer></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"https:\/\/www.publico.es\/tremending\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"https:\/\/www.publico.es\/tremending\/wp-content\/themes\/goodnews","assets_url":"https:\/\/www.publico.es\/tremending\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"no-animation","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"1","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t        <div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":"if ($('#skin_amg_branding').length > 0) {\r\n    $('.ads.ads-sky.left').addClass('bottom');\r\n    $('.ads.ads-sky.right').addClass('bottom');\r\n}\r\n\r\nvar postPaginatedSubtitle = $('.pb-post-paginated-subtitle'),\r\n    defaultHash = '#ts',\r\n    hash = document.location.hash;\r\n\r\nif(defaultHash === hash && postPaginatedSubtitle.length > 0){\r\n    $('html, body').animate({\r\n        scrollTop:postPaginatedSubtitle.offset().top - $('#main-header').height()\r\n    },50, 'easeInSine');\r\n    \/\/$(window).scrollTop(postPaginatedSubtitle.offset().top - $('#main-header').height());\r\n}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js' defer></script>
<script type='text/javascript' src='https://www.publico.es/tremending/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>

		</div>
		
	</body>
</html>
