<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
    
	<meta charset="UTF-8">
  <link rel="stylesheet" href="https://www.publico.es/tremending/wp-content/themes/publico-tremending/style.css?8c3a50e=2208080917">
	<meta name="viewport" content="user-scalable=yes, maximum-scale=2.5,width=device-width"  />
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
    <!-- Header resources -->



<style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?8c3a50e=2208080917" fetchpriority="low" onload="this.rel='stylesheet'"/>

<script src="/commons/js/jquery-3.1.0.min.js?8c3a50e=2208080917" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preconnect" href="https://ficheros.publico.es"/>  
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?8c3a50e=2208080917" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?8c3a50e=2208080917" fetchpriority="low" onload="this.rel='stylesheet'"/>

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?8c3a50e=2208080917" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?8c3a50e=2208080917"></script>
        <script defer src="/commons/js/jquery.pause.min.js?8c3a50e=2208080917"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?8c3a50e=2208080917"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?8c3a50e=2208080917"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?8c3a50e=2208080917"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script><meta property='og:image' content='https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4.png'>
<meta name='twitter:image' content='https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4.png'>
<meta itemprop='image' content='https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4.png'/>
    <title>
                  Lluvia de críticas a García Gallardo por pedir a jóvenes que limpien los montes: &quot;Un señor que cobra sin trabajar, pidiendo a la gente que trabaje sin cobrar&quot; | Tremending            
      </title>

	    	  <meta property="article:published_time" content="2022-08-14T17:58:12+02:00" />
		  <meta property="article:modified_time" content="2022-08-14T17:58:12+02:00" />    
		  <script type="application/ld+json">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</script>        

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@Tremending">
    <meta name="twitter:title" content="Lluvia de críticas a García Gallardo por pedir a jóvenes que limpien los montes: &quot;Un señor que cobra sin trabajar, pidiendo a la gente que trabaje sin cobrar&quot;">
    <meta property="og:title" content="Lluvia de críticas a García Gallardo por pedir a jóvenes que limpien los montes: &quot;Un señor que cobra sin trabajar, pidiendo a la gente que trabaje sin cobrar&quot;"> 

    
	 <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.publico.es' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tremending &raquo; Comentario Lluvia de críticas a García Gallardo por pedir a jóvenes que limpien los montes: &quot;Un señor que cobra sin trabajar, pidiendo a la gente que trabaje sin cobrar&quot; del feed" href="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.publico.es\/tremending\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.publico.es/tremending/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.publico.es/tremending/wp-content/plugins/recent-posts-widget-with-thumbnails-retocado/public.css?ver=6.7.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.publico.es/tremending/wp-json/" /><link rel="alternate" type="application/json" href="https://www.publico.es/tremending/wp-json/wp/v2/posts/238452" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.publico.es/tremending/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.publico.es/tremending/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/" />
<link rel='shortlink' href='https://www.publico.es/tremending/?p=238452' />
<link rel="alternate" type="application/json+oembed" href="https://www.publico.es/tremending/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2022%2F08%2F14%2Flluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.publico.es/tremending/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.publico.es%2Ftremending%2F2022%2F08%2F14%2Flluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/amp/">	

  
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': location.hostname,'smartclipABTesting': '','gaCanonicalUrl': 'https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/','gaFormato': 'OnSite','gaContiene': 'No Widget',	
	
		    				    'smartclipSection':'tremending',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'tremending',        
			    				    'smartclipTags':'',        
			    				    'smartclipUniqueId':'00001238452',        
			    				    'gaProject':'Blogs: publico-tremending',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaSection':'tremending',        
			    				    'gaCategories':'tremending',        
			    				    'gaTags':'',        
			    				    'gaAuthors':'Tremending',        
			    				    'gaPageType':'noticia',        
			    				    'gaPublishedDate':'2022-08-14'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager --> 
  

    <script async
    custom-element="amp-twitter"
    src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js">
  </script>	
  <script async
    src="https://platform.twitter.com/widgets.js">
  </script>
</head>

<body class="post-template-default single single-post postid-238452 single-format-standard wp-custom-logo blog-template sc-skin-tremending article-tremending">
<div id="page" class="site tremending">
	<div class="site-inner">

        <header id="masthead" class="site-header" role="banner">
            
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m71-70-72"><a href="https://www.publico.es/sociedad/al-menos-muerto-y-17-heridos-medusa-festival-cullera-valencia-al-caer-estructuras-viento.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m75-74-76" title="Al menos un muerto y 40 heridos en el Medusa Festival de Cullera (València) al caer estructuras por el viento" target="_blank">Medusa Festival</a></li><li class="topic" id="m81-1-82"><a href="https://www.publico.es/internacional/escritor-salman-rushdie-sobrevive-respiracion-asistida-ataque-nueva-york.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m85-84-86" title="El escritor Salman Rushdie sobrevive con respiración asistida tras el ataque en Nueva York" target="_blank">Salman Rushdie</a></li><li class="topic" id="m91-2-92"><a href="https://www.publico.es/politica/psoe-madrid-afronta-meses-decisivos-frente-ayuso-almeida.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m95-94-96" title="El PSOE de Madrid afronta unos meses decisivos para hacer frente a Ayuso y Almeida" target="_blank">PSOE de Madrid</a></li><li class="topic" id="m121-5-122" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/sociedad/decae-tauromaquia-ayuntamientos-intensifican-clausura-reconversion-plazas-toros.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m125-124-126" title="Así decae la tauromaquia: los ayuntamientos intensifican la clausura y la reconversión de las plazas de toros" target="_blank">Tauromaquia en España</a></li><li class="topic" id="m111-4-112" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;"><a href="https://www.publico.es/politica/ripoll-pasa-pagina-hemos-sufrido.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m115-114-116" title="Ripoll pasa página: 'Lo hemos sufrido mucho'" target="_blank">Cinco años de los atentados del 17-A</a></li><li class="topic" id="m156-4-157"><a href="https://www.publico.es/internacional/dialogos-paz-eln-marcados-historial-intentos-acuerdo-infructuosos.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m160-159-161" title="Los diálogos de paz con el ELN, marcados por un largo historial de intentos de acuerdo infructuosos" target="_blank">Diálogo Colombia-ELN</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    






<div id="pbheader-main" class="pbheader-main tremending responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="https://www.publico.es" class="brand">Público</a></h1></div><a class="CabeceraIconoTremending navbar-brand tremending" href="https://www.publico.es/tremending#analytics-cabecera-comprimida:logo-tremending"><img src="/commons/img/logo-tremending.png" alt="Tremending" /></a><div class="user-buttons"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a><div id="signin-container" class="signin-container"></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><a href="https://s.publico.es/landing/newsletter" target="_blank" class="newsletters hidden-desktop"><span class="icon-envelope"></span><span>Newsletters</span></a><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m547-546-548"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m551-550-552"><nav id="m555-554-556" data-collection="m551-550-552" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m559-558-560"><label id="m559-558-560" class="lbl-toggle" for="input-m559-558-560">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m564-1-565"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m568-567-569"><li class="module menu-item" id="m572-571-573" data-collection="m568-567-569"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m576-575-577" title="">Inicio</a></li><li class="module menu-item" id="m582-1-583" data-collection="m568-567-569"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m586-585-587" title="">Política</a></li><li class="module menu-item" id="m592-2-593" data-collection="m568-567-569"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m596-595-597" title="">Opinión</a></li><li class="module menu-item" id="m602-3-603" data-collection="m568-567-569"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m606-605-607" title="">Tremending</a></li><li class="module menu-item" id="m612-4-613" data-collection="m568-567-569"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m616-615-617" style="width: auto;">Internacional</a></li><li class="module menu-item" id="m622-5-623" data-collection="m568-567-569"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m626-625-627" style="width: auto;">Mujer</a></li><li class="module menu-item" id="m632-6-633" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m636-635-637" title="" style="width: auto;">Clima</a></li><li class="module menu-item" id="m642-7-643" data-collection="m568-567-569"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m646-645-647" title="">Memoria Pública</a></li><li class="module menu-item" id="m652-8-653" data-collection="m568-567-569"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m656-655-657" title="" style="width: auto;">Culturas</a></li><li class="module menu-item" id="m662-9-663" data-collection="m568-567-569"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m666-665-667" title="" style="width: auto;">Ciencias</a></li><li class="module menu-item" id="m672-10-673" data-collection="m568-567-569"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Economía</a></li><li class="module menu-item" id="m682-11-683" data-collection="m568-567-569"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Público TV</a></li><li class="module menu-item" id="m692-12-693" data-collection="m568-567-569"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m696-695-697" title="">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m706-1-707"><nav id="m710-709-711" data-collection="m706-1-707" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m714-713-715"><label id="m714-713-715" class="lbl-toggle" for="input-m714-713-715">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m719-1-720"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m723-722-724"><li class="module menu-item" id="m727-726-728" data-collection="m723-722-724"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m731-730-732" title="">Públic</a></li><li class="module menu-item" id="m737-1-738" data-collection="m723-722-724"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m741-740-742" title="">Especiales</a></li><li class="module menu-item" id="m747-2-748" data-collection="m723-722-724"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m751-750-752" title="">En la frontera</a></li><li class="module menu-item" id="m757-3-758" data-collection="m723-722-724"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m761-760-762" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m767-4-768" data-collection="m723-722-724"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m771-770-772" title="">La república feminista</a></li><li class="module menu-item" id="m777-5-778" data-collection="m723-722-724"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m781-780-782" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m787-6-788" data-collection="m723-722-724"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m791-790-792" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m800-1-801" data-collection="m706-1-707" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m804-803-805"><label id="m804-803-805" class="lbl-toggle" for="input-m804-803-805">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m809-1-810"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m813-812-814"><li class="module menu-item" id="m817-816-818" data-collection="m813-812-814"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m821-820-822" title="">La base</a></li><li class="module menu-item" id="m827-1-828" data-collection="m813-812-814"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m831-830-832" title="" style="width: auto;">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m841-2-842"><nav id="m845-844-846" data-collection="m841-2-842" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m849-848-850"><label id="m849-848-850" class="lbl-toggle" for="input-m849-848-850">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m854-1-855"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m858-857-859"><li class="module menu-item" id="m862-861-863" data-collection="m858-857-859"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m872-1-873" data-collection="m858-857-859"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m876-875-877" title="">Periódico CLM</a></li><li class="module menu-item" id="m882-2-883" data-collection="m858-857-859"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Zeleb</a></li><li class="module menu-item" id="m892-3-893" data-collection="m858-857-859"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">Tourse Viajes</a></li><li class="module menu-item" id="m902-4-903" data-collection="m858-857-859"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">Eco Viajes</a></li><li class="module menu-item" id="m912-5-913" data-collection="m858-857-859"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m922-6-923" data-collection="m858-857-859"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">El Asombrario</a></li><li class="module menu-item" id="m932-7-933" data-collection="m858-857-859"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m936-935-937" title="">Psicología y Mente</a></li><li class="module menu-item" id="m942-8-943" data-collection="m858-857-859"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m946-945-947" title="" style="width: auto;">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m956-3-957"><nav id="m960-959-961" data-collection="m956-3-957" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m964-963-965"><label id="m964-963-965" class="lbl-toggle" for="input-m964-963-965">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m969-1-970"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m973-972-974"><li class="module menu-item" id="m977-976-978" data-collection="m973-972-974"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Resultados electorales</a></li><li class="module menu-item" id="m987-1-988" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m997-2-998" data-collection="m973-972-974"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">10 años del 15M</a></li><li class="module menu-item" id="m1007-3-1008" data-collection="m973-972-974"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1020-1-1021" data-collection="m956-3-957"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1025-2-1026" data-collection="m956-3-957" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039"><li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1046-1045-1047" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Únete a Público</a></li><li class="module menu-item" id="m1072-3-1073" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?msg=passwd#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/landing/newsletter#analytics-cabecera-comprimida:mi-cuenta" title="Mis newsletter">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-especiales#analytics-cabecera-comprimida:mi-cuenta" title="Especiales en formato PDF para ver o descargar">Especiales publicados</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Pasa a la acción">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>

    
    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="https://s.publico.es/landing/newsletter" class="newsletters hidden-mobile"><span class="icon-envelope"></span><span> Newsletters</span></a><a href="https://s.publico.es/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="https://s.publico.es/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>
                        <div id="info-submenu">
                <div class="container">
                    <div class="align-middle">
                        <div class="text">
                            <p class="title">
                                <span>Estás leyendo:</span>
                                <a href="#" class="toTop" title="">Lluvia de críticas a García Gallardo por pedir a jóvenes que limpien los montes: "Un señor que cobra sin trabajar, pidiendo a la gente que trabaje sin cobrar"</a>
                            </p>
                        </div>
                        <div class="icons">
                          <ul>            
                              <li>
                              <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                              </li>
                          </ul>
                        </div>
                    </div>
                </div>
            </div>        
                        
        </header><!-- .site-header -->

		<div id="content" class="site-content">
			<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
				<div class="content">
                    <div class="aspect-ratio-img">
    					<div class="megabanner top">
                            <div id="sc-oop" class="pb-ads"></div>
                            <div id="sc-top" class="pb-ads"></div>
    					</div>
                    </div>
				</div>
			</div>

			<div class="blog-content">
                <div class="pb-sky-left">
                    <div id="sc-skyscraper-left" class="pb-ads js-ads-fixed"></div>
                </div>

<!-- /mnt/fs01_share/tremending.publico.es/wp-content/themes/publico-tremending/index.php -->

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
					<div class="entry-content columnist">
				<div class="content-entries">
					
<article id="post-238452" class="post-238452 post type-post status-publish format-standard has-post-thumbnail hentry tag-castilla-y-leon tag-ecoansiedad tag-garcia-gallardo tag-incendios tag-vox">
	<header class="entry-header article-header">
		<h1 class="entry-title">
			Lluvia de críticas a García Gallardo por pedir a jóvenes que limpien los montes: "Un señor que cobra sin trabajar, pidiendo a la gente que trabaje sin cobrar"		</h1>
		<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
	</header>

	<div class="entry-content">
		<div class="main-content">
				<div class="featured">
					<div class="aspect-ratio-img">
                        <!-- post thumbnail -->
						<img width="660" height="439" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4.png" class="attachment-home-8col size-home-8col wp-post-image" alt="Imagen combinada de Juan García-Gallardo y varios tuit. - Europa Press / Isabel Infantes / Tremending" srcset="https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4.png 660w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-300x200.png 300w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-320x213.png 320w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-205x135.png 205w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-84x56.png 84w" sizes="(max-width: 660px) 100vw, 660px" />					</div>
								</div>
			<div class="author">
				<p>
					<span class="por">Por</span>
					<span class="author"><a href="https://www.publico.es/tremending/author/tremendo/" title="Entradas de Tremending" rel="author">Tremending</a></span>
					<span class="posted-on"><time class="entry-date published updated" datetime="2022-08-14T17:58:12+02:00">14.08.2022</time></span>				</p>
			</div>
				<p>El vicepresidente de Castilla y León, Juan García-Gallardo, ha <a href="https://www.publico.es/politica/garcia-gallardo-carga-jovenes-alertan-crisis-climatica-castilla-y-leon-arde-escasa-gestion-junta.html#md=modulo-portada-ancho-completo:t3;mm=mobile-big">criticado a jóvenes que están preocupados por la crisis climática</a> y les ha pedido que se apunten a realizar trabajaos de <strong>prevención de incendios</strong> en los montes de Castilla y León.</p>
<p>Algo que parece una broma, pues el Gobierno del que forma parte está bajo las criticas no solo desde la sociedad civil, también de trabajadores forestales por la<strong> falta de gestión y prevención</strong> de incendios.</p>
<p>Ante esto, muchos usuarios no han podido contenerse y han respondido al dirigente de Vox. <strong>Íñigo Errejón</strong> ha recordado que "el señorito que ha pasado de cobrar del bufete de papá a cobrar de vicepresidente sin competencias, mandando a otros a trabajar al monte".</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">En resumen: el señorito que ha pasado de cobrar del bufete de papá a cobrar de vicepresidente sin competencias, mandando a otros a trabajar al monte. Concretamente, al que se ha quemado porque no han querido contratar bomberos.<a href="https://t.co/N0v2xcicnz">https://t.co/N0v2xcicnz</a> <a href="https://t.co/arXSdsvP4u">pic.twitter.com/arXSdsvP4u</a></p>
<p>— Íñigo Errejón (@ierrejon) <a href="https://twitter.com/ierrejon/status/1558744710256246787?ref_src=twsrc%5Etfw">August 14, 2022</a></p></blockquote><div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">El vicepresidente simbólico sin competencias que cobra un pastón por calentar un sillón, dice que vayáis a limpiar los montes gratis. <a href="https://t.co/AHhZJt7IiT">https://t.co/AHhZJt7IiT</a></p>
<p>— Panik (@Panik81) <a href="https://twitter.com/Panik81/status/1558741138605068288?ref_src=twsrc%5Etfw">August 14, 2022</a></p></blockquote><div id="smartIntxt"></div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Un señor que cobra sin trabajar, pidiendo a la gente que trabaje sin cobrar. <a href="https://t.co/npAyWdeD2h">https://t.co/npAyWdeD2h</a></p>
<p>— Carlos Hidalgo (@carloshidalgo) <a href="https://twitter.com/carloshidalgo/status/1558743391965515779?ref_src=twsrc%5Etfw">August 14, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="es">García-Gallardo en 2011 sobre Mario Conde. <a href="https://t.co/mqFPxiap6a">pic.twitter.com/mqFPxiap6a</a></p>
<p>— Duque de Gómez ® 🇪🇺🇪🇦 (@duque_de_gomez) <a href="https://twitter.com/duque_de_gomez/status/1557013078268690433?ref_src=twsrc%5Etfw">August 9, 2022</a></p></blockquote><div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="es">Porque hacer tu trabajo como vicepresidente por el que cobras un pastizal y garantizar que hay un equipo de bomberos forestales y con formación cuidando de los montes todo el año no se te ha ocurrido, ¿verdad?</p>
<p>— Gema MJ (@gmaemejota) <a href="https://twitter.com/gmaemejota/status/1558760042324758530?ref_src=twsrc%5Etfw">August 14, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="es">Supongo que irás tú y tus amigos para comulgar con el ejemplo. Ya se que primero necesitaréis un curso de 300 horas para saber cómo se coje una azada y cómo va eso del esfuerzo físico, que sé que los borjamaris todo eso lo desconoceis.</p>
<p>— Ashgam, compre uno y llévese ninguno de regalo (@ashgam666) <a href="https://twitter.com/ashgam666/status/1558722522954309633?ref_src=twsrc%5Etfw">August 14, 2022</a></p></blockquote><div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count"></div></div>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-conversation="none">
<p dir="ltr" lang="es">Verte hablar de trabajar es como ver a un calvo hablar de melenas.</p>
<p>— HorrorBikerFromMars (@HorrorBiker) <a href="https://twitter.com/HorrorBiker/status/1558713829890064389?ref_src=twsrc%5Etfw">August 14, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote><p><i><a href='https://www.publico.es/tremending'>Tremending</a>, la sección de humor satírico, entretenimiento y denuncia de <a href='https://www.publico.es'>'Público'</a>. Porque hay chistes que explican mejor la realidad que cualquier artículo.</i></p>				
								
				<div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>

				<!-- playbuzz video widget -->

				<div class="playbuzz">
				    <h2>Más de Tremending</h2>
				    <!-- se carga en pb.m.ads.js
				    <script> 
				      (function (d,s,n,id) {
				    var js, fjs = d.getElementsByTagName(s)[0];
				    if (d.getElementById(id)) return;
				    js = d.createElement(s);
				    js.id = id;
				    js.className = n;
				    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=53b2138f-ddb1-42e9-a849-39bea1d9c5dd";
				    fjs.parentNode.insertBefore(js, fjs);
				      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
				   </script> -->
				   <pb-mcd embed-id="53b2138f-ddb1-42e9-a849-39bea1d9c5dd"></pb-mcd>
				</div>



				<div class="pb-ads pb-mobile-ads bottom-outbrain">
	        	    <div class="pb-ads-count OUTBRAIN" 
	        	    		data-src="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/"
	        	    		data-ob-srcUrl="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/"
	        	    		data-widget-id=""></div>
				</div>

				
				<div class="article-tags"><div class="box-title">Etiquetas</div><ul><li><a href="https://www.publico.es/tremending/etiquetas/castilla-y-leon/" rel="tag">castilla y león</a></li><li><a href="https://www.publico.es/tremending/etiquetas/ecoansiedad/" rel="tag">ecoansiedad</a></li><li><a href="https://www.publico.es/tremending/etiquetas/garcia-gallardo/" rel="tag">García-Gallardo</a></li><li><a href="https://www.publico.es/tremending/etiquetas/incendios/" rel="tag">Incendios</a></li><li><a href="https://www.publico.es/tremending/etiquetas/vox/" rel="tag">VOX</a></li></ul></div>						


								<div class="article-comments" id="article-comments" itemprop="comment">
	                		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea>
						<input class="hidden send" type="submit" value="Enviar" />
						<a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length > 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;" />
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length > 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;" />
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea>
									<input type="submit" class="send disabled" value="Enviar" />
									<a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value="" />
									<p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
				<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
	            </div>
									</div>
		
<div id="secondary" class="sidebar widget-area" role="complementary">


            <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pb-ads robapaginas hidden"> 
	<div class="pb-ads-count js-ads-fixed"></div>
</div></div></section><section id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
    <ul>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/14/el-hijo-de-una-trabajadora-de-la-limpieza-comparte-su-frustracion-por-la-actitud-de-una-turista-esta-mi-madre-llorando-de-impotencia/">
        
        <img width="150" height="150" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/trabajadora-limpieza-pisos-turisticos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/14/el-hijo-de-una-trabajadora-de-la-limpieza-comparte-su-frustracion-por-la-actitud-de-una-turista-esta-mi-madre-llorando-de-impotencia/">El hijo de una trabajadora de la limpieza comparte su frustración por la actitud de una turista: "Está mi madre llorando de impotencia"</a>
            </div>
        
        
                
                
                        
        </li>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/14/el-video-del-alcalde-de-vigo-haciendo-breakdance-que-ha-puesto-twitter-patas-arriba-no-puedes-dejar-de-mirar/">
        
        <img width="150" height="150" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/abel-caballero-vigo-baile-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/14/el-video-del-alcalde-de-vigo-haciendo-breakdance-que-ha-puesto-twitter-patas-arriba-no-puedes-dejar-de-mirar/">El vídeo del alcalde de Vigo haciendo 'breakdance' que ha puesto Twitter patas arriba: "No puedes dejar de mirar"</a>
            </div>
        
        
                
                
                        
        </li>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/13/los-tuiteros-rescatan-una-opinion-de-ayuso-sobre-la-ley-antitabaco-tu-no-soportaras-mi-humo-pero-yo-no-tengo-por-que-soportar-a-tus-ninos/">
        
        <img width="150" height="150" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-3-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Imagen editada de Isabel Díaz Ayuso. - Tremending / Carlos Luján / Europa Press" loading="lazy" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/13/los-tuiteros-rescatan-una-opinion-de-ayuso-sobre-la-ley-antitabaco-tu-no-soportaras-mi-humo-pero-yo-no-tengo-por-que-soportar-a-tus-ninos/">Los tuiteros rescatan una opinión de Ayuso sobre la ley antitabaco: "Tú no soportarás mi humo, pero yo no tengo por qué soportar a tus niños"</a>
            </div>
        
        
                
                
                        
        </li>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/13/el-youtuber-borja-escalona-pretende-comer-gratis-en-un-restaurante-y-amenaza-con-pasar-una-factura-de-2-500-euros-por-hacer-promocion/">
        
        <img width="150" height="150" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/borja-escalona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/13/el-youtuber-borja-escalona-pretende-comer-gratis-en-un-restaurante-y-amenaza-con-pasar-una-factura-de-2-500-euros-por-hacer-promocion/">El 'youtuber' Borja Escalona pretende comer gratis en un restaurante y amenaza con pasar una factura de 2.500 euros "por hacer promoción"</a>
            </div>
        
        
                
                
                        
        </li>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/12/twitter-se-llena-de-reacciones-de-apoyo-al-escritor-salman-rushdie-tras-sufrir-un-ataque-en-nueva-york-siempre-en-contra-de-los-fanaticos/">
        
        <img width="150" height="150" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-1-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Imagen combinada de Salman Rushdie y varios tuits. - Europa Press / Twitter" loading="lazy" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/12/twitter-se-llena-de-reacciones-de-apoyo-al-escritor-salman-rushdie-tras-sufrir-un-ataque-en-nueva-york-siempre-en-contra-de-los-fanaticos/">Twitter se llena de reacciones de apoyo al escritor Salman Rushdie tras sufrir un ataque en Nueva York: "Siempre en contra de los fanáticos"</a>
            </div>
        
        
                
                
                        
        </li>
    </ul>
</div><!-- .rpwwt-widget -->
</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pb-ads robapaginas hidden"> 
	<div class="pb-ads-count js-ads-fixed"></div>
</div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="600" data-width="290" href="https://twitter.com/Tremending">Tweets de Tremending</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pb-ads robapaginas hidden"> 
	<div class="pb-ads-count js-ads-fixed"></div>
</div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FTremending-1118577258168483%2F&tabs=timeline&width=290&height=600&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=1581424692110554" width="290" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="pb-ads robapaginas hidden"> 
	<div class="pb-ads-count js-ads-fixed"></div>
</div></div></section><section id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
    <ul>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/">
        
        <img width="84" height="56" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-84x56.png" class="attachment-84x56 size-84x56 wp-post-image" alt="Imagen combinada de Juan García-Gallardo y varios tuit. - Europa Press / Isabel Infantes / Tremending" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-84x56.png 84w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-300x200.png 300w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-320x213.png 320w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4-205x135.png 205w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-4.png 660w" sizes="(max-width: 84px) 100vw, 84px" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/">Lluvia de críticas a García Gallardo por pedir a jóvenes que limpien los montes: "Un señor que cobra sin trabajar, pidiendo a la gente que trabaje sin cobrar"</a>
            </div>
        
        
                
                
                        
        </li>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/14/el-hijo-de-una-trabajadora-de-la-limpieza-comparte-su-frustracion-por-la-actitud-de-una-turista-esta-mi-madre-llorando-de-impotencia/">
        
        <img width="84" height="56" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/trabajadora-limpieza-pisos-turisticos-84x56.jpg" class="attachment-84x56 size-84x56 wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2022/08/trabajadora-limpieza-pisos-turisticos-84x56.jpg 84w, https://www.publico.es/tremending/wp-content/uploads/2022/08/trabajadora-limpieza-pisos-turisticos-660x439.jpg 660w, https://www.publico.es/tremending/wp-content/uploads/2022/08/trabajadora-limpieza-pisos-turisticos-320x213.jpg 320w, https://www.publico.es/tremending/wp-content/uploads/2022/08/trabajadora-limpieza-pisos-turisticos-205x135.jpg 205w" sizes="(max-width: 84px) 100vw, 84px" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/14/el-hijo-de-una-trabajadora-de-la-limpieza-comparte-su-frustracion-por-la-actitud-de-una-turista-esta-mi-madre-llorando-de-impotencia/">El hijo de una trabajadora de la limpieza comparte su frustración por la actitud de una turista: "Está mi madre llorando de impotencia"</a>
            </div>
        
        
                
                
                        
        </li>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/14/el-video-del-alcalde-de-vigo-haciendo-breakdance-que-ha-puesto-twitter-patas-arriba-no-puedes-dejar-de-mirar/">
        
        <img width="84" height="56" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/abel-caballero-vigo-baile-84x56.jpg" class="attachment-84x56 size-84x56 wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2022/08/abel-caballero-vigo-baile-84x56.jpg 84w, https://www.publico.es/tremending/wp-content/uploads/2022/08/abel-caballero-vigo-baile-660x439.jpg 660w, https://www.publico.es/tremending/wp-content/uploads/2022/08/abel-caballero-vigo-baile-320x213.jpg 320w, https://www.publico.es/tremending/wp-content/uploads/2022/08/abel-caballero-vigo-baile-205x135.jpg 205w" sizes="(max-width: 84px) 100vw, 84px" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/14/el-video-del-alcalde-de-vigo-haciendo-breakdance-que-ha-puesto-twitter-patas-arriba-no-puedes-dejar-de-mirar/">El vídeo del alcalde de Vigo haciendo 'breakdance' que ha puesto Twitter patas arriba: "No puedes dejar de mirar"</a>
            </div>
        
        
                
                
                        
        </li>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/13/los-tuiteros-rescatan-una-opinion-de-ayuso-sobre-la-ley-antitabaco-tu-no-soportaras-mi-humo-pero-yo-no-tengo-por-que-soportar-a-tus-ninos/">
        
        <img width="84" height="56" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-3-84x56.png" class="attachment-84x56 size-84x56 wp-post-image" alt="Imagen editada de Isabel Díaz Ayuso. - Tremending / Carlos Luján / Europa Press" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-3-84x56.png 84w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-3-300x200.png 300w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-3-320x213.png 320w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-3-205x135.png 205w, https://www.publico.es/tremending/wp-content/uploads/2022/08/TREMENDING-3.png 660w" sizes="(max-width: 84px) 100vw, 84px" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/13/los-tuiteros-rescatan-una-opinion-de-ayuso-sobre-la-ley-antitabaco-tu-no-soportaras-mi-humo-pero-yo-no-tengo-por-que-soportar-a-tus-ninos/">Los tuiteros rescatan una opinión de Ayuso sobre la ley antitabaco: "Tú no soportarás mi humo, pero yo no tengo por qué soportar a tus niños"</a>
            </div>
        
        
                
                
                        
        </li>
        <li>

                <div class="empirika-post-image">
            <a href="https://www.publico.es/tremending/2022/08/13/el-youtuber-borja-escalona-pretende-comer-gratis-en-un-restaurante-y-amenaza-con-pasar-una-factura-de-2-500-euros-por-hacer-promocion/">
        
        <img width="84" height="56" src="https://www.publico.es/tremending/wp-content/uploads/2022/08/borja-escalona-84x56.jpg" class="attachment-84x56 size-84x56 wp-post-image" alt="" loading="lazy" srcset="https://www.publico.es/tremending/wp-content/uploads/2022/08/borja-escalona-84x56.jpg 84w, https://www.publico.es/tremending/wp-content/uploads/2022/08/borja-escalona-660x439.jpg 660w, https://www.publico.es/tremending/wp-content/uploads/2022/08/borja-escalona-320x213.jpg 320w, https://www.publico.es/tremending/wp-content/uploads/2022/08/borja-escalona-205x135.jpg 205w" sizes="(max-width: 84px) 100vw, 84px" />
                </a>
        </div>
                
        
        <div class="rpwwt-post-title">
                <a href="https://www.publico.es/tremending/2022/08/13/el-youtuber-borja-escalona-pretende-comer-gratis-en-un-restaurante-y-amenaza-con-pasar-una-factura-de-2-500-euros-por-hacer-promocion/">El 'youtuber' Borja Escalona pretende comer gratis en un restaurante y amenaza con pasar una factura de 2.500 euros "por hacer promoción"</a>
            </div>
        
        
                
                
                        
        </li>
    </ul>
</div><!-- .rpwwt-widget -->
</section><section id="text-2" class="widget widget_text">			<div class="textwidget"><div class="pb-ads robapaginas hidden"> <!-- r1 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div></div>
		</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><div class="pb-ads robapaginas hidden"> <!-- r2 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div></div>
		</section><section id="text-4" class="widget widget_text">			<div class="textwidget"><div class="pb-ads robapaginas hidden"> <!-- r3 -->
        <div class="pb-ads-count henneoHB js-ads-fixed"></div>
    </div></div>
		</section>      

	
    
</div><!-- .sidebar .widget-area -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		<div class="pb-mobile-ads tremending-outbrain hidden">
			<div class="pb-ads-count OUTBRAIN" 
				data-src="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/" 
				data-ob-srcUrl="https://www.publico.es/tremending/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/" 
				data-widget-id=""></div>
		</div>

		<div class="megabanner-container">
			<div class="content">
				<div class="ads ads-megabanner bottom">
					<div id="sc-superbanner-bottom" class="pb-ads"></div>
				</div>
			</div>
		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
	 								
				</div>
			</div>

			
		

		</main><!-- .site-main -->
	</div><!-- .content-area -->

<footer class="entry-footer">
    <div class="megabanner-container">
        <div class="content">
            <div class="ads ads-megabanner bottom">
                <div id="sc-superbanner-bottom" class="pb-ads"></div>
            </div>
        </div>
    </div>
</footer><!-- .entry-footer -->	

                    
                    <div class="pb-sky-right">
                        <div id="sc-skyscraper-right" class="pb-ads js-ads-fixed"></div>
                    </div>

                </div> <!-- blog-content -->
            </div><!-- .site-content -->	

            <footer id="colophon" class="site-footero-ld" role="contentinfo">
                <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m552-551-553">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m556-555-557"><nav id="m560-559-561" data-collection="m556-555-557" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m564-563-565"><label id="m564-563-565" class="lbl-toggle" for="input-m564-563-565">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m569-1-570">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m573-572-574">
<li class="module menu-item" id="m577-576-578" data-collection="m573-572-574">            <a href="https://www.publico.es/#analytics-pie:menu" id="m581-580-582" title="">Inicio</a>
</li>
<li class="module menu-item" id="m587-1-588" data-collection="m573-572-574">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m591-590-592" title="">Política</a>
</li>
<li class="module menu-item" id="m597-2-598" data-collection="m573-572-574">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m601-600-602" title="">Opinión</a>
</li>
<li class="module menu-item" id="m607-3-608" data-collection="m573-572-574">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m611-610-612" title="">Tremending</a>
</li>
<li class="module menu-item" id="m617-4-618" data-collection="m573-572-574">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m621-620-622" title="">Internacional</a>
</li>
<li class="module menu-item" id="m627-5-628" data-collection="m573-572-574">            <a href="https://www.publico.es/mujer#analytics-pie:menu" id="m631-630-632">Mujer</a>
</li>
<li class="module menu-item" id="m637-6-638" data-collection="m573-572-574">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m641-640-642" title="" style="width: auto;">Clima</a>
</li>
<li class="module menu-item" id="m647-7-648" data-collection="m573-572-574">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m651-650-652">Memoria Pública</a>
</li>
<li class="module menu-item" id="m657-8-658" data-collection="m573-572-574">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m661-660-662" title="" style="width: auto;">Culturas</a>
</li>
<li class="module menu-item" id="m667-9-668" data-collection="m573-572-574">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m671-670-672" title="" style="width: auto;">Ciencias</a>
</li>
<li class="module menu-item" id="m677-10-678" data-collection="m573-572-574">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m681-680-682" title="">Economía</a>
</li>
<li class="module menu-item" id="m687-11-688" data-collection="m573-572-574">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m691-690-692" title="">Público TV</a>
</li>
<li class="module menu-item" id="m697-12-698" data-collection="m573-572-574">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m701-700-702" title="">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m711-1-712">
<nav id="m715-714-716" data-collection="m711-1-712" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m719-718-720"><label id="m719-718-720" class="lbl-toggle" for="input-m719-718-720">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m724-1-725">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m728-727-729">
<li class="module menu-item" id="m732-731-733" data-collection="m728-727-729">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m736-735-737" title="">Públic</a>
</li>
<li class="module menu-item" id="m742-1-743" data-collection="m728-727-729">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m746-745-747" title="">Especiales</a>
</li>
<li class="module menu-item" id="m752-2-753" data-collection="m728-727-729">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m756-755-757" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m762-3-763" data-collection="m728-727-729">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m766-765-767" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m772-4-773" data-collection="m728-727-729">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m776-775-777" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m782-5-783" data-collection="m728-727-729">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m786-785-787" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m792-6-793" data-collection="m728-727-729">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m796-795-797" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m805-1-806" data-collection="m711-1-712" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m809-808-810"><label id="m809-808-810" class="lbl-toggle" for="input-m809-808-810">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m814-1-815">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m818-817-819">
<li class="module menu-item" id="m822-821-823" data-collection="m818-817-819">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m826-825-827" title="">La base</a>
</li>
<li class="module menu-item" id="m832-1-833" data-collection="m818-817-819">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m836-835-837" title="">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m846-2-847"><nav id="m850-849-851" data-collection="m846-2-847" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m854-853-855"><label id="m854-853-855" class="lbl-toggle" for="input-m854-853-855">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m859-1-860">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m863-862-864">
<li class="module menu-item" id="m867-866-868" data-collection="m863-862-864">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m871-870-872" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m877-1-878" data-collection="m863-862-864">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m881-880-882" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m887-2-888" data-collection="m863-862-864">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m891-890-892" title="" target="_blank">Zeleb</a>
</li>
<li class="module menu-item" id="m897-3-898" data-collection="m863-862-864">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m901-900-902" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m907-4-908" data-collection="m863-862-864">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m911-910-912" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m917-5-918" data-collection="m863-862-864">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m921-920-922" title="">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m927-6-928" data-collection="m863-862-864">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m931-930-932" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m937-7-938" data-collection="m863-862-864">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m941-940-942" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m947-8-948" data-collection="m863-862-864">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m951-950-952" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m957-9-958" data-collection="m863-862-864">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m961-960-962" title="">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m971-3-972">
<nav id="m975-974-976" data-collection="m971-3-972" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m979-978-980"><label id="m979-978-980" class="lbl-toggle" for="input-m979-978-980">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m984-1-985">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m988-987-989">
<li class="module menu-item" id="m992-991-993" data-collection="m988-987-989">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m996-995-997" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1002-1-1003" data-collection="m988-987-989">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m1006-1005-1007" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m1012-2-1013" data-collection="m988-987-989">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m1016-1015-1017" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1022-3-1023" data-collection="m988-987-989">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m1026-1025-1027" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1035-1-1036" data-collection="m971-3-972" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1039-1038-1040"><label id="m1039-1038-1040" class="lbl-toggle" for="input-m1039-1038-1040">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1044-1-1045">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1048-1047-1049">
<li class="module menu-item" id="m1052-1051-1053" data-collection="m1048-1047-1049">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m1056-1055-1057" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m1062-1-1063" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m1066-1065-1067" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m1072-2-1073" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m1076-1075-1077" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1082-3-1083" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m1086-1085-1087" title="">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: tremending.publico.es/2022/08/14/lluvia-de-criticas-a-garcia-gallardo-por-pedir-a-jovenes-que-limpien-los-montes-un-senor-que-cobra-sin-trabajar-pidiendo-a-la-gente-que-trabaje-sin-cobrar/ -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
            </footer><!-- .site-footer -->
        </div><!-- .site-inner -->
    </div><!-- .site -->


<!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->

<!-- Footer resources -->




<script defer src="/commons/js/bootstrap.min.js?8c3a50e=2208080917" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?8c3a50e=2208080917" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?8c3a50e=2208080917" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?8c3a50e=2208080917" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?8c3a50e=2208080917" type="text/javascript"></script>       




</body>
</html>
