<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>CaixaProinfancia, porque solo es progreso si progresamos juntos | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="CaixaProinfancia, progreso, progresamos">
                <meta property="article:tag" content="CaixaProinfancia, progreso, progresamos"/>
        
                <meta name="description" content="Chavales como Munic, nacido en Sabadell hace 18 años y de origen gambiano, y sus familias han salido adelante con éxito gracias al programa CaixaProinfancia de la Fundación La Caixa contra la pobreza infantil. Pese a la precariedad que sufrían él y los suyos, ahora su hermana Fatou es enfermera y su hermano Ismael estudia para higienista dental, mientras que Munic, tras acabar sus estudios, medita si dedicarse al fútbol americano o a la música.">
    
        <meta name="category" content="Actualidad">
        <meta name="category_slug" content="actualidad">

        

                                                                     
        

                                                          

        <meta property="og:title" content="CaixaProinfancia, porque solo es progreso si progresamos todos"/>
            <meta property="og:description" content="Chavales como Munic, nacido en Sabadell hace 18 años y de origen gambiano, y sus familias han salido adelante con éxito gracias al programa CaixaProinfancia de la Fundación La Caixa contra la pobreza infantil. Pese a la precariedad que sufrían él y los suyos, ahora su hermana Fatou es enfermera y su hermano Ismael estudia para higienista dental, mientras que Munic, tras acabar sus estudios, medita si dedicarse al fútbol americano o a la música."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Actualidad"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html"/>

    <link rel="canonical" href="https://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html" />
    <link rel="amphtml" href="https://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="CaixaProinfancia, porque solo es progreso si progresamos todos">
          <meta name="twitter:description" content="Chavales como Munic, nacido en Sabadell hace 18 años y de origen gambiano, y sus familias han salido adelante con éxito gracias al programa CaixaProinfancia de la Fundación La Caixa contra la pobreza infantil. Pese a la precariedad que sufrían él y los suyos, ahora su hermana Fatou es enfermera y su hermano Ismael estudia para higienista dental, mientras que Munic, tras acabar sus estudios, medita si dedicarse al fútbol americano o a la música.">
    
                    <meta property="og:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2021/12/02/61a9353896133..0-72-2789-1931.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2021/12/02/61a9353896133..0-72-2789-1931.jpeg">
    
        
                                <meta property="article:tag" content="pobreza infantil"/>

                            <meta property="article:tag" content="Fundación La Caixa"/>

            
                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html','gaFormato': 'OnSite',	    				    'smartclipSection':'actualidad',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['actualidad'],        
			    				    'smartclipTags':['fundacion-la-caixa','pobreza-infantil'],        
			    				    'smartclipUniqueId':'8904444',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'actualidad',        
			    				    'gaSubSection':[],        
			    				    'gaCategories':'contenido patrocinado',        
			    				    'gaAuthors':['CP'],        
			    				    'gaPublishedDate':'2021-12-09',        
			    				    'gaActualizationDate':'2021-12-09',        
			    				    'gaTags':['fundacion-la-caixa','pobreza-infantil']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->           <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?b7c507d=2112071058" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?b7c507d=2112071058" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?b7c507d=2112071058" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?b7c507d=2112071058"></script>
        <script defer src="/commons/js/jquery.pause.min.js?b7c507d=2112071058"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?b7c507d=2112071058"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?b7c507d=2112071058"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?b7c507d=2112071058"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?b7c507d=2112071058">
        <link href="/css/print.css?b7c507d=2112071058" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?b7c507d=2112071058' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?b7c507d=2112071058" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?b7c507d=2112071058" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?b7c507d=2112071058" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?b7c507d=2112071058"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?b7c507d=2112071058"></script>
        <link href="/css/ie.css?b7c507d=2112071058" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?b7c507d=2112071058" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-actualidad contenido-patrocinado" data-page-id="8904444" data-url="/actualidad/caixaproinfancia-progreso-progresamos.html">
                                
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m71-70-72"><a href="https://www.publico.es/politica/subida-salario-minimo-primera-batalla-gobierno-coalicion-2022.html" class="topic-link undefined" id="m75-74-76" title="La subida del salario mínimo, la primera batalla del Gobierno de coalición en el 2022">La subida del salario mínimo</a></li><li class="topic" id="m81-1-82"><a href="https://www.publico.es/politica/cospedal-regresa-comision-kitchen-audiencia-nacional-haya-pronunciado-imputacion.html" class="topic-link undefined" id="m85-84-86" title="Cospedal regresa a la comisión 'Kitchen' sin que la Audiencia Nacional se haya pronunciado sobre su imputación">Cospedal en la Comisión 'Kitchen'</a></li><li class="topic" id="m91-2-92"><a href="https://www.publico.es/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html" class="topic-link undefined" id="m95-94-96" title="El Congreso debate la implantación de un sistema para devolver los envases de bebidas de un solo uso">Ley de residuos</a></li><li class="topic" id="m101-3-102"><a href="https://www.publico.es/internacional/empresas-energeticas-hipocresia-ue-destina-fondos-reforestacion-cuenca-congo-empresas-europeas-expolian.html" class="topic-link undefined" id="m105-104-106" title="La hipocresía de la UE: destina fondos para la reforestación de la Cuenca del Congo mientras empresas europeas la expolian">La hipocresía de la UE</a></li><li class="topic" id="m111-4-112"><a href="https://www.publico.es/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html" class="topic-link undefined" id="m115-114-116" title="Una asociación nazi con registro legal organiza un acto semiclandestino para reclutar miembros en Zaragoza">Asociaciones nazis</a></li><li class="topic" id="m121-5-122"><a href="https://www.publico.es/sociedad/falso-hospital-feijoo.html" class="topic-link undefined" id="m125-124-126" title="El falso hospital de Feijóo">El falso hospital de Feijóo</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    


<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m537-536-538"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m541-540-542"><nav id="m545-544-546" data-collection="m541-540-542" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m549-548-550"><label id="m549-548-550" class="lbl-toggle" for="input-m549-548-550">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m554-1-555"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m558-557-559"><li class="module menu-item" id="m562-561-563" data-collection="m558-557-559"><a href="https://www.publico.es/" id="m566-565-567" title="">Inicio</a></li><li class="module menu-item" id="m572-1-573" data-collection="m558-557-559"><a href="https://www.publico.es/politica" id="m576-575-577" title="">Política</a></li><li class="module menu-item" id="m582-2-583" data-collection="m558-557-559"><a href="https://www.publico.es/opinion" id="m586-585-587" title="">Opinión</a></li><li class="module menu-item" id="m592-3-593" data-collection="m558-557-559"><a href="https://www.publico.es/tremending/" id="m596-595-597" title="">Tremending</a></li><li class="module menu-item" id="m602-4-603" data-collection="m558-557-559"><a href="https://www.publico.es/internacional" id="m606-605-607" title="">Internacional</a></li><li class="module menu-item" id="m612-5-613" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/igualdad" id="m616-615-617" title="">Mujer</a></li><li class="module menu-item" id="m622-6-623" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/m-ambiente" id="m626-625-627" title="">Clima</a></li><li class="module menu-item" id="m632-7-633" data-collection="m558-557-559"><a href="https://www.publico.es/politica/memoria-publica" id="m636-635-637" title="">Memoria Pública</a></li><li class="module menu-item" id="m642-8-643" data-collection="m558-557-559"><a href="https://www.publico.es/culturas" id="m646-645-647" title="">Cultura</a></li><li class="module menu-item" id="m652-9-653" data-collection="m558-557-559"><a href="https://www.publico.es/ciencias" id="m656-655-657" title="">Ciencia</a></li><li class="module menu-item" id="m662-10-663" data-collection="m558-557-559"><a href="https://www.publico.es/economia" id="m666-665-667" title="">Economía</a></li><li class="module menu-item" id="m672-11-673" data-collection="m558-557-559"><a href="https://www.publico.es/publico-tv/" id="m676-675-677" title="">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m686-1-687"><nav id="m690-689-691" data-collection="m686-1-687" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m694-693-695"><label id="m694-693-695" class="lbl-toggle" for="input-m694-693-695">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m699-1-700"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m703-702-704"><li class="module menu-item" id="m707-706-708" data-collection="m703-702-704"><a href="https://www.publico.es/public" id="m711-710-712" title="">Públic</a></li><li class="module menu-item" id="m717-1-718" data-collection="m703-702-704"><a href="https://temas.publico.es/" id="m721-720-722" title="">Especiales</a></li><li class="module menu-item" id="m727-2-728" data-collection="m703-702-704"><a href="https://www.publico.es/directos" id="m731-730-732" title="">Directos</a></li><li class="module menu-item" id="m737-3-738" data-collection="m703-702-704"><a href="https://www.publico.es/entrevistas" id="m741-740-742" title="">Entrevistas</a></li><li class="module menu-item" id="m747-4-748" data-collection="m703-702-704"><a href="https://www.publico.es/fotonoticias" id="m751-750-752" title="">Fotonoticias</a></li><li class="module menu-item" id="m757-5-758" data-collection="m703-702-704"><a href="https://especiales.publico.es/pages/el-quinze" id="m761-760-762" title="">El Quinze</a></li><li class="module menu-item" id="m767-6-768" data-collection="m703-702-704"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m771-770-772" title="">En la frontera</a></li><li class="module menu-item" id="m777-7-778" data-collection="m703-702-704"><a href="https://www.espacio-publico.com/" id="m781-780-782" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m787-8-788" data-collection="m703-702-704"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m791-790-792" title="">La república feminista</a></li><li class="module menu-item" id="m797-9-798" data-collection="m703-702-704"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m801-800-802" title="">Radiojaputa</a></li><li class="module menu-item" id="m807-10-808" data-collection="m703-702-704"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m811-810-812" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m817-11-818" data-collection="m703-702-704"><a href="https://blogs.publico.es/mierdajobs/" id="m821-820-822" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m831-2-832"><nav id="m835-834-836" data-collection="m831-2-832" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m839-838-840"><label id="m839-838-840" class="lbl-toggle" for="input-m839-838-840">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m844-1-845"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m848-847-849"><li class="module menu-item" id="m852-851-853" data-collection="m848-847-849"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m856-855-857" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m862-1-863" data-collection="m848-847-849"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m866-865-867" title="">Periódico CLM</a></li><li class="module menu-item" id="m872-2-873" data-collection="m848-847-849"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m876-875-877" title="">Zeleb</a></li><li class="module menu-item" id="m882-3-883" data-collection="m848-847-849"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m886-885-887" title="">Tourse Viajes</a></li><li class="module menu-item" id="m892-4-893" data-collection="m848-847-849"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m896-895-897" title="">Eco Viajes</a></li><li class="module menu-item" id="m902-5-903" data-collection="m848-847-849"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m906-905-907" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m912-6-913" data-collection="m848-847-849"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m916-915-917" title="">El Asombrario</a></li><li class="module menu-item" id="m922-7-923" data-collection="m848-847-849"><a href="https://www.publico.es/psicologia-y-mente/" id="m926-925-927" title="">Psicología y Mente</a></li><li class="module menu-item" id="m932-8-933" data-collection="m848-847-849"><a href="https://librujula.publico.es/" id="m936-935-937" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m946-3-947"><nav id="m950-949-951" data-collection="m946-3-947" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m954-953-955"><label id="m954-953-955" class="lbl-toggle" for="input-m954-953-955">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m959-1-960"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m963-962-964"><li class="module menu-item" id="m967-966-968" data-collection="m963-962-964"><a href="https://especiales.publico.es/resultados-elecciones/" id="m971-970-972" title="">Resultados electorales</a></li><li class="module menu-item" id="m977-1-978" data-collection="m963-962-964"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m981-980-982" title="">10 años del 15M</a></li><li class="module menu-item" id="m987-2-988" data-collection="m963-962-964"><a href="https://temas.publico.es/combatientes/" id="m991-990-992" title="">Combatientes</a></li><li class="module menu-item" id="m997-3-998" data-collection="m963-962-964"><a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m1001-1000-1002" title="">COVID año 1: El virus que cambió nuestras vidas</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1010-1-1011" data-collection="m946-3-947"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1015-2-1016" data-collection="m946-3-947" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1019-1018-1020"><label id="m1019-1018-1020" class="lbl-toggle" for="input-m1019-1018-1020">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1024-1-1025"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1028-1027-1029"><li class="module menu-item" id="m1032-1031-1033" data-collection="m1028-1027-1029"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1036-1035-1037" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1042-1-1043" data-collection="m1028-1027-1029"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1046-1045-1047">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1052-2-1053" data-collection="m1028-1027-1029"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1056-1055-1057">Únete a Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help" title="Contacto">Contacto</a></li><li class="logout-container"><a href="/logout" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden  hidden-mobile"><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m137-136-138">            <a href="https://www.publico.es/politica" class="topic-link undefined" id="m141-140-142" title="">Política</a>
</li>
<li class="topic" id="m147-1-148">            <a href="https://www.publico.es/opinion" class="topic-link undefined" id="m151-150-152" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m157-2-158">            <a href="https://www.publico.es/tremending/" class="topic-link undefined" id="m161-160-162" title="">Tremending</a>
</li>
<li class="topic" id="m167-3-168">            <a href="https://www.publico.es/internacional" class="topic-link undefined" id="m171-170-172" title="">Internacional</a>
</li>
<li class="topic" id="m177-4-178">            <a href="https://www.publico.es/sociedad/igualdad" class="topic-link undefined" id="m181-180-182" title="">Mujer</a>
</li>
<li class="topic" id="m187-5-188">            <a href="https://www.publico.es/sociedad/m-ambiente" class="topic-link undefined" id="m191-190-192" title="">Clima</a>
</li>
<li class="topic" id="m197-6-198">            <a href="https://www.publico.es/politica/memoria-publica" class="topic-link undefined" id="m201-200-202" title="">Memoria Pública</a>
</li>
<li class="topic" id="m207-7-208">            <a href="https://www.publico.es/culturas" class="topic-link undefined" id="m211-210-212" title="">Cultura</a>
</li>
<li class="topic" id="m217-8-218">            <a href="https://www.publico.es/ciencias" class="topic-link undefined" id="m221-220-222" title="">Ciencia</a>
</li>
<li class="topic" id="m227-9-228">            <a href="https://www.publico.es/economia" class="topic-link undefined" id="m231-230-232" title="">Economía</a>
</li>
<li class="topic" id="m237-10-238">            <a href="https://www.publico.es/publico-tv/" class="topic-link undefined" id="m241-240-242">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m247-11-248">            <a href="https://temas.publico.es/" class="topic-link undefined" id="m251-250-252" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                         
                                                                                                        <span class="contenido-patrocinado">Contenido patrocinado:</span>
                                                <a href="#" class="toTop" title="CaixaProinfancia, porque solo es progreso si progresamos todos">CaixaProinfancia, porque solo es progreso si progresamos todos</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                

            
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article patrocinada"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                        <div id="branded-content-before-title" class="branded-content-before-title"></div>
             
            
            
                                                                    
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><p class="sponsored-title"><span>Ofrecido por Fundación La Caixa</span></p>
                    
                
                <div class="article-header-title col-12">
                    
                <h1 class="col-12" id="m42-41-43">CaixaProinfancia, porque solo es progreso si progresamos todos</h1>
</div>

                                <div id="branded-content-after-title" class="branded-content-after-title"></div>
                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">Chavales como Munic, nacido en Sabadell hace 18 años y de origen gambiano, y sus familias han salido adelante con éxito gracias al programa CaixaProinfancia de la Fundación La Caixa contra la pobreza infantil. Pese a la precariedad que sufrían él y los suyos, ahora su hermana Fatou es enfermera y su hermano Ismael estudia para higienista dental, mientras que Munic, tras acabar sus estudios, medita si dedicarse al fútbol americano o a la música.</h2>
</div>
                                                    
                            </header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                                        
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m52-51-53"><a href="/uploads/2021/12/02/61a9353896133.jpeg" data-lightbox="undefined" data-title="Munic" class="ImagenAperturaExpand expand"><div id="m56-55-57" class="image" style="background: none;">
<meta itemprop="headline" content="Munic">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2021/12/02/61a9353896133.r_1639039277956.0-72-2789-1931.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main//files/crop/uploads/2021/12/02/61a9353896133.r_1639039277956.0-72-2789-1931.jpeg" loading="lazy" alt="Munic" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/12/02/61a9353896133.r_1639039277956.232-184-2789-1617.jpeg" src="/files/article_main//files/crop/uploads/2021/12/02/61a9353896133.r_1639039277956.0-72-2789-1931.jpeg">
</div></a><figcaption id="m62-1-63" class="image-description">Munic.</figcaption></figure></div>
</div>

                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        </p>
                                                    <time datetime="2021-12-09T09:42:01+01:00" data-timestamp="1639039321"><a href="/archive/2021-12-09"><span class="published" data-timestamp="1639039321">09/12/2021 09:42</span></a></time><div class="hidden">
                        <span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2021-12-09T09:42:00+01:00" data-timestamp="1639039320"><a href="/archive/2021-12-09"><span class="published" data-timestamp="1639039321">09/12/2021 09:42</span></a></time>
</div>
                                                
                    </header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/contenido-patrocinado">CP</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m6-5-7"><a href="https://fundacionlacaixa.org/es/?gclid=Cj0KCQiA-qGNBhD3ARIsAO_o7ymkPya_Sgi8FUHWrQu9mKyqLNpiX9P4ZQDnm8Ea-1s70LG2Kr3v8dIaApk-EALw_wcB" target="_blank">CaixaProinfancia</a> de la Fundación La Caixa contra la pobreza infantil es un programa dirigido a familias con menores entre 0 y 18 años en situación de <br>pobreza y exclusión social, que impulsa acciones para transformar y promover el desarrollo de los niños y niñas y sus familias y cuyo objetivo de generar oportunidades futuras, romper el círculo de la pobreza hereditaria que afecta a esos menores en situación de exclusión social, y garantizar su acceso a opciones educativas de calidad.<br><br>Se trata de un programa en el que participan 420 entidades sociales que trabajan en red y que se encargan de atender de forma directa a las familias, priorizar las ayudas y hacer un seguimiento de cada caso. Está presente en las 17 comunidades autónomas y dos ciudades autónomas españolas, en un total de 127 municipios más las ciudades portuguesas de Lisboa y Oporto. De hecho, de las 180 redes incluidas, seis están en Portugal.<br></p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m11-1-12">A lo largo del año 2020, han sido atendidos un total de 58.841 niños y niñas atendidos y 35.326 familias han recibido la ayuda de este programa de la Fundación La Caixa que quiere romper el círculo de la pobreza que se transmite de padres a hijos y ofrecer a los más pequeños oportunidades un futuro basado en varios aspectos:<br><br>Favorecer el desarrollo de las competencias de los niños y adolescentes y sus familias para mejorar sus procesos de integración social y autonomía, promover el desarrollo social y educativo de la infancia y adolescencia en su contexto familiar, escolar y social, desarrollar e implementar un modelo de acción social y educativa integral que contribuya a mejorar las oportunidades de desarrollo social y educativo de la infancia y sus familias y contribuir a sensibilizar y movilizar a la sociedad en la erradicación de la pobreza infantil.<br></p>
<div id="smartIntxt"></div>
<div class="video-container" id="m16-2-17">            <div class="module video youtube thumb-youtube col-12 col-md-12 col-lg-12" id="m20-19-21"><iframe width="660" height="380" data-src="https://www.youtube.com/embed/aFJ-nULOCAw" frameborder="0" allowfullscreen=""></iframe></div>
</div>
<h2 class="highlighted" id="m27-3-28">Referentes sólidos para su futuro</h2>
<p class="pb-article-item-iteration" id="m32-4-33">El programa impulsa el desarrollo de los más pequeños para garantizarles referentes sólidos para su futuro y un nivel de bienestar óptimo que favorezca su crecimiento y su formación. Lo hace a través de Servicios pro educación, como el refuerzo educativo y el equipamiento escolar, los centros abiertos, campamentos y actividades de verano y talleres educativos familiares; y Servicios pro salud como alimentación e higiene infantil, gafas y audífonos y apoyo psicológico.<br><br>Así ha sido posible que chavales como Munic, nacido en Sabadell hace 18 años y de origen gambiano, hayan podido acabar sus estudios y plantearse ahora, como es su caso, si se dedica al fútbol americano o a la música.<br>Munic es el pequeño de tres hermanos criados en la precariedad pero que consiguieron salir adelante gracias al programa CaixaProinfancia de la Fundación La Caixa contra la pobreza infantil y al esfuerzo de una madre que nunca perdió la sonrisa.<br><br>Munic es el pequeño de tres hermanos criados en la precariedad pero que consiguieron salir adelante gracias al programa CaixaProinfancia de la Fundación La Caixa contra la pobreza infantil y al esfuerzo de una madre que nunca perdió la sonrisa.<br><br>L. M. G.<br></p>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
</div>

					</div>

                                                
                    
                                                                                
                                                                                  
                                                                                  
                                   
                                        

                                                
                    
                                                            
                                        

                                                        			
    		
	    
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/actualidad">Actualidad</a>
                </li>    
                                                <li>
                    <a href="/tag/pobreza-infantil">pobreza infantil</a> 
                </li>
                                <li>
                    <a href="/tag/fundacion-la-caixa">Fundación La Caixa</a> 
                </li>
                                </ul>
</div>       
        
    
                                        

                                                            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m201-200-202"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m207-1-208"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/sociedad/falso-hospital-feijoo.html"><span class="number">1.</span><span class="text"> El falso hospital de Feijóo</span></a></li>
                                <li><a href="https://www.publico.es/politica/alto-mando-ejercito-advirtio-2019-posturas-radicales-grupos-organizados-exlegionarios.html"><span class="number">2.</span><span class="text"> Un alto mando del Ejército advirtió en 2019 sobre las posturas 'radicales' de grupos organizados de exlegionarios</span></a></li>
                                <li><a href="https://www.publico.es/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html"><span class="number">3.</span><span class="text"> Una asociación nazi con registro legal organiza un acto semiclandestino para reclutar miembros en Zaragoza</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/12/08/villacis-habla-de-la-despedida-del-parlamento-aleman-a-merkel-y-le-recuerdan-lo-que-no-se-le-ocurre-a-ningun-partido-en-el-bundestag-es-pactar-con-la-ultraderecha/"><span class="number">4.</span><span class="text"> Villacís elogia la despedida del Parlamento alemán a Merkel y le recuerdan: 'Lo que no se le ocurre a ningún partido en el Bundestag es pactar con la ultraderecha'</span></a></li>
                                <li><a href="https://www.publico.es/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html"><span class="number">5.</span><span class="text"> El Congreso debate la implantación de un sistema para devolver los envases de bebidas de un solo uso</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m224-3-225"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m520-519-521" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m529-1-530" class="image page-item-link hovered" href="/politica/subida-salario-minimo-primera-batalla-gobierno-coalicion-2022.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/11/02/61815c683c859.jpeg" loading="lazy" src="" alt="Yolanda Díaz y Nadia Calviño" crop-mobile="0-70-900-575" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/11/02/61815c683c859.r_1639032525473.0-70-900-575.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m524-523-525" class="page-item-link" href="/politica/subida-salario-minimo-primera-batalla-gobierno-coalicion-2022.html">Política</a></div>                                        <div class="title"><a id="m535-2-536" class="page-item-link" href="/politica/subida-salario-minimo-primera-batalla-gobierno-coalicion-2022.html">La subida del salario mínimo, la primera batalla del Gobierno de coalición en el 2022</a></div>                                        <div class="author"><a id="m540-3-541" class="page-item-link" href="/politica/subida-salario-minimo-primera-batalla-gobierno-coalicion-2022.html">Alexis Romero / Manuel Sánchez</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m548-547-549" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m557-1-558" class="image page-item-link hovered" href="/politica/cospedal-regresa-comision-kitchen-audiencia-nacional-haya-pronunciado-imputacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/12/07/61af877a93259.jpeg" loading="lazy" src="" alt="María Dolores de Cospedal, en un acto en Toledo, el pasado 3 de noviembre." crop-mobile="0-295-3000-1983" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/12/07/61af877a93259.r_1639032531536.0-295-3000-1983.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m552-551-553" class="page-item-link" href="/politica/cospedal-regresa-comision-kitchen-audiencia-nacional-haya-pronunciado-imputacion.html">Política</a></div>                                        <div class="title"><a id="m563-2-564" class="page-item-link" href="/politica/cospedal-regresa-comision-kitchen-audiencia-nacional-haya-pronunciado-imputacion.html">Cospedal regresa a la comisión 'Kitchen' sin que la Audiencia Nacional se haya pronunciado sobre su imputación</a></div>                                        <div class="author"><a id="m568-3-569" class="page-item-link" href="/politica/cospedal-regresa-comision-kitchen-audiencia-nacional-haya-pronunciado-imputacion.html">Ana María Pascual</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m576-575-577" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m585-1-586" class="image page-item-link hovered" href="/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/12/07/61af9bb50e885.jpeg" loading="lazy" src="" alt="Imagen de archivo de unos residuos acumulados. EFE" crop-mobile="0-0-2048-1147" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/12/07/61af9bb50e885.r_1639032535360.0-0-2048-1147.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m580-579-581" class="page-item-link" href="/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html">Política</a></div>                                        <div class="title"><a id="m591-2-592" class="page-item-link" href="/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html">El Congreso debate la implantación de un sistema para devolver los envases de bebidas de un solo uso</a></div>                                        <div class="author"><a id="m596-3-597" class="page-item-link" href="/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html">Pilar Araque Conde</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m604-603-605" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m613-1-614" class="image page-item-link hovered" href="/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/12/08/61b097cd9b100.jpeg" loading="lazy" src="" alt="Redada neonazis" crop-mobile="0-0-700-393" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/12/08/61b097cd9b100.r_1639032537921.0-0-700-393.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m608-607-609" class="page-item-link" href="/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html">Política</a></div>                                        <div class="title"><a id="m619-2-620" class="page-item-link" href="/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html">Una asociación nazi con registro legal organiza un acto semiclandestino para reclutar miembros en Zaragoza</a></div>                                        <div class="author"><a id="m624-3-625" class="page-item-link" href="/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html">Danilo Albin</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m632-631-633" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m641-1-642" class="image page-item-link hovered" href="/sociedad/combustibles-sinteticos-nueva-quimera-sostenible-apuesta-sector-automovilistico.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/12/07/61af3a98652e1.jpeg" loading="lazy" src="" alt="Los gases salen por el tubo de escape de un vehículo que circula por las calles de Berlín." crop-mobile="0-7-1200-680" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/12/07/61af3a98652e1.r_1639032541799.0-7-1200-680.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m636-635-637" class="page-item-link" href="/sociedad/combustibles-sinteticos-nueva-quimera-sostenible-apuesta-sector-automovilistico.html">Sociedad</a></div>                                        <div class="title"><a id="m647-2-648" class="page-item-link" href="/sociedad/combustibles-sinteticos-nueva-quimera-sostenible-apuesta-sector-automovilistico.html">Combustibles sintéticos, la nueva quimera 'sostenible' por la que apuesta el sector automovilístico</a></div>                                        <div class="author"><a id="m652-3-653" class="page-item-link" href="/sociedad/combustibles-sinteticos-nueva-quimera-sostenible-apuesta-sector-automovilistico.html">Alejandro Tena</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m235-5-236"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m241-6-242"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m246-7-247"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m252-8-253"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/subida-salario-minimo-primera-batalla-gobierno-coalicion-2022.html">
                        <img class="lazyload" loading="lazy" alt="Las vicepresidentas Nadia Calviño y Yolanda Díaz, en una imagen de archivo. — Kiko Huesca / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20211209100005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/subida-salario-minimo-primera-batalla-gobierno-coalicion-2022.html">La subida del salario mínimo, la primera batalla del Gobierno de coalición en el 2022</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/subida-salario-minimo-primera-batalla-gobierno-coalicion-2022.html">Alexis Romero / Manuel Sánchez</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html">
                        <img class="lazyload" loading="lazy" alt="Imagen de archivo de unos residuos acumulados. — EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20211209100005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html">El Congreso debate la implantación de un sistema para devolver los envases de bebidas de un solo uso</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/ley-residuos-suelos-contaminados-congreso-debate-implantacion-sistema-devolver-envases-bebidas.html">Pilar Araque Conde</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html">
                        <img class="lazyload" loading="lazy" alt="Imagen de archivo de una redada policial contra neonazis. — EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20211209100006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html">Una asociación nazi con registro legal organiza un acto semiclandestino para reclutar miembros en Zaragoza</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/asociacion-nazi-registro-legal-organiza-acto-semiclandestino-reclutar-miembros-zaragoza.html">Danilo Albin</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/falso-hospital-feijoo.html">
                        <img class="lazyload" loading="lazy" alt="Hospital comarcal de Valdeorras. — Street View" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20211209100007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/falso-hospital-feijoo.html">El falso hospital de Feijóo</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/falso-hospital-feijoo.html">Juan Oliver</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/combustibles-sinteticos-nueva-quimera-sostenible-apuesta-sector-automovilistico.html">
                        <img class="lazyload" loading="lazy" alt="Los gases salen por el tubo de escape de un vehículo que circula por las calles de Berlín. — Fabrizio Bensch / REUTERS" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20211209100007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/combustibles-sinteticos-nueva-quimera-sostenible-apuesta-sector-automovilistico.html">Combustibles sintéticos, la nueva quimera 'sostenible' por la que apuesta el sector automovilístico</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/combustibles-sinteticos-nueva-quimera-sostenible-apuesta-sector-automovilistico.html">Alejandro Tena</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m257-9-258"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m263-10-264"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/falso-hospital-feijoo.html">
                        <img class="lazyload" loading="lazy" alt="El falso hospital de Feijóo" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20211209095508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/falso-hospital-feijoo.html">El falso hospital de Feijóo</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/alto-mando-ejercito-advirtio-2019-posturas-radicales-grupos-organizados-exlegionarios.html">
                        <img class="lazyload" loading="lazy" alt="Un alto mando del Ejército advirtió en 2019 sobre las posturas 'radicales' de grupos organizados de exlegionarios" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20211209095509"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/alto-mando-ejercito-advirtio-2019-posturas-radicales-grupos-organizados-exlegionarios.html">Un alto mando del Ejército advirtió en 2019 sobre las posturas 'radicales' de grupos organizados de exlegionarios</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/12/08/la-foto-de-dos-bolardos-que-ha-acabado-convertida-en-el-meme-mas-descacharrante-del-momento/">
                        <img class="lazyload" loading="lazy" alt="La foto de dos bolardos que ha acabado convertida en el meme más descacharrante del momento" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20211209095510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/12/08/la-foto-de-dos-bolardos-que-ha-acabado-convertida-en-el-meme-mas-descacharrante-del-momento/">La foto de dos bolardos que ha acabado convertida en el meme más descacharrante del momento</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/12/08/villacis-habla-de-la-despedida-del-parlamento-aleman-a-merkel-y-le-recuerdan-lo-que-no-se-le-ocurre-a-ningun-partido-en-el-bundestag-es-pactar-con-la-ultraderecha/">
                        <img class="lazyload" loading="lazy" alt="Villacís elogia la despedida del Parlamento alemán a Merkel y le recuerdan: 'Lo que no se le ocurre a ningún partido en el Bundestag es pactar con la ultraderecha'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20211209095511"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/12/08/villacis-habla-de-la-despedida-del-parlamento-aleman-a-merkel-y-le-recuerdan-lo-que-no-se-le-ocurre-a-ningun-partido-en-el-bundestag-es-pactar-con-la-ultraderecha/">Villacís elogia la despedida del Parlamento alemán a Merkel y le recuerdan: 'Lo que no se le ocurre a ningún partido en el Bundestag es pactar con la ultraderecha'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/envidias-amenazas-corrupcion-isla-filipina-policia-asesino-bocajarro-surfista-corunes.html">
                        <img class="lazyload" loading="lazy" alt="Envidias, amenazas, corrupción: así era la isla filipina donde la Policía asesinó a bocajarro al surfista coruñés" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20211209095511"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/envidias-amenazas-corrupcion-isla-filipina-policia-asesino-bocajarro-surfista-corunes.html">Envidias, amenazas, corrupción: así era la isla filipina donde la Policía asesinó a bocajarro al surfista coruñés</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m268-11-269"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>                        
			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        
    
                    
                    
                      

              
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m542-541-543">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m546-545-547"><nav id="m550-549-551" data-collection="m546-545-547" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m554-553-555"><label id="m554-553-555" class="lbl-toggle" for="input-m554-553-555">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m559-1-560">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m563-562-564">
<li class="module menu-item" id="m567-566-568" data-collection="m563-562-564">            <a href="https://www.publico.es/" id="m571-570-572" title="">Inicio</a>
</li>
<li class="module menu-item" id="m577-1-578" data-collection="m563-562-564">            <a href="https://www.publico.es/politica" id="m581-580-582" title="">Política</a>
</li>
<li class="module menu-item" id="m587-2-588" data-collection="m563-562-564">            <a href="https://www.publico.es/opinion/" id="m591-590-592" title="">Opinión</a>
</li>
<li class="module menu-item" id="m597-3-598" data-collection="m563-562-564">            <a href="https://www.publico.es/tremending/" id="m601-600-602" title="">Tremending</a>
</li>
<li class="module menu-item" id="m607-4-608" data-collection="m563-562-564">            <a href="https://www.publico.es/internacional" id="m611-610-612" title="">Internacional</a>
</li>
<li class="module menu-item" id="m617-5-618" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad/igualdad" id="m621-620-622" title="">Mujer</a>
</li>
<li class="module menu-item" id="m627-6-628" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m631-630-632" title="">Clima</a>
</li>
<li class="module menu-item" id="m637-7-638" data-collection="m563-562-564">            <a href="https://www.publico.es/politica/memoria-publica" id="m641-640-642" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m647-8-648" data-collection="m563-562-564">            <a href="https://www.publico.es/culturas" id="m651-650-652" title="">Cultura</a>
</li>
<li class="module menu-item" id="m657-9-658" data-collection="m563-562-564">            <a href="https://www.publico.es/ciencias" id="m661-660-662" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m667-10-668" data-collection="m563-562-564">            <a href="https://www.publico.es/economia" id="m671-670-672" title="">Economía</a>
</li>
<li class="module menu-item" id="m677-11-678" data-collection="m563-562-564">            <a href="https://www.publico.es/publico-tv/" id="m681-680-682" title="">Público TV</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m691-1-692"><nav id="m695-694-696" data-collection="m691-1-692" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m699-698-700"><label id="m699-698-700" class="lbl-toggle" for="input-m699-698-700">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m704-1-705">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m708-707-709">
<li class="module menu-item" id="m712-711-713" data-collection="m708-707-709">            <a href="https://www.publico.es/public" id="m716-715-717" title="">Públic</a>
</li>
<li class="module menu-item" id="m722-1-723" data-collection="m708-707-709">            <a href="https://temas.publico.es/" id="m726-725-727" title="">Especiales</a>
</li>
<li class="module menu-item" id="m732-2-733" data-collection="m708-707-709">            <a href="https://www.publico.es/directos" id="m736-735-737" title="">Directos</a>
</li>
<li class="module menu-item" id="m742-3-743" data-collection="m708-707-709">            <a href="https://www.publico.es/entrevistas" id="m746-745-747" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m752-4-753" data-collection="m708-707-709">            <a href="https://www.publico.es/fotonoticias" id="m756-755-757" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m762-5-763" data-collection="m708-707-709">            <a href="https://especiales.publico.es/pages/el-quinze" id="m766-765-767" title="">El Quinze</a>
</li>
<li class="module menu-item" id="m772-6-773" data-collection="m708-707-709">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m776-775-777" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m782-7-783" data-collection="m708-707-709">            <a href="https://www.espacio-publico.com/" id="m786-785-787" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m792-8-793" data-collection="m708-707-709">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m796-795-797" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m802-9-803" data-collection="m708-707-709">            <a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m806-805-807" title="" target="_blank">Radiojaputa</a>
</li>
<li class="module menu-item" id="m812-10-813" data-collection="m708-707-709">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m816-815-817" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m822-11-823" data-collection="m708-707-709">            <a href="https://blogs.publico.es/mierdajobs/" id="m826-825-827" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m836-2-837"><nav id="m840-839-841" data-collection="m836-2-837" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m844-843-845"><label id="m844-843-845" class="lbl-toggle" for="input-m844-843-845">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m849-1-850">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m853-852-854">
<li class="module menu-item" id="m857-856-858" data-collection="m853-852-854">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m861-860-862" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m867-1-868" data-collection="m853-852-854">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m871-870-872" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m877-2-878" data-collection="m853-852-854">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m881-880-882" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m887-3-888" data-collection="m853-852-854">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m891-890-892" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m897-4-898" data-collection="m853-852-854">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m901-900-902" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m907-5-908" data-collection="m853-852-854">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m911-910-912" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m917-6-918" data-collection="m853-852-854">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m921-920-922" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m927-7-928" data-collection="m853-852-854">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m931-930-932" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m937-8-938" data-collection="m853-852-854">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m941-940-942" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m947-9-948" data-collection="m853-852-854">            <a href="https://librujula.publico.es/" id="m951-950-952" title="">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m961-3-962">
<nav id="m965-964-966" data-collection="m961-3-962" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m969-968-970"><label id="m969-968-970" class="lbl-toggle" for="input-m969-968-970">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m974-1-975">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m978-977-979">
<li class="module menu-item" id="m982-981-983" data-collection="m978-977-979">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m986-985-987" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m992-1-993" data-collection="m978-977-979">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m996-995-997" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1002-2-1003" data-collection="m978-977-979">            <a href="https://temas.publico.es/combatientes/" id="m1006-1005-1007" title="" target="_blank">Combatientes</a>
</li>
<li class="module menu-item" id="m1012-3-1013" data-collection="m978-977-979">            <a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m1016-1015-1017" title="" target="_blank">COVID año 1: El virus que cambió nuestras vidas</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1025-1-1026" data-collection="m961-3-962" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039">
<li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1046-1045-1047" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1056-1055-1057">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1066-1065-1067">Únete a Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/actualidad/caixaproinfancia-progreso-progresamos.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


          
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?b7c507d=2112071058" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?b7c507d=2112071058" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?b7c507d=2112071058" rel="stylesheet" />

<link href="/commons/css/publico.min.css?b7c507d=2112071058" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?b7c507d=2112071058" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?b7c507d=2112071058" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?b7c507d=2112071058" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?b7c507d=2112071058" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?b7c507d=2112071058" type="text/javascript"></script>       


    
    </body>
</html>
