<!DOCTYPE html>
<html>
    <head>  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

        <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
    var rand = Math.random();
    switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
    }
};
</script>
        <!-- Prebid -->
<!-- <script src="/commons/js/ext/pb_publico_new.js" async=true></script> -->
<script src="/commons/js/ext/pb_publico_new_v20181130.js" async=true></script>


<script>
var hb_bluemedia = "publico.es_interior";
</script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(
    function () {
        googletag.pubads().disableInitialLoad();
    }
);
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
 var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined
           window.pbjs = pbjs;
       
           pbjs.que.push(function() {
                  pbjs.setPublicoConfig();
           });
</script>

<script type="text/javascript">
    var adsJsPublico = {
        slots: [],

        refresh: function(adUnits) {
           if(adUnits === undefined || adUnits.length === 0) {
               adUnits = adsJsPublico.slots;
           }
           
           if(true){
               adsJsPublico.pbRefresh(adUnits);
            } else {
               googletag.pubads().refresh(adUnits);
            }
        },
       
        pbRefresh: function(adUnits) {
            var codes = [];

            adUnits.forEach(function(slot){
              codes.push(slot.getSlotElementId());
            });
           
            pbjs.que.push(function() {
                pbjs.refreshAds(codes);
            });
        },
        isCookiePolicyEnabled: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') === true;
        },
        isCookiePolicySet: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') !== undefined;
        },
        setPersonalizedAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        },
        setAnonymousAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        }
    }
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('ciencias');
                        categories_dfp.push('ciencias/espacio');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('spherex');
                            tags_dfp.push('thomas-zurbuchen');
                            tags_dfp.push('jim-bridenstine');
                            
                            var uniqueid_dfp = '2081946';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>NASA: Spherex: un telescopio para encontrar vida extraterrestre | Público</title>
                    
            <meta name="keywords" content="Spherex, telescopio, encontrar, vida, extraterrestre">
                <meta property="article:tag" content="Spherex, telescopio, encontrar, vida, extraterrestre"/>
        
                <meta name="description" content="El telescopio estudiará cientos de millones de galaxias, algunas tan lejanas que su luz ha tardado 10 mil millones de años en llegar a la Tierra.">
    
        <meta name="category" content="Ciencias">
        <meta name="category_slug" content="ciencias">

        <meta property="og:title" content="Spherex: un telescopio para encontrar vida extraterrestre"/>
            <meta property="og:description" content="El telescopio estudiará cientos de millones de galaxias, algunas tan lejanas que su luz ha tardado 10 mil millones de años en llegar a la Tierra."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Ciencias"/>

                            <meta property="og:url" content="https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html"/>

    <link rel="canonical" href="https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html" />
    <link rel="amphtml" href="https://m.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html" />


        

                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Spherex: un telescopio para encontrar vida extraterrestre">
          <meta name="twitter:description" content="El telescopio estudiará cientos de millones de galaxias, algunas tan lejanas que su luz ha tardado 10 mil millones de años en llegar a la Tierra.">
    
                        <meta property="og:image" content="https://www.publico.es/files/article_main/uploads/2019/02/16/5c67cbad60523.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/files/article_main/uploads/2019/02/16/5c67cbad60523.jpg">
    
        
                                <meta property="article:tag" content="Spherex"/>

                            <meta property="article:tag" content="Thomas Zurbuchen"/>

                            <meta property="article:tag" content="Jim Bridenstine"/>

            


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20190216" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20190216" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20190216" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20190216" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20190216" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20190216" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=prod&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
            	<link rel="stylesheet" href="/css/01be719.css?v=20190216">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('ciencias');
                                            categories_dfp.push('ciencias/espacio');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('spherex');
                    tags_dfp.push('thomas-zurbuchen');
                    tags_dfp.push('jim-bridenstine');
                
        
            var uniqueid_dfp = '2081946';
    </script>


    


<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

        
                
                

       
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/ciencias_noticia_x01', 'x01').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/ciencias_noticia_x02', 'x02').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_x31', [160,600], 'x31').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_x41', [160,600], 'x41').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        
                    adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_Left1', [[468,60],[640,60]], 'Left1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/ciencias_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads())); 
        
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
        
<script>
  dataLayer = [{'proyecto': 'xalok - layout_article'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        
        
    </head>
    <body     class="article-page full-page section-ciencias" data-page-id="2081946" data-url="/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div id="toggle-checkbox" style="pointer-events: none;"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul></div><p class="copy"><input type="checkbox" name="chk-ck" id="chk-ck"/> Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.</p><script>
$(document).ready(function() {                            
    $('#chk-ck').on('click',function() {
        if($('#chk-ck').is(':checked')){
            $('#toggle-checkbox').css('pointer-events','auto');
        }else{
            $('#toggle-checkbox').css('pointer-events','none');
        }
    }).change(); 
});
</script><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/sindicatos-izquierda-feministas-parte-psoe-presionan-legisle-votar.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/sindicatos-la-izquierda-feministas-y-parte-del-psoe-presionan-para-que-se-legisle-antes-de-votar.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/sindicatos-izquierda-feministas-parte-psoe-presionan-legisle-votar.html">Sindicatos, la izquierda, feministas y parte del PSOE presionan para que se legisle antes de votar</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/bbva-millar-chinos-manifiestan-madrid-pedir-bbva-desbloqueo-cuentas.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/un-millar-de-chinos-se-manifiestan-en-madrid-para-pedir-al-bbva-el-desbloqueo-de-sus-cuentas.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/bbva-millar-chinos-manifiestan-madrid-pedir-bbva-desbloqueo-cuentas.html">Un millar de chinos se manifiestan en Madrid para pedir al BBVA el desbloqueo de sus cuentas</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/maltrato-animal-tiro-facil-americano-paga-110000-dolares-cazar-animal-nacional-pakistan.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/un-cazador-de-eeuu-mata-al-animal-nacional-de-pakistan-y-causa-la-indignacion-en-el-pais.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/maltrato-animal-tiro-facil-americano-paga-110000-dolares-cazar-animal-nacional-pakistan.html">Un cazador de EEUU mata al animal nacional de Pakistán y causa la indignación en el país</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/elisa-marcela-natalia-molina-respeto-espana-no-hayan-querido-dar-nombres-abusos-industria-cine.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/natalia-de-molina-respeto-que-en-espana-no-se-hayan-querido-dar-nombres-sobre-los-abusos-en-la.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/elisa-marcela-natalia-molina-respeto-espana-no-hayan-querido-dar-nombres-abusos-industria-cine.html">Natalia de Molina: &quot;Respeto que en España no se hayan querido dar nombres sobre los abusos en la...</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/02/15/homofobia-xenofobia-antiaborto-religion-vox-en-estado-puro-en-el-parlamento-andaluz/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/homofobia-xenofobia-antiaborto-religion-vox-en-estado-puro-en-el-parlamento-andaluz.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/02/15/homofobia-xenofobia-antiaborto-religion-vox-en-estado-puro-en-el-parlamento-andaluz/">Homofobia, xenofobia, antiaborto, religión… Vox en estado puro en el Parlamento andaluz</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/02/efmamjjasond/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/efmamjjasond-gonzalez-el-futbolista-que-lleva-los-meses-del-ano-en-su-nombre.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/02/efmamjjasond/">Efmamjjasond González, el futbolista que lleva los meses del año en su nombre</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/745773/otra-vuelta-de-tuerka-diego-lopez-garrido"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-diego-lopez-garrido.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/745773/otra-vuelta-de-tuerka-diego-lopez-garrido">Otra Vuelta de Tuerka - Diego López Garrido</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="https://www.publico.es/ciencias">ciencias</a></li>
            <li><a href="https://www.publico.es/ciencias/investigacion">Investigación</a></li>
            <li><a href="https://www.publico.es/ciencias/espacio">Espacio</a></li>
            <li><a href="https://www.publico.es/ciencias/naturaleza">Naturaleza</a></li>
            <li><a href="https://www.publico.es/ciencias/tecnologia">Tecnología</a></li>
            <!-- <li><a href="https://www.publico.es/ciencias/internet">Internet</a></li> -->
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                                                   	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
      
            <div class="article-before-header">
                        
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=pretitleNews" target="_blank"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=pretitleNews" target="_blank"><span class="title">¿Qué es este icono?</span>Te presentamos nuestro mapa de transparencia</a></p>
	</div>
</div>                            
            </div>         
            
                                                
                                    
                                    
                                 
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>NASA</span> Spherex: un telescopio para encontrar vida extraterrestre</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>El telescopio estudiará cientos de millones de galaxias, algunas tan lejanas que su luz ha tardado 10 mil millones de años en llegar a la Tierra.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                                                                                                                            <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Spherex:%20un%20telescopio%20para%20encontrar%20vida%20extraterrestre" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareTop" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
            <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/2081946/2778132?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""><img src="/commons/img/tjt/icon-green.svg" alt=""></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2081946">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="HerramientasBotonEmail addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="HerramientasBotonImprimir addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="HerramientasBotonAumentar zoom-plus">A+</div>
                <div class="HerramientasBotonDisminuir zoom-minus">a-</div>
            </li>
            </ul>
</div>
                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2019/02/16/5c67cbad60523.jpg" data-lightbox="undefined" data-title="Recreación artística de la puesta en órbita de 'Spherex', el nuevo telescopio espacial de la NASA que se lanzará en el 2023. / CALTECH (CALTECH)" class="ImagenAperturaExpand expand"><div id="m55-54-56" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2019/02/16/5c67cbad60523.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" src="/files/article_main/uploads/2019/02/16/5c67cbad60523.jpg" alt="Recreación artística de la puesta en órbita de 'Spherex', el nuevo telescopio espacial de la NASA que se lanzará en el 2023. / CALTECH (CALTECH)">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency" style="width: auto;">Recreación del Spherex, que se lanzará en el 2023. / CALTECH</p></figcaption></figure>
</div>

                    <div class="article-body">                    

                                                                                                                                                                                                                                                                                                                                                                                                                            

                                                    <div class="relacionadas"><div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">más información</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m175-174-176" data-collection="m15-1-16"><a href="/ciencias/asteroide-roca-asteroide-genera-bola-fuego-sur-pais.html" class="page-item-link inline-text-module" id="m179-178-180">Una roca desprendida de un asteroide genera una gran bola de fuego sobre el sur español</a></li>
<li class="page-anchor" id="m186-185-187" data-collection="m15-1-16"><a href="/ciencias/detectado-posible-nacimiento-agujero-negro-raiz-estallido-misterioso-objeto-cielo.html" class="page-item-link inline-text-module" id="m190-189-191">Detectado el posible nacimiento de un agujero negro a raíz del estallido de un misterioso objeto </a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div></div>
                        
                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2019-02-16T09:53:40+01:00" data-timestamp="1550307220"><a href="/archive/2019-02-16"><span class="published" data-timestamp="1550307220">16/02/2019 09:53</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2019-02-16T09:53:00+01:00" data-timestamp="1550307180"><a href="/archive/2019-02-16"><span class="published" data-timestamp="1550307220">16/02/2019 09:53</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">público</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">Encontrar vida más allá de la Vía Láctea es el gran objetivo de Spherex, el nuevo telescopio de la NASA que analizará en torno a 300 millones de estrellas en otras galaxias. </p>
<p id="m226-1-227">El proyecto está pensado para 2023, y su objetivo es el de lanzarse en busca de conocimiento sobre la evolución del universo así como las partículas que forman otros sistemas planetarios. </p>
<p id="m239-2-240">"Estoy muy emocionado por esta nueva misión", aseguraba el administrador de la NASA y miembro del partido republicano Jim Bridenstine. </p>
<p id="m257-3-258">El investigador principal de la misión es James Bock, del Instituto de Tecnología de California en Pasadena, California. Caltech trabajará con el Jet Propulsion Laboratory (JPL) de la NASA para desarrollar la carga útil de la misión. </p>
<p id="m420-4-421">"Esta increíble misión será un tesoro de datos únicos para los astrónomos", dijo Thomas Zurbuchen, administrador asociado de la Dirección de Misiones Científicas de la NASA. "<b>Proporcionará un mapa galáctico sin precedentes que contendrá desde los primeros momentos en la historia del universo</b>. Tendremos nuevas pistas sobre uno de los mayores misterios de la ciencia: ¿Qué hizo que el universo se expandiera tan rápidamente en menos de un nanosegundo después del Big Bang?". <br></p>
<p id="m273-4-274">El telescopio estudiará cientos de millones de galaxias, algunas tan lejanas que su luz ha tardado 10 mil millones de años en llegar a la Tierra. En la Vía Láctea, la misión buscará agua y moléculas orgánicas, elementos esenciales para la vida, tal como la conocemos, en viveros estelares, regiones donde nacen las estrellas del gas y el polvo, y discos alrededor de las estrellas donde podrían formarse nuevos planetas.</p>
<p id="m292-5-293">El programa Explorer de la NASA, administrado por el Centro Goddard de Vuelo Espacial de la agencia en Greenbelt, Maryland, es el programa continuo más antiguo de la agencia, diseñado para proporcionar acceso frecuente y de <b>bajo costo al espacio utilizando las principales investigaciones científicas del espacio</b> dirigidas por investigadores relevantes para los programas de Astrofísica y Heliofísica en la Dirección de Misiones Científicas de la NASA.<br></p>

</div>
                    </div>

                                        
                                        <div class="after-text-module">
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2081946/2778132?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2081946/2778132?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><span class="title">¿Tienes dudas sobre la procedencia de esta información?</span>Con este mapa de transparencia puedes despejarlas</a></p>
	</div>
</div>                    </div>
                    

		                                                                                    
                                
                                                    
                                
                                                    
                                
                                            
                                            
                                                    <div class="subscription-claim hidden">
	<div class="title">
		<p>Porque confías <span>en Público</span></p>
	</div>
	<div class="text">
		<p>Estás leyendo esta noticia porque en Público somos independientes, libres y valientes. Y eso solo es posible cuando lectores como tú nos apoyáis en nuestra labor.</p>
		<p><a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Mantenemos un enfoque social y denunciamos los abusos del poder. ¿Nos ayudas a seguir haciéndolo posible?</a></p>
		<p>Con 6€ al mes estarás fortaleciendo un periodismo que elige estar al lado de la gente. Además podrás disfrutar de muchas otras ventajas.</p>
	</div>
	<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotros</a>

</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/ciencias">Ciencias</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/spherex">Spherex</a> 
                        </li>
                                                <li>
                            <a href="/tag/thomas-zurbuchen">Thomas Zurbuchen</a> 
                        </li>
                                                <li>
                            <a href="/tag/jim-bridenstine">Jim Bridenstine</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareBottom" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareBottom" href="https://twitter.com/share?url=https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Spherex:%20un%20telescopio%20para%20encontrar%20vida%20extraterrestre" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareBottom" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareBottom" href="https://www.meneame.net/submit?url=https://www.publico.es/ciencias/nasa-spherex-telescopio-encontrar-vida-extraterrestre.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
        </ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m362-361-363" data-collection="m83-82-84">                <div class="page-image-container"><a id="m376-2-377" class="RelacionadaPie page-image page-link" href="/politica/gobierno-asegura-control-consejo-seguridad-nuclear-elecciones.html" style="background: none;"><img src="/files/article_related_item/uploads/2016/02/17/56c4487be4b94.jpg" alt="Activistas de Greenpeace en su acción en la sede del Consejo de Seguridad Nuclear. GREENPEACE"></a></div>                <div class="page-category-container"><a id="m366-365-367" class="RelacionadaPie category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m371-1-372" class="RelacionadaPie page-title page-link" href="/politica/gobierno-asegura-control-consejo-seguridad-nuclear-elecciones.html">El Gobierno se asegura el control del Consejo de Seguridad Nuclear antes de las elecciones</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m382-3-383" class="RelacionadaPie page-author page-link" href="/politica/gobierno-asegura-control-consejo-seguridad-nuclear-elecciones.html">Público | efe</a></p></div>                </div>            </li>
<li class="page-item" id="m390-389-391" data-collection="m83-82-84">                <div class="page-image-container"><a id="m404-2-405" class="RelacionadaPie page-image page-link" href="/politica/elecciones-generales-sanchez-arranca-precampana-sevilla-diaz.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/12/02/5c042e3bf26c1.jpg" alt="El presidente del Gobierno, Pedro Sánchez (d), y la presidenta de la Junta de Andalucía y candidata Susana Díaz (i), saludan durante el inicio de un acto de campaña para las elecciones andaluzas del 2 de diciembre. EFE/Daniel Pérez"></a></div>                <div class="page-category-container"><a id="m394-393-395" class="RelacionadaPie category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m399-1-400" class="RelacionadaPie page-title page-link" href="/politica/elecciones-generales-sanchez-arranca-precampana-sevilla-diaz.html">Sánchez arranca la precampaña en Sevilla junto a Díaz</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m410-3-411" class="RelacionadaPie page-author page-link" href="/politica/elecciones-generales-sanchez-arranca-precampana-sevilla-diaz.html">raúl bocanegra</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                    
                                        <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        
                    
                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m234-233-235">            <div class="ads r1 robapaginas" id="m238-237-239"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m245-1-246">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="html" id="m250-2-251"><div class="tjt-widget">
	<div class="header">
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="logo-header" target="_blank"><img src="/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="header-text" target="_blank">¿Qué es y por qué <br>es importante?</a>
	</div>
	<div class="content">
		<a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" target="_blank">
			<p class="pretitle">A partir de ahora</p>
			<p class="claim"><img src="" data-img="/commons/img/logo-white.png" alt="Público" class="publico-logo"><img src="/commons/img/logo-blue.png" alt="Público" class="publico-logo hidden"> se escribe con</p>
			<p class="tjt-iso-logo"><img src="/commons/img/tjt/isotipo-white.svg" alt=""><img src="/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
			<p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como tú</p>
		</a>
	</div>
</div></div>
<div class="combined-modules ads" id="m255-3-256">            <div class="ads r2 robapaginas" id="m259-258-260"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m266-4-267"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m270-269-271">
<li class="page-item" id="m274-273-275" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m278-277-279" class="ModuloSeleccionPublico page-image page-link" href="/politica/elecciones-generales-teme-psoe-gire-derecha-pacte-ciudadanos-28.html" style="background: none;"><img alt="Albert Rivera, Pedro Sánchez y Pablo Iglesias. FOTO: JuanJo Martin/EFE" src="" data-img="/files/article_related_sidebar/uploads/2018/09/21/5ba4bd5844008.jpg"></a></div>                <div class="page-title-container"><a id="m284-1-285" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/elecciones-generales-teme-psoe-gire-derecha-pacte-ciudadanos-28.html">Podemos teme que el PSOE gire hacia la derecha y pacte con Ciudadanos tras el 28-A</a></div>                <div class="page-author"><p class="page-author-container"><span id="m289-2-290" class="ModuloSeleccionPublico page-author">beatriz asuar gallego</span></p></div>            </li>
<li class="page-item" id="m296-1-297" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m300-299-301" class="ModuloSeleccionPublico page-image page-link" href="/internacional/chalecos-amarillos-chalecos-amarillos-no-benefician-izquierda-francesa.html" style="background: none;"><img alt="Protesta de los chalecos amarillos en París. (CHARLES PLATIAU | REUTERS)" src="" data-img="/files/article_related_sidebar/uploads/2019/01/19/5c437e227626a.jpg"></a></div>                <div class="page-title-container"><a id="m306-1-307" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/internacional/chalecos-amarillos-chalecos-amarillos-no-benefician-izquierda-francesa.html">¿Por qué los chalecos amarillos no benefician a la izquierda francesa?</a></div>                <div class="page-author"><p class="page-author-container"><span id="m311-2-312" class="ModuloSeleccionPublico page-author">Enric bonet</span></p></div>            </li>
<li class="page-item" id="m318-2-319" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m322-321-323" class="ModuloSeleccionPublico page-image page-link" href="/culturas/cines-versus-plataformas-abre-brecha-modelos-negocio.html" style="background: none;"><img alt="'Roma'" src="" data-img="/files/article_related_sidebar/uploads/2019/01/09/5c35e677f1dd4.jpg"></a></div>                <div class="page-title-container"><a id="m328-1-329" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/culturas/cines-versus-plataformas-abre-brecha-modelos-negocio.html">Cines versus plataformas: se abre la brecha entre dos modelos de negocio</a></div>                <div class="page-author"><p class="page-author-container"><span id="m333-2-334" class="ModuloSeleccionPublico page-author">juan losa</span></p></div>            </li>
<li class="page-item" id="m340-3-341" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m344-343-345" class="ModuloSeleccionPublico page-image page-link" href="/politica/ultraderechista-plataforma-per-catalunya-cesa-actividad-adherirse-vox.html" style="background: none;"><img alt="De izda. a dcha.: Jordi de la Fuente, Mónica Lora (secretaria general de PxC), August Armengol (presidente) y el concejal de Salt (Girona) Sergio Concepción." src="" data-img="/files/article_related_sidebar/uploads/2019/02/14/5c65a69b1fc0b.jpg"></a></div>                <div class="page-title-container"><a id="m350-1-351" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/ultraderechista-plataforma-per-catalunya-cesa-actividad-adherirse-vox.html">La ultraderechista Plataforma per Catalunya cesa su actividad para adherirse a Vox</a></div>                <div class="page-author"><p class="page-author-container"><span id="m355-2-356" class="ModuloSeleccionPublico page-author">Roger SUSO</span></p></div>            </li>
<li class="page-item" id="m362-4-363" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m366-365-367" class="ModuloSeleccionPublico page-image page-link" href="/politica/pp-aborto-pp-no-hablara-aborto-franco-campana-quiere-izquierda.html" style="background: none;"><img alt="El texto de Pablo Casado que indigna a las redes por su machismo y racismo" src="" data-img="/files/article_related_sidebar/uploads/2019/02/14/5c656bc3832e8.jpg"></a></div>                <div class="page-title-container"><a id="m372-1-373" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/pp-aborto-pp-no-hablara-aborto-franco-campana-quiere-izquierda.html">El PP no hablará del aborto y de Franco en campaña: "Es lo que quiere la izquierda"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m377-2-378" class="ModuloSeleccionPublico page-author">marta monforte jaén</span></p></div>            </li>
</ul></aside><div class="html" id="m386-5-387"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m391-6-392">            <div class="ads r3 robapaginas" id="m395-394-396"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m402-7-403"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m407-8-408"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m412-9-413">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m417-10-418">            <div class="ads r4 robapaginas" id="m421-420-422"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m428-11-429">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m433-12-434">            <div class="ads r5 robapaginas" id="m437-436-438"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m444-13-445"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        

        <!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script>


              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2379.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  

    <script type="text/javascript">
  function adsReady()
    {
       var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined

       if (! adsJsPublico.isCookiePolicyEnabled()) {
            adsJsPublico.setAnonymousAds();
        }


        googletag.cmd.push
        (function () {
            adsJsPublico.refresh();
        });
    }

    
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (document.readyState === "complete" || document.readyState === "loaded" || document.readyState === "interactive") {
            adsReady();
        } else {
            document.addEventListener("DOMContentLoaded", function(event) {
                adsReady();
            });
        }
    });
</script>
    		<!-- 1to1 -->
	<script type="didomi/javascript" data-vendor="c:vendor-bbva">
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    
    </body>
</html>


