<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Autopsia confirma que un niño de 3 años murió de un golpe de calor en Málaga | Público</title>
                        

				<script type="application/ld+json">
		{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.publico.es\/images\/base\/logo_big.png",
            "width": 249,
            "height": 54
        },
        "name": "P\u00fablico",
        "sameAs": [
            "https:\/\/www.instagram.com\/publico.es",
            "https:\/\/es-es.facebook.com\/diario.publico",
            "https:\/\/twitter.com\/publico_es"
        ],
        "id": "#publisher"
    },
    "author": [
        {
            "@type": "Person",
            "name": "Agencia Efe"
        }
    ],
    "name": "Un ni\u00f1o de 3 a\u00f1os muere en M\u00e1laga de un golpe de calor mientras jugaba",
    "headline": "Un ni\u00f1o de 3 a\u00f1os muere en M\u00e1laga de un golpe de calor mientras jugaba",
    "articleBody": "La autopsia ha confirmado que un ni\u00f1o de tres a\u00f1os muri\u00f3 a consecuencia de un golpe de calor en M\u00e1laga y que no hay indicios de criminalidad, seg\u00fan han informado este martes a Efe fuentes cercanas a la investigaci\u00f3n.El menor fue trasladado en una UVI m\u00f3vil el pasado s\u00e1bado al Hospital Materno Infantil de la capital malague\u00f1a, donde qued\u00f3 ingresado en la Unidad de Cuidados Intensivos (UCI) debido al importante deterioro que presentaba.Durante esa jornada, la provincia malague\u00f1a se encontraba en alerta amarilla por terral y altas temperaturas.\u00a0El peque\u00f1o falleci\u00f3 pese a los esfuerzos del personal sanitario de dicho centro a \u00faltima hora del pasado domingo, seg\u00fan confirmaron fuentes sanitarias.El peque\u00f1o falleci\u00f3 pese a los esfuerzos del personal sanitario de dicho centro a \u00faltima hora del pasado domingo, seg\u00fan confirmaron fuentes sanitarias.Seg\u00fan ha podido conocer Diario de Sevilla, el ni\u00f1o estaba jugando con sus hermanos al escondite. La Polic\u00eda indica que el motivo de la muerte fue que el peque\u00f1o se escondi\u00f3 debajo de un coche, se qued\u00f3 dormido por las altas temperaturas y falleci\u00f3. Los padres lo encontraron despu\u00e9s de la voz de alarma de los ni\u00f1os que jugaban con \u00e9l y no lo lograron localizar.\u00a0Si bien, se est\u00e1 a la espera de que los resultados de la autopsia \u2014que se le practic\u00f3 en el d\u00eda de ayer\u2014 ratifiquen esta hip\u00f3tesis.Una ola de calor azot\u00f3 este s\u00e1bado a M\u00e1laga con una alerta amarilla por altas temperaturas. Las temperaturas superaron los 40 grados en algunos puntos de la provincia.",
    "mainEntityOfPage": "https:\/\/www.publico.es\/espana\/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga",
    "articleSection": "Espa\u00f1a",
    "description": "M\u00e1laga, 31 ago (EFE).- La autopsia ha confirmado que un ni\u00f1o de tres a\u00f1os muri\u00f3 a consecuencia de un golpe de calor en M\u00e1laga y que no hay indicios de criminalidad, seg\u00fan han informado este martes a Efe fuentes cercanas a la investigaci\u00f3n.",
    "keywords": "sucesos,calor",
    "image": [
        {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "headline": "Imagen de archivo del Hospital Materno Infantil de M\u00e1laga. \u2014 EUROPA PRESS",
            "width": 1200,
            "height": 675,
            "url": "https:\/\/www.publico.es\/\/files\/module_big_mobile\/\/files\/crop\/\/uploads\/2021\/08\/31\/612e12ad88361.r_1630409674189.0-19-1322-760.jpeg"
        }
    ],
    "datePublished": "2021-08-31T13:31:42+02:00",
    "dateModified": "2021-08-31T13:31:42+02:00",
    "potentialAction": {
        "@type": "SearchAction",
        "query-input": "required name=search_term_string",
        "target": "https:\/\/www.publico.es\/search\/?query={search_term_string}\/"
    }
}
		</script>
	
        
            <meta name="keywords" content="sucesos, calor">
                <meta property="article:tag" content="sucesos, calor"/>
        
                <meta name="description" content="Málaga, 31 ago (EFE).- La autopsia ha confirmado que un niño de tres años murió a consecuencia de un golpe de calor en Málaga y que no hay indicios de criminalidad, según han informado este martes a Efe fuentes cercanas a la investigación.">
    
        <meta name="category" content="España">
        <meta name="category_slug" content="espana">

        

                                                                     
        

                                                          

        <meta property="og:title" content="Un niño de 3 años muere en Málaga de un golpe de calor mientras jugaba"/>
            <meta property="og:description" content="El pequeño se escondió debajo de un coche mientras jugaba al escondite, se quedó dormido por el calor y falleció."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="España"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html"/>

    <link rel="canonical" href="https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html" />
    <link rel="amphtml" href="https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Un niño de 3 años muere en Málaga de un golpe de calor mientras jugaba">
          <meta name="twitter:description" content="El pequeño se escondió debajo de un coche mientras jugaba al escondite, se quedó dormido por el calor y falleció.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2021/08/31/612e12ad88361.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2021/08/31/612e12ad88361.jpeg">
    
        
                                <meta property="article:tag" content="muerte"/>

                            <meta property="article:tag" content="Málaga"/>

                            <meta property="article:tag" content="coche"/>

                            <meta property="article:tag" content="niño"/>

                            <meta property="article:tag" content="golpe de calor"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html','gaFormato': 'OnSite',	    				    'smartclipSection':'espana',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['espana'],        
			    				    'smartclipTags':['coche','golpe-de-calor','malaga','muerte','nino'],        
			    				    'smartclipUniqueId':'8493717',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'espana',        
			    				    'gaSubSection':[],        
			    				    'gaAuthors':['Agencia EFE'],        
			    				    'gaPublishedDate':'2021-08-31',        
			    				    'gaActualizationDate':'2021-08-31',        
			    				    'gaTags':['coche','golpe-de-calor','malaga','muerte','nino']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->           <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?ae1a69f=2108311122" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?ae1a69f=2108311122" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?ae1a69f=2108311122" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?ae1a69f=2108311122"></script>
        <script src="/commons/js/jquery.pause.min.js?ae1a69f=2108311122"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?ae1a69f=2108311122"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?ae1a69f=2108311122"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?ae1a69f=2108311122"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?ae1a69f=2108311122">
        <link href="/css/print.css?ae1a69f=2108311122" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?ae1a69f=2108311122' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?ae1a69f=2108311122" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?ae1a69f=2108311122" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?ae1a69f=2108311122" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?ae1a69f=2108311122"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?ae1a69f=2108311122"></script>
        <link href="/css/ie.css?ae1a69f=2108311122" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?ae1a69f=2108311122" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-espana" data-page-id="8493717" data-url="/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html">
        



                        <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m60-59-61"><a href="https://www.publico.es/politica/psoe-y-up-abocados-movilizar-votantes-no-perder-elecciones-sondeos.html" class="topic-link undefined" id="m64-63-65" title="PSOE y UP, abocados a movilizar a sus votantes para no perder las elecciones, según los sondeos">PSOE y Podemos, ante las elecciones</a></li><li class="topic" id="m70-1-71"><a href="https://www.publico.es/internacional/pais-guerra-conflicto-4000-afganos-acogera-colombia-mandato-biden.html" class="topic-link undefined" id="m74-73-75" title="los 4.000 afganos que acogerá Colombia por mandato de Biden">De Afganistán a Colombia</a></li><li class="topic" id="m80-2-81"><a href="https://blogs.publico.es/alberto-sicilia/2021/08/30/las-vacunas-desarrolladas-frente-a-la-covid-revolucionan-la-lucha-frente-a-otras-enfermedades/" class="topic-link undefined" id="m84-83-85" title="Las vacunas desarrolladas frente a la covid revolucionan la lucha frente a otras enfermedades">Vacunas</a></li><li class="topic" id="m90-3-91"><a href="https://www.publico.es/politica/permisos-obra-mayor-e-impacto-ambiental-trabas-alcalde-pp-villadangos-victimas-franquismo.html" class="topic-link undefined" id="m94-93-95" title="Permisos de 'obra mayor' e 'impacto ambiental': las trabas del alcalde del PP en Villadangos a las víctimas del franquismo">Víctimas del franquismo</a></li><li class="topic" id="m100-4-101"><a href="https://www.publico.es/politica/150-agentes-guardia-civil-detenidos-asuntos-narcotrafico-ultimos-diez-anos.html" class="topic-link undefined" id="m104-103-105" title="Casi 150 agentes de la Guardia Civil detenidos por asuntos de narcotráfico en los últimos diez años">Drogas y Guardia Civil</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://www.publico.es/tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div><div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden"><span>Únete a Público</span><span class="only-mobile">Únete</span></a></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m537-536-538"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m541-540-542"><nav id="m545-544-546" data-collection="m541-540-542" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m549-548-550"><label id="m549-548-550" class="lbl-toggle" for="input-m549-548-550">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m554-1-555"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m558-557-559"><li class="module menu-item" id="m562-561-563" data-collection="m558-557-559"><a href="https://www.publico.es/" id="m566-565-567" title="">Inicio</a></li><li class="module menu-item" id="m572-1-573" data-collection="m558-557-559"><a href="https://www.publico.es/politica" id="m576-575-577" title="">Política</a></li><li class="module menu-item" id="m582-2-583" data-collection="m558-557-559"><a href="https://www.publico.es/opinion" id="m586-585-587" title="">Opinión</a></li><li class="module menu-item" id="m592-3-593" data-collection="m558-557-559"><a href="https://www.publico.es/tremending/" id="m596-595-597" title="">Tremending</a></li><li class="module menu-item" id="m602-4-603" data-collection="m558-557-559"><a href="https://www.publico.es/internacional" id="m606-605-607" title="">Internacional</a></li><li class="module menu-item" id="m612-5-613" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/igualdad" id="m616-615-617" title="">Mujer</a></li><li class="module menu-item" id="m622-6-623" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/m-ambiente" id="m626-625-627" title="">Clima</a></li><li class="module menu-item" id="m632-7-633" data-collection="m558-557-559"><a href="https://www.publico.es/politica/memoria-publica" id="m636-635-637" title="">Memoria Pública</a></li><li class="module menu-item" id="m642-8-643" data-collection="m558-557-559"><a href="https://www.publico.es/culturas" id="m646-645-647" title="">Cultura</a></li><li class="module menu-item" id="m652-9-653" data-collection="m558-557-559"><a href="https://www.publico.es/ciencias" id="m656-655-657" title="">Ciencia</a></li><li class="module menu-item" id="m662-10-663" data-collection="m558-557-559"><a href="https://www.publico.es/economia" id="m666-665-667" title="">Economía</a></li><li class="module menu-item" id="m672-11-673" data-collection="m558-557-559"><a href="https://www.publico.es/publico-tv/" id="m676-675-677">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m686-1-687"><nav id="m690-689-691" data-collection="m686-1-687" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m694-693-695"><label id="m694-693-695" class="lbl-toggle" for="input-m694-693-695">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m699-1-700"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m703-702-704"><li class="module menu-item" id="m707-706-708" data-collection="m703-702-704"><a href="https://www.publico.es/public" id="m711-710-712" title="">Públic</a></li><li class="module menu-item" id="m717-1-718" data-collection="m703-702-704"><a href="https://temas.publico.es/" id="m721-720-722" title="">Especiales</a></li><li class="module menu-item" id="m727-2-728" data-collection="m703-702-704"><a href="https://www.publico.es/directos" id="m731-730-732" title="">Directos</a></li><li class="module menu-item" id="m737-3-738" data-collection="m703-702-704"><a href="https://www.publico.es/entrevistas" id="m741-740-742" title="">Entrevistas</a></li><li class="module menu-item" id="m747-4-748" data-collection="m703-702-704"><a href="https://www.publico.es/fotonoticias" id="m751-750-752" title="">Fotonoticias</a></li><li class="module menu-item" id="m757-5-758" data-collection="m703-702-704"><a href="https://especiales.publico.es/pages/el-quinze" id="m761-760-762" title="">El Quinze</a></li><li class="module menu-item" id="m767-6-768" data-collection="m703-702-704"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m771-770-772" title="">En la frontera</a></li><li class="module menu-item" id="m777-7-778" data-collection="m703-702-704"><a href="https://www.espacio-publico.com/" id="m781-780-782" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m787-8-788" data-collection="m703-702-704"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m791-790-792" title="">La república feminista</a></li><li class="module menu-item" id="m797-9-798" data-collection="m703-702-704"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m801-800-802" title="">Radiojaputa</a></li><li class="module menu-item" id="m807-10-808" data-collection="m703-702-704"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m811-810-812" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m817-11-818" data-collection="m703-702-704"><a href="https://blogs.publico.es/mierdajobs/" id="m821-820-822" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m831-2-832"><nav id="m835-834-836" data-collection="m831-2-832" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m839-838-840"><label id="m839-838-840" class="lbl-toggle" for="input-m839-838-840">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m844-1-845"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m848-847-849"><li class="module menu-item" id="m852-851-853" data-collection="m848-847-849"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m856-855-857" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m862-1-863" data-collection="m848-847-849"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m866-865-867" title="">Periódico CLM</a></li><li class="module menu-item" id="m872-2-873" data-collection="m848-847-849"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m876-875-877" title="">Zeleb</a></li><li class="module menu-item" id="m882-3-883" data-collection="m848-847-849"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m886-885-887" title="">Tourse Viajes</a></li><li class="module menu-item" id="m892-4-893" data-collection="m848-847-849"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m896-895-897" title="">Eco Viajes</a></li><li class="module menu-item" id="m902-5-903" data-collection="m848-847-849"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m906-905-907" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m912-6-913" data-collection="m848-847-849"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m916-915-917" title="">El Asombrario</a></li><li class="module menu-item" id="m922-7-923" data-collection="m848-847-849"><a href="https://www.salyroca.es/?utm_source=publico&amp;utm_medium=cabecera" id="m926-925-927" title="">Sal y roca</a></li><li class="module menu-item" id="m932-8-933" data-collection="m848-847-849"><a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m936-935-937" title="" target="_blank">Tribuna Olímpica</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m946-3-947"><nav id="m950-949-951" data-collection="m946-3-947" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m954-953-955"><label id="m954-953-955" class="lbl-toggle" for="input-m954-953-955">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m959-1-960"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m963-962-964"><li class="module menu-item" id="m967-966-968" data-collection="m963-962-964"><a href="https://especiales.publico.es/resultados-elecciones/" id="m971-970-972" title="">Resultados electorales</a></li><li class="module menu-item" id="m977-1-978" data-collection="m963-962-964"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m981-980-982" title="">10 años del 15M</a></li><li class="module menu-item" id="m987-2-988" data-collection="m963-962-964"><a href="https://temas.publico.es/combatientes/" id="m991-990-992" title="">Combatientes</a></li><li class="module menu-item" id="m997-3-998" data-collection="m963-962-964"><a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m1001-1000-1002" title="">COVID año 1: El virus que cambió nuestras vidas</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1010-1-1011" data-collection="m946-3-947"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1015-2-1016" data-collection="m946-3-947" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1019-1018-1020"><label id="m1019-1018-1020" class="lbl-toggle" for="input-m1019-1018-1020">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1024-1-1025"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1028-1027-1029"><li class="module menu-item" id="m1032-1031-1033" data-collection="m1028-1027-1029"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1036-1035-1037" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1042-1-1043" data-collection="m1028-1027-1029"><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1046-1045-1047" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1052-2-1053" data-collection="m1028-1027-1029"><a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1056-1055-1057" title="">Únete a Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/users/me" title="Área de usuario/a">Área de usuario/a</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/special" title="Especiales en papel">Especiales en papel</a></li><li><a href="#" title="Preguntas frecuentes">Preguntas frecuentes</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li><li class="logout-container"><a href="#" class="logout">Cerrar sesión</a></li></ul></div></div></div><div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://www.publico.es/tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li><a href="/my-account" class="my-account hidden"><i class="far fa-user-circle" aria-hidden="true"></i><span>Mi cuenta</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden destacados-top__login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info userandpass-info forgot-info"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m137-136-138">            <a href="https://www.publico.es/politica" class="topic-link undefined" id="m141-140-142" title="">Política</a>
</li>
<li class="topic" id="m147-1-148">            <a href="https://www.publico.es/opinion" class="topic-link undefined" id="m151-150-152" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m157-2-158">            <a href="https://www.publico.es/tremending/" class="topic-link undefined" id="m161-160-162" title="">Tremending</a>
</li>
<li class="topic" id="m167-3-168">            <a href="https://www.publico.es/internacional" class="topic-link undefined" id="m171-170-172" title="">Internacional</a>
</li>
<li class="topic" id="m177-4-178">            <a href="https://www.publico.es/sociedad/igualdad" class="topic-link undefined" id="m181-180-182" title="">Mujer</a>
</li>
<li class="topic" id="m187-5-188">            <a href="https://www.publico.es/sociedad/m-ambiente" class="topic-link undefined" id="m191-190-192" title="">Clima</a>
</li>
<li class="topic" id="m197-6-198">            <a href="https://www.publico.es/politica/memoria-publica" class="topic-link undefined" id="m201-200-202" title="">Memoria Pública</a>
</li>
<li class="topic" id="m207-7-208">            <a href="https://www.publico.es/culturas" class="topic-link undefined" id="m211-210-212" title="">Cultura</a>
</li>
<li class="topic" id="m217-8-218">            <a href="https://www.publico.es/ciencias" class="topic-link undefined" id="m221-220-222" title="">Ciencia</a>
</li>
<li class="topic" id="m227-9-228">            <a href="https://www.publico.es/economia" class="topic-link undefined" id="m231-230-232" title="">Economía</a>
</li>
<li class="topic" id="m237-10-238">            <a href="https://www.publico.es/publico-tv/" class="topic-link undefined" id="m241-240-242">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m247-11-248">            <a href="https://temas.publico.es/" class="topic-link undefined" id="m251-250-252" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Un niño de 3 años muere en Málaga de un golpe de calor mientras jugaba">Un niño de 3 años muere en Málaga de un golpe de calor mientras jugaba</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

            
                                
                                    
                                    
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 id="m63-62-64">Un niño de 3 años muere en Málaga de un golpe de calor mientras jugaba </h1>
</div>
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">El pequeño se escondió debajo de un coche mientras jugaba al escondite, se quedó dormido por el calor y falleció.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20ni%C3%B1o%20de%203%20a%C3%B1os%20muere%20en%20M%C3%A1laga%20de%20un%20golpe%20de%20calor%20mientras%20jugaba" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Un%20ni%C3%B1o%20de%203%20a%C3%B1os%20muere%20en%20M%C3%A1laga%20de%20un%20golpe%20de%20calor%20mientras%20jugaba%20https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20ni%C3%B1o%20de%203%20a%C3%B1os%20muere%20en%20M%C3%A1laga%20de%20un%20golpe%20de%20calor%20mientras%20jugaba" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Un%20ni%C3%B1o%20de%203%20a%C3%B1os%20muere%20en%20M%C3%A1laga%20de%20un%20golpe%20de%20calor%20mientras%20jugaba&amp;url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/8493717/3274668?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure class="module-image horizontal article-multimedia-info" id="m201-1-202"><a href="/uploads/2021/08/31/612e12ad88361.jpeg" data-lightbox="undefined" data-title="Hospital Materno Infantil de Málaga." class="ImagenAperturaExpand expand"><div id="m205-204-206" class="image hovered" style="background: none;">
<meta itemprop="headline" content="Hospital Materno Infantil de Málaga.">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2021/08/31/612e12ad88361.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" data-img="/files/article_main/uploads/2021/08/31/612e12ad88361.jpeg" src="/files/article_main/uploads/2021/08/31/612e12ad88361.jpeg" alt="Hospital Materno Infantil de Málaga." crop-mobile="0-19-1322-760" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/08/31/612e12ad88361.r_1630409674189.0-19-1322-760.jpeg">
</div></a><figcaption id="m211-1-212" class="image-description">Imagen de archivo del Hospital Materno Infantil de Málaga. <span class="dash">—</span> <span class="agency">EUROPA PRESS</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    			                    
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m244-1-245" style="width: auto;">sevilla</span></p>
                                                    <time datetime="2021-08-31T11:02:56+02:00" data-timestamp="1630400576"><a href="/archive/2021-08-31"><span class="published" data-timestamp="1630400576">31/08/2021 11:02</span></a></time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2021-08-31T13:31:00+02:00" data-timestamp="1630409460"><a href="/archive/2021-08-31"><span class="published" data-timestamp="1630400576">31/08/2021 13:31</span></a></time></header><footer class="article-info"><p class="signature" id="m95-94-96">Agencia EFE</p></footer><div class="article-text">
                                                    <p id="m22-21-23">La autopsia ha confirmado que un niño de tres años murió<b> a consecuencia de un golpe de calor</b> en Málaga y que no hay indicios de criminalidad, según han informado este martes a Efe fuentes cercanas a la investigación.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p id="m28-1-29">El menor fue trasladado en una UVI móvil el pasado sábado al Hospital Materno Infantil de la capital malagueña, donde quedó <b>ingresado </b>en la Unidad de Cuidados Intensivos (UCI) debido al importante deterioro que presentaba.</p>
<p id="m34-2-35">Durante esa jornada, la provincia malagueña se encontraba en alerta amarilla por terral y altas temperaturas. El pequeño <b>falleció </b>pese a los esfuerzos del personal sanitario de dicho centro a última hora del pasado domingo, según confirmaron fuentes sanitarias.</p>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p id="m40-3-41">El pequeño falleció pese a los esfuerzos del personal sanitario de dicho centro a última hora del pasado domingo, según confirmaron fuentes sanitarias.</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m91-4-92">Según ha podido conocer <i><a href="https://www.diariodesevilla.es/andalucia/Muere-sufrir-golpe-calor-jugando_0_1606639489.html" title="Muere un niño de 3 años tras sufrir un golpe de calor jugando" target="_blank">Diario de Sevilla</a>, </i>el niño estaba jugando con sus hermanos al escondite. La Policía indica que el motivo de la muerte fue que el pequeño se <b>escondió debajo de un coche</b>, se quedó dormido por las altas temperaturas y falleció. Los padres lo encontraron después de la voz de alarma de los niños que jugaban con él y no lo lograron localizar.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m61-6-62"> Si bien, se está a la espera de que los resultados de la <b>autopsia </b>—que se le practicó en el día de ayer— ratifiquen esta hipótesis.<br></p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m80-5-81">Una ola de calor azotó este sábado a Málaga con una <b>alerta amarilla por altas temperaturas</b>. Las temperaturas superaron los 40 grados en algunos puntos de la provincia.</p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">Si has llegado hasta aquí...</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">...  te habrás dado cuenta de que no has tenido que pagar por este artículo, como sí ocurre en muchos otros medios. ¿Es porque no necesitamos ayuda? En absoluto: vuestro apoyo económico es más necesario que nunca, pero creemos que ofrecer la información en abierto es la mejor manera de combatir la desinformación.
</a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor"> Si tú también lo crees, haz que siga siendo posible.</a></p>      
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">Únete a La República de Público ahora</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20ni%C3%B1o%20de%203%20a%C3%B1os%20muere%20en%20M%C3%A1laga%20de%20un%20golpe%20de%20calor%20mientras%20jugaba" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Un%20ni%C3%B1o%20de%203%20a%C3%B1os%20muere%20en%20M%C3%A1laga%20de%20un%20golpe%20de%20calor%20mientras%20jugaba%20https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20ni%C3%B1o%20de%203%20a%C3%B1os%20muere%20en%20M%C3%A1laga%20de%20un%20golpe%20de%20calor%20mientras%20jugaba" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Un%20ni%C3%B1o%20de%203%20a%C3%B1os%20muere%20en%20M%C3%A1laga%20de%20un%20golpe%20de%20calor%20mientras%20jugaba&amp;url=https://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/8493717/3274668?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/espana">España</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/muerte">muerte</a> 
                </li>
                                <li>
                    <a href="/tag/malaga">Málaga</a> 
                </li>
                                <li>
                    <a href="/tag/coche">coche</a> 
                </li>
                                <li>
                    <a href="/tag/nino">niño</a> 
                </li>
                                <li>
                    <a href="/tag/golpe-de-calor">golpe de calor</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=amigos&amp;utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m201-200-202"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m207-1-208"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2021/08/31/el-tuit-de-carles-francino-a-julia-otero-que-rompe-las-barreras-de-la-radio-y-emociona-a-medio-twitter/"><span class="number">1.</span><span class="text"> El tuit de La Ventana a Julia en la Onda que rompe las barreras de la radio y emociona a medio Twitter</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/catolicismo-ateos-no-creyentes-registran-maximo-historico-rozan-39-poblacion.html"><span class="number">2.</span><span class="text"> Ateos y no creyentes registran su máximo histórico y rozan ya el 39% de la población</span></a></li>
                                <li><a href="https://www.publico.es/economia/banca-infla-nueva-burbuja-inmobiliaria-dinero-bce.html"><span class="number">3.</span><span class="text"> La banca infla una nueva burbuja inmobiliaria con el dinero del BCE</span></a></li>
                                <li><a href="https://www.publico.es/tremending/2021/08/30/dani-martin-arrasa-en-twitter-con-su-reaccion-ante-un-comentario-homofobo/"><span class="number">4.</span><span class="text"> Dani Martín arrasa en Twitter con su reacción ante un comentario homófobo de Arévalo</span></a></li>
                                <li><a href="https://www.publico.es/culturas/nombres-delirantes-grupos-musicales.html"><span class="number">5.</span><span class="text"> Sexo, caca y punk and roll: los nombres más delirantes de grupos musicales</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m224-3-225"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m291-4-292" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m300-1-301" class="image page-item-link" href="/politica/psoe-y-up-abocados-movilizar-votantes-no-perder-elecciones-sondeos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/08/23/6123790aced40.jpeg" alt="El presidente del Gobierno, Pedro Sánchez, interviene en una sesión de control al Gobierno, a 16 de junio de 2021, en el Congreso de los Diputados, Madrid." data-img-mobile-crop-default="true" src=""></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m295-294-296" class="page-item-link" href="/politica/psoe-y-up-abocados-movilizar-votantes-no-perder-elecciones-sondeos.html">Política</a></div>                                        <div class="title"><a id="m306-2-307" class="page-item-link" href="/politica/psoe-y-up-abocados-movilizar-votantes-no-perder-elecciones-sondeos.html">PSOE y UP, abocados a movilizar a sus votantes para no perder las elecciones, según los sondeos</a></div>                                        <div class="author"><a id="m311-3-312" class="page-item-link" href="/politica/psoe-y-up-abocados-movilizar-votantes-no-perder-elecciones-sondeos.html">Chema Molina</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m737-736-738" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m746-1-747" class="image page-item-link" href="/internacional/pais-guerra-conflicto-4000-afganos-acogera-colombia-mandato-biden.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/08/30/612d0288e8c31.jpeg" src="" alt="El presidente de EEUU, Joe Biden. — SARAHBETH MANEY (EFE)" data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m741-740-742" class="page-item-link" href="/internacional/pais-guerra-conflicto-4000-afganos-acogera-colombia-mandato-biden.html">Internacional</a></div>                                        <div class="title"><a id="m752-2-753" class="page-item-link" href="/internacional/pais-guerra-conflicto-4000-afganos-acogera-colombia-mandato-biden.html">De un país en guerra a otro en conflicto, los 4.000 afganos que acogerá Colombia por mandato de Biden</a></div>                                        <div class="author"><a id="m757-3-758" class="page-item-link" href="/internacional/pais-guerra-conflicto-4000-afganos-acogera-colombia-mandato-biden.html">Fátima Martínez / Esther Rebollo</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m765-764-766" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m774-1-775" class="image page-item-link" href="/politica/permisos-obra-mayor-e-impacto-ambiental-trabas-alcalde-pp-villadangos-victimas-franquismo.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/08/30/612d0c9894cb0.jpeg" src="" alt="Fosa común" data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m769-768-770" class="page-item-link" href="/politica/permisos-obra-mayor-e-impacto-ambiental-trabas-alcalde-pp-villadangos-victimas-franquismo.html">Política</a></div>                                        <div class="title"><a id="m780-2-781" class="page-item-link" href="/politica/permisos-obra-mayor-e-impacto-ambiental-trabas-alcalde-pp-villadangos-victimas-franquismo.html">Permisos de "obra mayor" e "impacto ambiental": las trabas del alcalde del PP en Villadangos a las víctimas del franquismo</a></div>                                        <div class="author"><a id="m785-3-786" class="page-item-link" href="/politica/permisos-obra-mayor-e-impacto-ambiental-trabas-alcalde-pp-villadangos-victimas-franquismo.html">Danilo Albin</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m793-792-794" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m802-1-803" class="image page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/08/30/las-vacunas-desarrolladas-frente-a-la-covid-revolucionan-la-lucha-frente-a-otras-enfermedades/" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/08/30/210830193907_Captura-de-pantalla-2021-05-14-a-las-55159.png" src="" alt="Principia Marsupia - Las vacunas desarrolladas frente a la covid revolucionan la lucha frente a otras enfermedades" data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m797-796-798" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/08/30/las-vacunas-desarrolladas-frente-a-la-covid-revolucionan-la-lucha-frente-a-otras-enfermedades/">Principia Marsupia</a></div>                                        <div class="title"><a id="m808-2-809" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/08/30/las-vacunas-desarrolladas-frente-a-la-covid-revolucionan-la-lucha-frente-a-otras-enfermedades/">Las vacunas desarrolladas frente a la covid revolucionan la lucha frente a otras enfermedades</a></div>                                        <div class="author"><a id="m813-3-814" class="page-item-link" href="https://blogs.publico.es/alberto-sicilia/2021/08/30/las-vacunas-desarrolladas-frente-a-la-covid-revolucionan-la-lucha-frente-a-otras-enfermedades/">Alberto Sicilia</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m821-820-822" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m830-1-831" class="image page-item-link" href="/culturas/series-sola-temporada-merecen-pena.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/08/30/612d066e00b65.jpeg" src="" alt="Manhunt." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m825-824-826" class="page-item-link" href="/culturas/series-sola-temporada-merecen-pena.html">Culturas</a></div>                                        <div class="title"><a id="m836-2-837" class="page-item-link" href="/culturas/series-sola-temporada-merecen-pena.html">Series de una sola temporada que merecen (y mucho) la pena</a></div>                                        <div class="author"><a id="m841-3-842" class="page-item-link" href="/culturas/series-sola-temporada-merecen-pena.html">María José Arias</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m235-5-236"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m241-6-242"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m246-7-247"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m252-8-253"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/consejo-ministros-gobierno-dice-habra-nueva-ley-vivienda-decaera-reforma-laboral-ano.html"><img alt="La portavoz del Gobierno y ministra de Política Territorial, Isabel Rodríguez y el ministro de la Presidencia, Félix Bolaños, a su llegada a la rueda de prensa posterior a la reunión del Consejo de Ministros,  en el Palacio de la Moncloa. — Chema Moya / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20210831150006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/consejo-ministros-gobierno-dice-habra-nueva-ley-vivienda-decaera-reforma-laboral-ano.html">El Gobierno dice que habrá una nueva ley de Vivienda y decaerá la reforma laboral antes de fin de año</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/consejo-ministros-gobierno-dice-habra-nueva-ley-vivienda-decaera-reforma-laboral-ano.html">Manuel Sánchez</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/apoya-movilizaciones-lograr-gobierno-valiente-electricas.html"><img alt="El diputado y secretario general de Unidas Podemos, Txema Guijarro. — E. Parra. / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20210831150006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/apoya-movilizaciones-lograr-gobierno-valiente-electricas.html">Podemos apoya movilizaciones para lograr un Gobierno 'valiente' ante las eléctricas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/apoya-movilizaciones-lograr-gobierno-valiente-electricas.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/nuevo-maximo-historico-precio-mayorista-luz-132-47-euros-mwh.html"><img alt="Una persona cambia la bombilla de una lámpara, el día en que el precio de la luz bate un récord histórico alcanzando los 124,45 euros por megavatio hora, a 30 de agosto de 2021, en Madrid, (España). — Marta Fernández / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20210831150006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/nuevo-maximo-historico-precio-mayorista-luz-132-47-euros-mwh.html">Nuevo máximo histórico del precio mayorista de la luz: 132,47 euros/MWh</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/nuevo-maximo-historico-precio-mayorista-luz-132-47-euros-mwh.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/eeuu-da-concluida-mision-afganistan-retira-20-anos-guerra.html"><img alt="Evacuación de EEUU en Kabul. — Jonathan Gifford / Mod via PA Medi / DPA" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20210831150007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/eeuu-da-concluida-mision-afganistan-retira-20-anos-guerra.html">EEUU da por concluida su misión en Afganistán y se retira tras 20 años de guerra</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/internacional/eeuu-da-concluida-mision-afganistan-retira-20-anos-guerra.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/este-soldado-eeuu-salio-afganistan.html"><img alt="Fotografía de Chris Donahue abandonando el último el aeropuerto de Kabul. — Departamento de Defensa de EEUU (Twitter)" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20210831150007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/este-soldado-eeuu-salio-afganistan.html">Este es el último soldado de EEUU que salió de Afganistán</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/internacional/este-soldado-eeuu-salio-afganistan.html"></a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m257-9-258"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m263-10-264"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/150-agentes-guardia-civil-detenidos-asuntos-narcotrafico-ultimos-diez-anos.html"><img alt="Casi 150 agentes de la Guardia Civil detenidos por asuntos de narcotráfico en los últimos diez años" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20210831145510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/150-agentes-guardia-civil-detenidos-asuntos-narcotrafico-ultimos-diez-anos.html">Casi 150 agentes de la Guardia Civil detenidos por asuntos de narcotráfico en los últimos diez años</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/08/31/el-tuit-de-carles-francino-a-julia-otero-que-rompe-las-barreras-de-la-radio-y-emociona-a-medio-twitter/"><img alt="El tuit de La Ventana a Julia en la Onda que rompe las barreras de la radio y emociona a medio Twitter" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20210831145512"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/08/31/el-tuit-de-carles-francino-a-julia-otero-que-rompe-las-barreras-de-la-radio-y-emociona-a-medio-twitter/">El tuit de La Ventana a Julia en la Onda que rompe las barreras de la radio y emociona a medio Twitter</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/psoe-y-up-abocados-movilizar-votantes-no-perder-elecciones-sondeos.html"><img alt="PSOE y UP, abocados a movilizar a sus votantes para no perder las elecciones, según los sondeos" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20210831145513"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/psoe-y-up-abocados-movilizar-votantes-no-perder-elecciones-sondeos.html">PSOE y UP, abocados a movilizar a sus votantes para no perder las elecciones, según los sondeos</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/pais-guerra-conflicto-4000-afganos-acogera-colombia-mandato-biden.html"><img alt="De un país en guerra a otro en conflicto, los 4.000 afganos que acogerá Colombia por mandato de Biden" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20210831145513"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/pais-guerra-conflicto-4000-afganos-acogera-colombia-mandato-biden.html">De un país en guerra a otro en conflicto, los 4.000 afganos que acogerá Colombia por mandato de Biden</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/ley-universidades-castells-propone-tres-tipos-profesores-profesor-ayudante-doctor-titular-catedratico.html"><img alt="La Ley de Universidades de Castells propone tres tipos de profesores: Profesor Ayudante Doctor; Titular y Catedrático" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20210831145514"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/ley-universidades-castells-propone-tres-tipos-profesores-profesor-ayudante-doctor-titular-catedratico.html">La Ley de Universidades de Castells propone tres tipos de profesores: Profesor Ayudante Doctor; Titular y Catedrático</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m268-11-269"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m532-531-533">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m536-535-537"><nav id="m540-539-541" data-collection="m536-535-537" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m544-543-545"><label id="m544-543-545" class="lbl-toggle" for="input-m544-543-545">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m549-1-550">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m553-552-554">
<li class="module menu-item" id="m557-556-558" data-collection="m553-552-554">            <a href="https://www.publico.es/" id="m561-560-562" title="">Inicio</a>
</li>
<li class="module menu-item" id="m567-1-568" data-collection="m553-552-554">            <a href="https://www.publico.es/politica" id="m571-570-572" title="">Política</a>
</li>
<li class="module menu-item" id="m577-2-578" data-collection="m553-552-554">            <a href="https://www.publico.es/opinion/" id="m581-580-582" title="">Opinión</a>
</li>
<li class="module menu-item" id="m587-3-588" data-collection="m553-552-554">            <a href="https://www.publico.es/tremending/" id="m591-590-592" title="">Tremending</a>
</li>
<li class="module menu-item" id="m597-4-598" data-collection="m553-552-554">            <a href="https://www.publico.es/internacional" id="m601-600-602" title="">Internacional</a>
</li>
<li class="module menu-item" id="m607-5-608" data-collection="m553-552-554">            <a href="https://www.publico.es/sociedad/igualdad" id="m611-610-612" title="">Mujer</a>
</li>
<li class="module menu-item" id="m617-6-618" data-collection="m553-552-554">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m621-620-622" title="">Clima</a>
</li>
<li class="module menu-item" id="m627-7-628" data-collection="m553-552-554">            <a href="https://www.publico.es/politica/memoria-publica" id="m631-630-632" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m637-8-638" data-collection="m553-552-554">            <a href="https://www.publico.es/culturas" id="m641-640-642" title="">Cultura</a>
</li>
<li class="module menu-item" id="m647-9-648" data-collection="m553-552-554">            <a href="https://www.publico.es/ciencias" id="m651-650-652" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m657-10-658" data-collection="m553-552-554">            <a href="https://www.publico.es/economia" id="m661-660-662" title="">Economía</a>
</li>
<li class="module menu-item" id="m667-11-668" data-collection="m553-552-554">            <a href="https://www.publico.es/publico-tv/" id="m671-670-672">Público TV</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m681-1-682"><nav id="m685-684-686" data-collection="m681-1-682" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m689-688-690"><label id="m689-688-690" class="lbl-toggle" for="input-m689-688-690">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m694-1-695">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m698-697-699">
<li class="module menu-item" id="m702-701-703" data-collection="m698-697-699">            <a href="https://www.publico.es/public" id="m706-705-707" title="">Públic</a>
</li>
<li class="module menu-item" id="m712-1-713" data-collection="m698-697-699">            <a href="https://temas.publico.es/" id="m716-715-717" title="">Especiales</a>
</li>
<li class="module menu-item" id="m722-2-723" data-collection="m698-697-699">            <a href="https://www.publico.es/directos" id="m726-725-727" title="">Directos</a>
</li>
<li class="module menu-item" id="m732-3-733" data-collection="m698-697-699">            <a href="https://www.publico.es/entrevistas" id="m736-735-737" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m742-4-743" data-collection="m698-697-699">            <a href="https://www.publico.es/fotonoticias" id="m746-745-747" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m752-5-753" data-collection="m698-697-699">            <a href="https://especiales.publico.es/pages/el-quinze" id="m756-755-757" title="">El Quinze</a>
</li>
<li class="module menu-item" id="m762-6-763" data-collection="m698-697-699">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m766-765-767" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m772-7-773" data-collection="m698-697-699">            <a href="https://www.espacio-publico.com/" id="m776-775-777" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m782-8-783" data-collection="m698-697-699">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m786-785-787" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m792-9-793" data-collection="m698-697-699">            <a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m796-795-797" title="" target="_blank">Radiojaputa</a>
</li>
<li class="module menu-item" id="m802-10-803" data-collection="m698-697-699">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m806-805-807" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m812-11-813" data-collection="m698-697-699">            <a href="https://blogs.publico.es/mierdajobs/" id="m816-815-817" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m826-2-827"><nav id="m830-829-831" data-collection="m826-2-827" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m834-833-835"><label id="m834-833-835" class="lbl-toggle" for="input-m834-833-835">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m839-1-840">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m843-842-844">
<li class="module menu-item" id="m847-846-848" data-collection="m843-842-844">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m851-850-852" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m857-1-858" data-collection="m843-842-844">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m861-860-862" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m867-2-868" data-collection="m843-842-844">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m871-870-872" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m877-3-878" data-collection="m843-842-844">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m881-880-882" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m887-4-888" data-collection="m843-842-844">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m891-890-892" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m897-5-898" data-collection="m843-842-844">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m901-900-902" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m907-6-908" data-collection="m843-842-844">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m911-910-912" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m917-7-918" data-collection="m843-842-844">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m921-920-922" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m927-8-928" data-collection="m843-842-844">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m931-930-932" title="" target="_blank">Tribuna Olímpica</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m941-3-942">
<nav id="m945-944-946" data-collection="m941-3-942" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m949-948-950"><label id="m949-948-950" class="lbl-toggle" for="input-m949-948-950">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m954-1-955">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m958-957-959">
<li class="module menu-item" id="m962-961-963" data-collection="m958-957-959">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m966-965-967" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m972-1-973" data-collection="m958-957-959">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m976-975-977" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m982-2-983" data-collection="m958-957-959">            <a href="https://temas.publico.es/combatientes/" id="m986-985-987" title="" target="_blank">Combatientes</a>
</li>
<li class="module menu-item" id="m992-3-993" data-collection="m958-957-959">            <a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m996-995-997" title="" target="_blank">COVID año 1: El virus que cambió nuestras vidas</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1005-1-1006" data-collection="m941-3-942" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1009-1008-1010"><label id="m1009-1008-1010" class="lbl-toggle" for="input-m1009-1008-1010">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1014-1-1015">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1018-1017-1019">
<li class="module menu-item" id="m1022-1021-1023" data-collection="m1018-1017-1019">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1026-1025-1027" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1032-1-1033" data-collection="m1018-1017-1019">            <a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1036-1035-1037" title="" target="_blank">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1042-2-1043" data-collection="m1018-1017-1019">            <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1046-1045-1047" title="" target="_blank">Únete a Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/espana/autopsia-confirma-nino-3-anos-murio-golpe-calor-malaga.html -->

        
<div id="pb-modals" class="pb-modals">
                        <div class="collapse login-info login-signin hidden" id="login-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button>
                <div class="copy-text-container hidden">
                    <p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p>  
                       
                </div>
                <p class="title">Inicia sesión</p>   
                <p class="msg hidden"></p>
                <ul class="buttons">
                    <li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li>                                            
                    <li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li>
<li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li>                            
                </ul>
                	<p class="footer">¿No tienes usuario? <a href="#" class="signin">Únete</a></p>
  
            </div>
        </div>
    </div>    

    <div class="collapse login-info login-signin hidden" id="userandpass-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button>
                <a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a>
                <p class="title">Inicia sesión</p>   
                <p class="msg hidden"></p>
                <p class="text">Introduce tu usuario y contraseña</p>
                	
<form action="" method="post">
    <input name="user" id="user" type="email" value="" placeholder="Email" required />
    <input name="password" id="password" type="password" value="" placeholder="Contraseña" required />
    <div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked />
        <div class="control_indicator"></div>
    </div>
    <button class="btn">Entrar</button>
</form>                <p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p>
            </div>
        </div>
    </div>    

    <div class="collapse login-info login-signin hidden" id="forgot-info" data-parent="#pb-modals">
        <div class="login-container">
            <div class="content">
                <button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button>
                <a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a>
                <p class="title">Recuperar contraseña</p>
<p class="msg hidden"></p>
<div class="removeOnSuccess">
	<p class="text">Indica tu cuenta de correo</p>
	<form action="" method="post">
	    <input name="user" id="user" type="email" value="" placeholder="Email" required />
	    <button class="btn">Recuperar</button>
	</form>
</div>            </div>
        </div>
    </div>     


</div>
<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      
    		    		    		    		    		    
     		        
            

 	        
        

 	        
       


				
							
							
							
							
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Tus noticias, ¿con o sin anuncios?</a>
                </h3>
            </div>
            <div class="paragraph ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete ya a La República de 'Público' y escoge la opción que prefieras.
<span>Si ya nos apoyas, inicia sesión desde aquí para navegar a tu gusto.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor_amigo">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=sin_publi&amp;utm_content=suscriptor">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?ae1a69f=2108311122" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?ae1a69f=2108311122" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?ae1a69f=2108311122" rel="stylesheet" />

<link href="/commons/css/publico.min.css?ae1a69f=2108311122" rel="stylesheet" />


<script src="/commons/js/bootstrap.min.js?ae1a69f=2108311122" type="text/javascript"></script>        
<script src="/commons/js/tweenmax.min.js?ae1a69f=2108311122" type="text/javascript"></script>
<script src="/commons/js/pbcommons.js?ae1a69f=2108311122" type="text/javascript"></script>
<script src="/commons/js/pb.js?ae1a69f=2108311122" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?ae1a69f=2108311122" type="text/javascript"></script>       


    
    </body>
</html>
