<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>¿Cómo se ha actuado en España respecto a la apertura de zonas públicas? | Diario Público</title>
                    
            <meta name="keywords" content="actuado, Espana, respecto, apertura, zonas, publicas">
                <meta property="article:tag" content="actuado, Espana, respecto, apertura, zonas, publicas"/>
        
                <meta name="description" content="Fernando Simón ha desaconsejado abrir por el momento parques y jardines, porque, a su juicio, sería más complicado el control para que no se produjeran &quot;corros&quot; de personas conversando.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                     
        

                                                          

        <meta property="og:title" content="Playas abiertas para surfear, parques cerrados, carreteras cortadas... Así son las medidas tomadas por toda España"/>
            <meta property="og:description" content="Fernando Simón ha desaconsejado abrir por el momento parques y jardines, porque, a su juicio, sería más complicado el control para que no se produjeran &amp;amp;quot;corros&amp;amp;quot; de personas conversando."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                            <meta property="og:url" content="http://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html" />
    <link rel="amphtml" href="https://m.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Playas abiertas para surfear, parques cerrados, carreteras cortadas... Así son las medidas tomadas por toda España">
          <meta name="twitter:description" content="Fernando Simón ha desaconsejado abrir por el momento parques y jardines, porque, a su juicio, sería más complicado el control para que no se produjeran &amp;quot;corros&amp;quot; de personas conversando.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2020/05/02/5eadd6f502eb4.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2020/05/02/5eadd6f502eb4.jpeg">
    
        
                                <meta property="article:tag" content="Actualidad Coronavirus"/>

            


            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?0cc62a4=2005011900" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?0cc62a4=2005011900" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?0cc62a4=2005011900" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?0cc62a4=2005011900" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?0cc62a4=2005011900" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?0cc62a4=2005011900" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?0cc62a4=2005011900" type="text/javascript"></script>
        <script src="/commons/js/pb.js?0cc62a4=2005011900" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?0cc62a4=2005011900" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?0cc62a4=2005011900"></script>
        <script src="/commons/js/jquery.pause.min.js?0cc62a4=2005011900"></script>
        <!-- <script src="/commons/js/jquery.mCustomScrollbar.min.js?0cc62a4=2005011900"></script> -->
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?0cc62a4=2005011900"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?0cc62a4=2005011900"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?0cc62a4=2005011900">
        <link href="/css/print.css?0cc62a4=2005011900" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?0cc62a4=2005011900' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?0cc62a4=2005011900" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?0cc62a4=2005011900" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?0cc62a4=2005011900" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?0cc62a4=2005011900"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?0cc62a4=2005011900"></script>
        <link href="/css/ie.css?0cc62a4=2005011900" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?0cc62a4=2005011900" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                     

    
                                    
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html',
    	    				    'henneoSection':'politica',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['politica'],        
			    				    'henneoTags':['actualidad-coronavirus'],        
			    				    'henneoUniqueId':'2624661',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'politica',        
			    				    'gaCategories':['politica'],        
			    				    'gaTags':['actualidad-coronavirus'],        
			    				    'gaAuthors':['público | agencias'],        
			    				    'gaPublishedDate':'2020-05-02'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


                
    </head>
    <body         
    class="article-page article-responsive full-page section-politica" data-page-id="2624661" data-url="/politica/actuado-espana-respecto-apertura-zonas-publicas.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle" data-anchor-id="">
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><button class="close close-icon active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1><div id="collapse-section" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1><div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li></ul></div></nav><nav class="servicios"><h1><a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a></h1><div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1><div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></nav></div></div></div></div><div class="social-wrapper col-12 col-sm-12 col-md-4 col-lg-3"><p><a data-toggle="collapse" href="#collapse-social" role="button" aria-expanded="false" aria-controls="collapse-social">Redes sociales</a></p><div id="collapse-social" class="row collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p><div class="breaking-news-container"><ul class="breaking-news"><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/covid-19-miedo-lados-orilla-vive-juventud-migrante-coronavirus.html">EMERGENCIA POR EL CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/covid-19-miedo-lados-orilla-vive-juventud-migrante-coronavirus.html">Miedo a ambos lados de la orilla: así vive la juventud migrante el coronavirus</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/politica/gobierno-prepara-mecanismo-resolver-avalancha-reclamaciones-aerolineas-covid-19.html">EMERGENCIA POR EL CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/politica/gobierno-prepara-mecanismo-resolver-avalancha-reclamaciones-aerolineas-covid-19.html">El Gobierno prepara un mecanismo para resolver la avalancha de reclamaciones contra las aerolíneas</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/politica/influye-modelo-gestion-pandemia.html">EMERGENCIA POR EL CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/politica/influye-modelo-gestion-pandemia.html">¿Influye el modelo de Estado en la gestión de la pandemia?</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/mes-medio-encerradas-lugar-confinamiento-extrema-precariedad-cuidadoras.html">EMERGENCIA POR EL CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/mes-medio-encerradas-lugar-confinamiento-extrema-precariedad-cuidadoras.html">Encerradas en su lugar de trabajo: el confinamiento extrema la precariedad de las cuidadoras</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/actualidad/ayuso-culpa-aglomeraciones-ifema-oposicion-replica-habian-invitado-diputados.html">EMERGENCIA POR EL CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/actualidad/ayuso-culpa-aglomeraciones-ifema-oposicion-replica-habian-invitado-diputados.html">Ayuso culpa a Podemos del &quot;espectáculo&quot; de Ifema</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/economia/titulares-planes-pensiones-pierden-10-ahorros-tres-meses.html">EMERGENCIA POR EL CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/economia/titulares-planes-pensiones-pierden-10-ahorros-tres-meses.html">Los titulares de planes de pensiones pierden un 10% de sus ahorros en sólo tres meses</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/covid-19-miedo-lados-orilla-vive-juventud-migrante-coronavirus.html">EMERGENCIA POR EL CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/covid-19-miedo-lados-orilla-vive-juventud-migrante-coronavirus.html">Miedo a ambos lados de la orilla: así vive la juventud migrante el coronavirus</a></div></li><li class="ticker" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/sociedad/covid-19-descienden-muertes-coronavirus-espana-encadena-tres-dias-consecutivos-300-fallecidos-diarios.html">EMERGENCIA POR EL CORONAVIRUS</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/sociedad/covid-19-descienden-muertes-coronavirus-espana-encadena-tres-dias-consecutivos-300-fallecidos-diarios.html">España encadena tres días consecutivos con menos de 300 fallecidos diarios</a></div></li></ul></div>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica">Política</a></li>
               <li><a href="https://blogs.publico.es/">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente">Clima</a></li>
               <li><a href="https://www.publico.es/economia">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                        <a href="#" class="toTop" title="Playas abiertas para surfear, parques cerrados, carreteras cortadas... Así son las medidas tomadas por toda España">Playas abiertas para surfear, parques cerrados, carreteras cortadas... Así son las medidas tomadas por toda España</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                                
                        
                    

          
        <div class="article-before-header row">
            <div class="col-12">
                <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2624661/3031887?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=topNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2624661/3031887?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=topNews" target="_blank" class="lightbox-link"><span class="title">Accede al mapa <br>de transparencia</span></a></p>
	</div>
</div>            </div>
        </div>
            
            
             
            
                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1 class="col-12" id="m16-15-17">Playas abiertas para surfear, parques cerrados, carreteras cortadas... Así son las medidas tomadas por toda España</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Fernando Simón ha desaconsejado abrir por el momento parques y jardines, porque, a su juicio, sería más complicado el control para que no se produjeran "corros" de personas conversando.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Playas%20abiertas%20para%20surfear,%20parques%20cerrados,%20carreteras%20cortadas...%20As%C3%AD%20son%20las%20medidas%20tomadas%20por%20toda%20Espa%C3%B1a" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Playas%20abiertas%20para%20surfear,%20parques%20cerrados,%20carreteras%20cortadas...%20As%C3%AD%20son%20las%20medidas%20tomadas%20por%20toda%20Espa%C3%B1a%20https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Playas%20abiertas%20para%20surfear,%20parques%20cerrados,%20carreteras%20cortadas...%20As%C3%AD%20son%20las%20medidas%20tomadas%20por%20toda%20Espa%C3%B1a" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/2624661/3031887?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m26-25-27"><a href="/uploads/2020/05/02/5eadd6f502eb4.jpeg" data-lightbox="undefined" data-title="ista de la playa de La Concha de San Sebastián, este sábado, en la primera jornada que está permitido hacer deporte o pasear al aire libre desde que se decretara la lareta sanitaria a causa de la pandemia de coronavirus COVID-19. EFE/Javier Etxezarreta" class="ImagenAperturaExpand expand"><div id="m30-29-31" class="image" style="background: none;">
<meta itemprop="headline" content="ista de la playa de La Concha de San Sebastián, este sábado, en la primera jornada que está permitido hacer deporte o pasear al aire libre desde que se decretara la lareta sanitaria a causa de la pandemia de coronavirus COVID-19. EFE/Javier Etxezarreta">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2020/05/02/5eadd6f502eb4.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2020/05/02/5eadd6f502eb4.jpeg" src="/files/article_main/uploads/2020/05/02/5eadd6f502eb4.jpeg" alt="ista de la playa de La Concha de San Sebastián, este sábado, en la primera jornada que está permitido hacer deporte o pasear al aire libre desde que se decretara la lareta sanitaria a causa de la pandemia de coronavirus COVID-19. EFE/Javier Etxezarreta" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/02/5eadd6f502eb4.r_1588451065767.0-0-1200-674.jpeg">
</div></a>
<figcaption id="m36-1-37" class="image-description">ista de la playa de La Concha de San Sebastián, este sábado, en la primera jornada que está permitido hacer deporte o pasear al aire libre desde que se decretara la lareta sanitaria a causa de la pandemia de coronavirus COVID-19. EFE/Javier Etxezarreta</figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                                    		                                		                            		                        		                                            

		                    		                        <aside class="subscription-claim-exclusive t1 hidden"><div class="text">
      <h2 class="suscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">Estamos contigo</a></h2>
      <p class="suscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">En esta emergencia, Público está a tu lado con la información que necesitas. Sin bulos, sin alarmismos, con rigor, poniendo el foco en lo que importa: las personas. Ayúdanos a seguir haciendo el mejor periodismo. Nosotros también te necesitamos más que nunca.</a></p>
                  <p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=covid1&amp;utm_content=entradilla">Únete a la República de Público</a></p>
   </div>
</aside><div class="relacionadas pb-element-show-editor"></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m43-42-44" style="width: auto;">madrid</span></p>
                            <time itemprop="datePublished" datetime="2020-05-02T22:41:51+02:00" data-timestamp="1588452111"><a href="/archive/2020-05-02"><span class="published" data-timestamp="1588452111">02/05/2020 22:41</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-05-02T22:41:00+02:00" data-timestamp="1588452060"><a href="/archive/2020-05-02"><span class="published" data-timestamp="1588452111">02/05/2020 22:41</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">público | agencias</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m6-5-7">Desde este sábado se puede hacer deporte individual y pasear una vez al día en cualquiera de las dos franjas horarias propuestas: de 6 a 10 de la mañana y de 20 a 23 horas.</p>
<p class="pb-article-item-iteration" id="m362-1-363">Cada ciudad tiene una serie de medidas concretas para combatir al virus, ya que, por ejemplo, en zonas costeras como Cádiz la playa está abierta para pasear y surfear, mientras que en Barcelona se mantienen cerradas. </p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m83-2-84">El deporte al aire libre deberá realizarse en el mismo municipio de residencia –sin límite horario más allá del permitido por las franjas–, mientras que en el caso de los paseos no podrá uno alejarse a más de un kilómetro de distancia de su domicilio.</p>
<h2 class="highlighted" id="m96-3-97">Simón lo ha desaconsejado</h2>
<p class="pb-article-item-iteration" id="m102-4-103">El director del Centro de Alertas y Emergencias Sanitarias, <b>Fernando Simón</b>, ha desaconsejado abrir por el momento parques y jardines, porque, a su juicio, sería más complicado el control para que no se produjeran "corros" de personas conversando.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m109-5-110">Simón ha hecho estas consideraciones en la rueda de prensa telemática tras la reunión del comité técnico de seguimiento de la pandemia de la covid-19, donde ha dejado claro que no compete a su sector decidir cómo se va realizando la desescalada.</p>
<p class="pb-article-item-iteration" id="m115-6-116">De hecho, ha insistido en que los momentos exactos para abrir una u otra actividad no le corresponde a él decirlos, aunque en el caso de la apertura de parques y jardines sí cree que desde Sanidad sí se puede aconsejar que no se lleve a cabo de momento.<br></p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2 class="highlighted" id="m90-3-91">Escasos problemas en Madrid</h2>
<p class="pb-article-item-iteration" id="m62-1-63">Fuentes municipales de Madrid han señalado a Europa Press que en muchos casos no se ha respetado la <b>prohibición de acceso a parques</b>, como el caso de Madrid Río o la Casa de Campo.</p>
<p class="pb-article-item-iteration" id="m77-3-78">Las afueras de la capital han contado con una considerable presencia de deportistas, entre ellas en la zona de El Pardo, donde una asociación vecinal incluso ha criticado que algunos ciclistas se han desplazado en coche, lo que no está permitido según las normas fijadas por el Ministerio de Sanidad.</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m188-11-189">Los informes remitidos por las fuerzas y cuerpos de seguridad sí han reflejado una importante afluencia de gente en ciudades como Madrid y Barcelona, donde en algunos sitios muy puntuales, como en la Carretera de les Aigües en la Ciudad Condal, se ha producido alguna aglomeración resuelta por los agentes.</p>
<h2 class="highlighted" id="m141-10-142">El Ayuntamiento de Zaragoza asegura estar "muy satisfecho" </h2>
<p class="pb-article-item-iteration" id="m163-12-164">La consejera de Servicios Públicos y Movilidad del Ayuntamiento de Zaragoza, <b>Natalia Chueca</b>, ha mostrado su "satisfacción" por el funcionamiento del dispositivo organizado por el Ayuntamiento de Zaragoza para garantizar una "vuelta a las calles" ordenada y segura entre la población zaragozana.</p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m170-13-171">A lo largo de este sábado, 2 de mayo, se han entregado en torno a la mitad de las 100.000 mascarillas disponibles y este domingo se repartirá el resto, con la colaboración nuevamente de Policía Local, los Bomberos de Zaragoza, Protección Civil, Voluntarios de Zaragoza y personal de las contratas municipales.</p>
<p class="pb-article-item-iteration" id="m176-14-177">La responsable de Servicios Públicos y Movilidad se ha congratulado por<b> la decisión de cortar al tráfico 14 calles de Zaragoza</b>, una medida que ha permitido a la ciudadanía pasear por ellas sin aglomeraciones y con mayor distanciamiento social.</p>
<p class="pb-article-item-iteration" id="m182-15-183">La peatonalización de estas vías volverá a producirse este domingo, 3 de mayo, entre las 10.00 y las 20.00 horas. Chueca ha subrayado la "responsabilidad" que ha demostrado la práctica totalidad de quienes han salido a la calle y ha invitado a la ciudadanía a "no confiarse, mantener la guardia y planificar las salidas, posponiéndolas en la medida de lo posible y pensando que, a partir del lunes, habrá menos gente en calles y parques".</p>
<h2 class="highlighted" id="m215-17-216">Playas gaditanas abiertas para hacer surf y pasear</h2>
<p class="pb-article-item-iteration" id="m221-18-222">Decenas de surfistas han aprovechado este primer día de desescalada para sumergirse en el mar de distintas playas de Cádiz. En Barcelona, por ejemplo, las playas siguen cerradas.</p>
<p class="pb-article-item-iteration" id="m228-19-229">Las playas de la capital gaditana han sido uno de los mayores reclamos para pasear y correr en estas primeras horas de sábado, donde minutos antes de las diez de la mañana, la Policía Nacional recordaba por megafonía que<b> debían abandonar la playa y volver a casa.</b></p>
<p class="pb-article-item-iteration" id="m234-20-235">El Ayuntamiento ha habilitado únicamente para la práctica deportiva y paseos las playas de Bolonia, Atlanterra y los Lances Sur, al ser las más amplias del municipio, y mantiene el resto de playas cerradas por no poder garantizar en ellas la medidas de higiene y seguridad.</p>
<h2 class="highlighted" id="m128-10-129">Lugares de más de 5.000 habitantes</h2>
<p class="pb-article-item-iteration" id="m122-10-123">En los pueblos pequeños, de menos de 5.000 habitantes, como los ocho de los 45 de la Región de Murcia, la población ha podido salir sin necesidad de atender a las franjas horarias, que sí han estado vigentes en la capital murciana, donde El Malecón y El Valle han sido las más concurridas.</p>
<p class="pb-article-item-iteration" id="m135-12-136">También en el Principado de Asturias, donde solo una veintena de municipios de la región supera los 5.000 habitantes, miles de personas han tomado este sábado las calles, parques y playas de las principales ciudades.</p>
<h2 class="highlighted" id="m195-20-196">València registra diez denuncias en la primera mañana de paseos y deporte</h2>
<p class="pb-article-item-iteration" id="m202-21-203">Los agentes de la Policía Local de València han contabilizado diez propuestas de sanción en los parques, jardines y playas de la ciudad por incumplir las medidas de seguridad durante la mañana de este sábado, la primera en la que se ha permitido a la población salir a dar paseos y hacer deporte.</p>
<p class="pb-article-item-iteration" id="m209-22-210">En palabras del concejal de Protección Ciudadana, Aaron Cano, "el comportamiento de las personas que han salido a hacer deporte en la ciudad de València en el tramo entre las 6 y las 10 horas de la mañana ha sido totalmente correcto".<br></p>
<h2 class="highlighted" id="m273-28-274">Santander restringirá el tráfico donde se ha registrado "gran afluencia" </h2>
<p class="pb-article-item-iteration" id="m283-29-284">El Ayuntamiento de Santander restringirá el tráfico en diferentes calles de la ciudad para facilitar la movilidad peatonal y ciclista en algunas de las zonas más concurridas de la ciudad como son Castelar, Gamazo, Reina Victoria y la Avenida del Stadium, a las que solo podrán acceder taxis, autobuses y residentes.</p>
<p class="pb-article-item-iteration" id="m294-30-295">Así lo ha avanzado este sábado la alcaldesa, Gema Igual, tras mantener una reunión con la Policía Local y comprobar que estas zonas han registrado "gran afluencia", a lo largo de la mañana, cuando los ciudadanos han salido a pasear, hacer deporte o disfrutar con sus hijos y mayores tras la entrada en vigor de una nueva medida de desescalada del confinamiento decretado por el Gobierno de España.<br></p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">Te necesitamos en la República</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">En la República de Público ondeamos la bandera del periodismo valiente y de calidad. Nuestra independencia no depende de los poderosos, sino de gente como tú. </a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">Forma parte de nuestra República</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Playas%20abiertas%20para%20surfear,%20parques%20cerrados,%20carreteras%20cortadas...%20As%C3%AD%20son%20las%20medidas%20tomadas%20por%20toda%20Espa%C3%B1a" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Playas%20abiertas%20para%20surfear,%20parques%20cerrados,%20carreteras%20cortadas...%20As%C3%AD%20son%20las%20medidas%20tomadas%20por%20toda%20Espa%C3%B1a%20https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Playas%20abiertas%20para%20surfear,%20parques%20cerrados,%20carreteras%20cortadas...%20As%C3%AD%20son%20las%20medidas%20tomadas%20por%20toda%20Espa%C3%B1a" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/2624661/3031887?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/actualidad-coronavirus">Actualidad Coronavirus</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            
                                        <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m77-76-78"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m83-1-84"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/2020/05/02/twitter-revuelve-las-tripas-pero-solo-leyendolo-se-entiende-lo-que-son-las-cloacas-las-reacciones-en-redes-a-la-informacion-de-publico-sobre-ana-rosa/"><span class="number">1.</span><span class="text"> "Revuelve las tripas, pero solo leyéndolo se entiende lo que son las cloacas": las reacciones en redes a la información de 'Público' sobre Ana Rosa</span></a></li>
                                <li><a href="https://blogs.publico.es/mierdajobs/2020/04/29/primero-me-avasallasteis-luego-me-aplaudisteis-y-ahora-os-vuelvo-a-dar-igual-el-testimonio-de-una-cajera/"><span class="number">2.</span><span class="text"> "Primero me avasallasteis, luego me aplaudisteis y ahora os vuelvo a dar igual": el testimonio de una cajera</span></a></li>
                                <li><a href="https://www.publico.es/politica/cloacas-interior-ana-rosa-aconsejo-villarejo-imputado-detencion.html"><span class="number">3.</span><span class="text"> Audios exclusivos: Ana Rosa Quintana aconsejó a Villarejo mientras estaba imputado y casi hasta su detención</span></a></li>
                                <li><a href="https://www.publico.es/politica/desescalada-permitiran-visitas-familiares-amigos-grupos-diez-personas.html"><span class="number">4.</span><span class="text"> El Gobierno permitirá las visitas a familiares y amigos hasta grupos de diez personas a partir de la fase 1</span></a></li>
                                <li><a href="https://www.publico.es/politica/coches-privados-podran-circular-llenos-siempre-personas-vivan-juntas-partir-del-dia-11.html"><span class="number">5.</span><span class="text"> Los coches privados podrán circular llenos, siempre que las personas vivan juntas, a partir del día 11</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m143-2-144">                <div class="img"><a id="m147-146-148" class="image page-link hovered" href="https://especiales.publico.es/pages/el-quinze/1-maig-2020" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/01/5eabca770cb2b.jpeg" src="" alt="El Quinze vuelve" crop-mobile="119-0-1200-607" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/01/5eabca770cb2b.r_1588316798174.119-0-1200-607.jpeg"></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m88-2-89"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m6-5-7">			<p id="m10-9-11">selección público</p>
</div>
<div class="module module-simple module-list" id="m17-1-18">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m21-20-22">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m25-24-26" data-collection="m21-20-22">                                    <div class="img"><a id="m34-1-35" class="image page-item-link" href="/politica/gobierno-prepara-mecanismo-resolver-avalancha-reclamaciones-aerolineas-covid-19.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/20/5e9d831d40b78.jpeg" alt="El ministro de Consumo, Alberto Garzón, / EFE" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/20/5e9d831d40b78.r_1588419200798.0-0-990-557.jpeg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m29-28-30" class="page-item-link" href="/politica/gobierno-prepara-mecanismo-resolver-avalancha-reclamaciones-aerolineas-covid-19.html">Política</a></div>                                        <div class="title"><a id="m40-2-41" class="page-item-link" href="/politica/gobierno-prepara-mecanismo-resolver-avalancha-reclamaciones-aerolineas-covid-19.html">El Gobierno prepara un mecanismo para resolver la avalancha de reclamaciones contra las aerolíneas por la covid-19</a></div>                                        <div class="author"><a id="m45-3-46" class="page-item-link" href="/politica/gobierno-prepara-mecanismo-resolver-avalancha-reclamaciones-aerolineas-covid-19.html">julia pérez</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m52-1-53" data-collection="m21-20-22">                                    <div class="img"><a id="m61-1-62" class="image page-item-link" href="/politica/influye-modelo-gestion-pandemia.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/05/01/5eac4cf6c11a3.jpeg" alt="Manifestante en Berlín contra las imposiciones por el coronavirus. REUTERS/Christian Mang" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/01/5eac4cf6c11a3.r_1588419200799.240-82-1900-1016.jpeg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m56-55-57" class="page-item-link" href="/politica/influye-modelo-gestion-pandemia.html">Política</a></div>                                        <div class="title"><a id="m67-2-68" class="page-item-link" href="/politica/influye-modelo-gestion-pandemia.html">¿Influye el modelo de Estado en la gestión de la pandemia?</a></div>                                        <div class="author"><a id="m72-3-73" class="page-item-link" href="/politica/influye-modelo-gestion-pandemia.html">jose carmona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m79-2-80" data-collection="m21-20-22">                                    <div class="img"><a id="m88-1-89" class="image page-item-link" href="/politica/cloacas-interior-ana-rosa-aconsejo-villarejo-imputado-detencion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2018/09/10/5b964d1a35671.jpg" alt="Ana Rosa Quintana habla, por fin, de su marido (y las redes estallan)" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2018/09/10/5b964d1a35671.r_1588419200801.0-14-700-407.jpg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m83-82-84" class="page-item-link" href="/politica/cloacas-interior-ana-rosa-aconsejo-villarejo-imputado-detencion.html">Política</a></div>                                        <div class="title"><a id="m94-2-95" class="page-item-link" href="/politica/cloacas-interior-ana-rosa-aconsejo-villarejo-imputado-detencion.html">Ana Rosa aconsejó a Villarejo mientras estaba imputado y casi hasta su detención</a></div>                                        <div class="author"><a id="m99-3-100" class="page-item-link" href="/politica/cloacas-interior-ana-rosa-aconsejo-villarejo-imputado-detencion.html">patricia lópez</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m106-3-107" data-collection="m21-20-22">                                    <div class="img"><a id="m115-1-116" class="image page-item-link" href="/sociedad/mes-medio-encerradas-lugar-confinamiento-extrema-precariedad-cuidadoras.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/05/01/5eac396fa8680.jpeg" alt="Una empleada doméstica trabajando una imagen de archivo. EFE" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/01/5eac396fa8680.r_1588419200802.0-0-1600-900.jpeg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m110-109-111" class="page-item-link" href="/sociedad/mes-medio-encerradas-lugar-confinamiento-extrema-precariedad-cuidadoras.html">Sociedad</a></div>                                        <div class="title"><a id="m121-2-122" class="page-item-link" href="/sociedad/mes-medio-encerradas-lugar-confinamiento-extrema-precariedad-cuidadoras.html">Mes y medio encerradas en su lugar de trabajo: el confinamiento extrema la precariedad de las cuidadoras</a></div>                                        <div class="author"><a id="m126-3-127" class="page-item-link" href="/sociedad/mes-medio-encerradas-lugar-confinamiento-extrema-precariedad-cuidadoras.html">MARIO ESCRIBANO </a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m133-4-134" data-collection="m21-20-22">                                    <div class="img"><a id="m142-1-143" class="image page-item-link hovered" href="/sociedad/covid-19-miedo-lados-orilla-vive-juventud-migrante-coronavirus.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/05/01/5eac7d1de7472.jpeg" alt="Jamal, de 18 años, en una fotografía antes de que el coronavirus irrumpiera en España" data-img-mobile-crop-default="true" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m137-136-138" class="page-item-link" href="/sociedad/covid-19-miedo-lados-orilla-vive-juventud-migrante-coronavirus.html">Sociedad</a></div>                                        <div class="title"><a id="m148-2-149" class="page-item-link" href="/sociedad/covid-19-miedo-lados-orilla-vive-juventud-migrante-coronavirus.html">Miedo a ambos lados de la orilla: así vive la juventud migrante el coronavirus</a></div>                                        <div class="author"><a id="m153-3-154" class="page-item-link" href="/sociedad/covid-19-miedo-lados-orilla-vive-juventud-migrante-coronavirus.html">Marina Prieto/ Irene Quirante</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m160-5-161" data-collection="m21-20-22">                                    <div class="img"><a id="m169-1-170" class="image page-item-link" href="/economia/titulares-planes-pensiones-pierden-10-ahorros-tres-meses.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/05/01/5eac074267495.jpeg" alt="El interior de la Bolsa de Madrid. REUTERS/Andrea Comas" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/01/5eac074267495.r_1588419200806.0-0-1249-700.jpeg" src=""></a></div>                                    <div class="text">                                        <div class="category"><a id="m164-163-165" class="page-item-link" href="/economia/titulares-planes-pensiones-pierden-10-ahorros-tres-meses.html">Economía</a></div>                                        <div class="title"><a id="m175-2-176" class="page-item-link" href="/economia/titulares-planes-pensiones-pierden-10-ahorros-tres-meses.html">Los titulares de planes de pensiones pierden un 10% de sus ahorros en sólo tres meses</a></div>                                        <div class="author"><a id="m180-3-181" class="page-item-link" href="/economia/titulares-planes-pensiones-pierden-10-ahorros-tres-meses.html">VICENTE CLAVERO</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m99-4-100"><div class="tjt-widget">
	<div class="header">
		<a href="http://tjt.publico.es/" class="logo-header" target="_blank"><img src="" data-img="/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
		<a href="http://tjt.publico.es/" class="header-text" target="_blank">¿Qué es y por qué <br>es importante?</a>
	</div>
	<div class="content">
		<a href="http://tjt.publico.es/" target="_blank">
			<p class="pretitle">A partir de ahora</p>
			<p class="claim"><img src="" data-img="/commons/img/logo-white.png" alt="Público" class="publico-logo"><img src="/commons/img/logo-blue.png" alt="Público" class="publico-logo hidden"> se escribe con</p>
			<p class="tjt-iso-logo"><img src="/commons/img/tjt/isotipo-white.svg" alt=""><img src="/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
			<p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como tú</p>
		</a>
	</div>
</div></div>
<div class="pb-ads robapaginas hidden" id="m104-5-105"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m110-6-111"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m116-7-117"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/desescalada-permitiran-visitas-familiares-amigos-grupos-diez-personas.html"><img alt="Illa señala que no hay evidencia científica de que el calor sea beneficioso" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20200502233006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/desescalada-permitiran-visitas-familiares-amigos-grupos-diez-personas.html">El Gobierno permitirá las visitas a familiares y amigos hasta grupos de diez personas a partir de la fase 1</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/desescalada-permitiran-visitas-familiares-amigos-grupos-diez-personas.html">Manuel Sánchez / Alejandro López De Miguel</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/sanchez-anuncia-fondo-no-reembolsable-16-000-millones-ccaa-reconstruccion.html"><img alt="El presidente de la Xunta de Galicia Alberto Núñez Feijóo durante una videoconferencia con otros presidentes autonómicos./ David Cabezón (EFE)" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20200502233007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/sanchez-anuncia-fondo-no-reembolsable-16-000-millones-ccaa-reconstruccion.html">Sánchez anuncia un fondo no reembolsable de 16.000 millones a las CCAA para la reconstrucción</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/sanchez-anuncia-fondo-no-reembolsable-16-000-millones-ccaa-reconstruccion.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/desescalada-macarillas-seran-obligatorias-transporte-publico-partir-4-mayo.html"><img alt='Sánchez apela a la "prudencia y responsabilidad" ante el inicio del plan de desescalada' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20200502233007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/desescalada-macarillas-seran-obligatorias-transporte-publico-partir-4-mayo.html">Las mascarillas serán obligatorias en el transporte público a partir del 4 de mayo</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/desescalada-macarillas-seran-obligatorias-transporte-publico-partir-4-mayo.html">Manuel Sánchez / Alejandro López De Miguel</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/gobierno-rectifica-permitira-terrazas-puedan-abrir-fase-aforo-50.html"><img alt="29/04/2020.- Un hombre ataviado con una mascarilla pasa por delante de una terraza recogida de un bar en Valladolid. / EFE - NACHO GALLEGO" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20200502233007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/gobierno-rectifica-permitira-terrazas-puedan-abrir-fase-aforo-50.html">El Gobierno rectifica y permitirá que las terrazas se puedan abrir en la fase 1 con un aforo del 50%</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/gobierno-rectifica-permitira-terrazas-puedan-abrir-fase-aforo-50.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/sanchez-pedira-nueva-prorroga-del-alarma-semanas.html"><img alt='Moncloa señala a las autonomías que marcará las "reglas comunes"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20200502233007"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/sanchez-pedira-nueva-prorroga-del-alarma-semanas.html">Sánchez pedirá una nueva prórroga del estado de alarma de dos semanas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/sanchez-pedira-nueva-prorroga-del-alarma-semanas.html">Manuel Sánchez / Alejandro López De Miguel</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m121-8-122"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m127-9-128"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/desescalada-permitiran-visitas-familiares-amigos-grupos-diez-personas.html"><img alt="El Gobierno permitirá las visitas a familiares y amigos hasta grupos de diez personas a partir de la fase 1" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20200502225503"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/desescalada-permitiran-visitas-familiares-amigos-grupos-diez-personas.html">El Gobierno permitirá las visitas a familiares y amigos hasta grupos de diez personas a partir de la fase 1</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/actualidad/ayuso-culpa-aglomeraciones-ifema-oposicion-replica-habian-invitado-diputados.html"><img alt='Ayuso culpa a Podemos del "espectáculo" de Ifema y un diputado le contesta que invitó a los 132 parlamentarios' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20200502225503"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/actualidad/ayuso-culpa-aglomeraciones-ifema-oposicion-replica-habian-invitado-diputados.html">Ayuso culpa a Podemos del "espectáculo" de Ifema y un diputado le contesta que invitó a los 132 parlamentarios</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/gobierno-rectifica-permitira-terrazas-puedan-abrir-fase-aforo-50.html"><img alt="El Gobierno rectifica y permitirá que las terrazas se puedan abrir en la fase 1 con un aforo del 50%" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20200502225504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/gobierno-rectifica-permitira-terrazas-puedan-abrir-fase-aforo-50.html">El Gobierno rectifica y permitirá que las terrazas se puedan abrir en la fase 1 con un aforo del 50%</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/cloacas-interior-ana-rosa-aconsejo-villarejo-imputado-detencion.html"><img alt="Audios exclusivos: Ana Rosa Quintana aconsejó a Villarejo mientras estaba imputado y casi hasta su detención" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20200502225504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/cloacas-interior-ana-rosa-aconsejo-villarejo-imputado-detencion.html">Audios exclusivos: Ana Rosa Quintana aconsejó a Villarejo mientras estaba imputado y casi hasta su detención</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/coches-privados-podran-circular-llenos-siempre-personas-vivan-juntas-partir-del-dia-11.html"><img alt="Los coches privados podrán circular llenos, siempre que las personas vivan juntas, a partir del día 11" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20200502225504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/coches-privados-podran-circular-llenos-siempre-personas-vivan-juntas-partir-del-dia-11.html">Los coches privados podrán circular llenos, siempre que las personas vivan juntas, a partir del día 11</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m132-10-133"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
                                </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1>
                     <div id="collapse-section" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                            <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                            <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                            <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                            <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                            <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                            <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                            <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                            <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                            <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                            <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                            <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                            <li><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                            <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                     <h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1>
                     <div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                            <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                            <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                            <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                        </ul>
                     </div>
                </nav>
                <nav class="servicios">
                    <h1>
                        <a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a>
                    </h1>
                    <div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                        </ul>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                     <h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1>
                     <div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                            <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                            <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li>
                            <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      <div class="marquesina-informativa marquesina-coronavirus">
    <div class="wrapper container">
        <div class="titular hidden-mobile">
            <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
        </div>
        <div class="carrusel hidden-mobile marquesina-informativa-news-container">
            <ul class="marquesina-informativa-news">
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/quienes-no-falte-alimento.html?src=marqueecv">¿Quiénes trabajan para que no nos falte el alimento?<span class="autor"> PAU GONZÁLEZ / MIGUEL VELASCO</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html?src=marqueecv">Playas abiertas para surfear, parques cerrados, carreteras cortadas... Así son las medidas tomadas por toda España<span class="autor"> público | agencias</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/politica/coches-privados-podran-circular-llenos-siempre-personas-vivan-juntas-partir-del-dia-11.html?src=marqueecv">Los coches privados podrán circular llenos, siempre que las personas vivan juntas, a partir del día 11<span class="autor"> europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/politica/gobierno-ordena-ropa-pruebe-no-compre-debera-diez-dias-cuarentena.html?src=marqueecv">El Gobierno ordena que la ropa que se pruebe y no se compre deberá estar diez días en cuarentena<span class="autor"> público | europa press</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/gobierno-rectifica-permitira-terrazas-puedan-abrir-fase-aforo-50.html?src=marqueecv">El Gobierno rectifica y permitirá que las terrazas se puedan abrir en la fase 1 con un aforo del 50%<span class="autor"> EUROPA PRESS</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">¿Quiéres estar informado minuto a minuto?</div>
                    <div class="titulo">
                        Únete a nuestro <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram</a>, regístrate en nuestra <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a> o síguenos en <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a>
                    </div>
                </li>                                              
            </ul>
        </div>
        <div class="otros hidden-mobile">
            <ul>
                <li><a href="https://www.publico.es/directos/directo-ya-pasear-o-deporte-respetando-horario-y-distancia.html?src=marqueecv">Evolución en directo</a></li>
                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todo lo que debes saber sobre la covid-19</a></li>
                <li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del coronavirus</a></li>
            </ul>
        </div>
        <div class="marquee-noticias hidden-desktop">
            <ul>
                <li class="parent">
                     <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
                </li>
                            <li>
                    <a href="https://www.publico.es/sociedad/quienes-no-falte-alimento.html?src=marqueecv">¿Quiénes trabajan para que no nos falte el alimento?<span> PAU GONZÁLEZ / MIGUEL VELASCO</span></a>   
                </li>
                            <li>
                    <a href="https://www.publico.es/politica/actuado-espana-respecto-apertura-zonas-publicas.html?src=marqueecv">Playas abiertas para surfear, parques cerrados, carreteras cortadas... Así son las medidas tomadas por toda España<span> público | agencias</span></a>   
                </li>
                            <li>
                    <a href="https://www.publico.es/politica/coches-privados-podran-circular-llenos-siempre-personas-vivan-juntas-partir-del-dia-11.html?src=marqueecv">Los coches privados podrán circular llenos, siempre que las personas vivan juntas, a partir del día 11<span> europa press</span></a>   
                </li>
                            <li>
                    <a href="https://www.publico.es/politica/gobierno-ordena-ropa-pruebe-no-compre-debera-diez-dias-cuarentena.html?src=marqueecv">El Gobierno ordena que la ropa que se pruebe y no se compre deberá estar diez días en cuarentena<span> público | europa press</span></a>   
                </li>
                            <li>
                    <a href="https://www.publico.es/sociedad/gobierno-rectifica-permitira-terrazas-puedan-abrir-fase-aforo-50.html?src=marqueecv">El Gobierno rectifica y permitirá que las terrazas se puedan abrir en la fase 1 con un aforo del 50%<span> EUROPA PRESS</span></a>   
                </li>
            
                <li><a href="https://www.publico.es/directos/directo-ya-pasear-o-deporte-respetando-horario-y-distancia.html?src=marqueecv">Evolución en directo</a></li>
                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todo lo que debes saber sobre la covid-19</a></li>
    		    <li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del coronavirus</a></li>
                <li>
                    <span>Únete a nuestro </span>
                    <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram,</a>
                    <span>regístrate en nuestra </span>
                    <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a>
                    <span>o síguenos en </span>
                    <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a>
                </li>
            </ul>
        </div>
    </div>
</div>  
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        
        

      


                  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    
    </body>
</html>


