<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Libros de textos comunistas | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="Libros, textos, comunistas">
                <meta property="article:tag" content="Libros, textos, comunistas"/>
        
                <meta name="description" content="">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                                                                     
        

                                                          

        <meta property="og:title" content="Libros de textos comunistas"/>
            <meta property="og:description" content=""/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/politica/libros-textos-comunistas.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/libros-textos-comunistas.html" />
    <link rel="amphtml" href="https://www.publico.es/politica/libros-textos-comunistas.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Libros de textos comunistas">
        	        	  <meta name="twitter:description" content="Política: Libros de textos comunistas">
                
                    <meta property="og:image" content="https://www.publico.es/uploads/2022/06/02/6298aa783fd97.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2022/06/02/6298aa783fd97.jpeg">
    
        
                                <meta property="article:tag" content="Pablo Iglesias"/>

                            <meta property="article:tag" content="educación pública"/>

                            <meta property="article:tag" content="Ley Celaá"/>

                            <meta property="article:tag" content="La Base"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/politica/libros-textos-comunistas.html','gaFormato': 'OnSite',	        	
	
		    				    'smartclipSection':'politica',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'politica',        
			    				    'smartclipTags':'educacion-publica,la-base,ley-celaa,pablo-iglesias',        
			    				    'smartclipUniqueId':'9215483',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'politica',        
			    				    'gaSubSection':'',        
			    				    'gaAuthors':'Pablo Iglesias',        
			    				    'gaPublishedDate':'2022-06-02',        
			    				    'gaActualizationDate':'2022-06-02',        
			    				    'gaTags':'educacion-publica,la-base,ley-celaa,pablo-iglesias'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5'/*'GTM-NDQ3FC7'*/);</script>
    <!-- End Google Tag Manager --> 
        <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?b25463f=2206021049" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?b25463f=2206021049" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?b25463f=2206021049" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?b25463f=2206021049"></script>
        <script defer src="/commons/js/jquery.pause.min.js?b25463f=2206021049"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?b25463f=2206021049"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?b25463f=2206021049"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?b25463f=2206021049"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?b25463f=2206021049">
        <link href="/css/print.css?b25463f=2206021049" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?b25463f=2206021049' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?b25463f=2206021049" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?b25463f=2206021049" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?b25463f=2206021049" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?b25463f=2206021049"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?b25463f=2206021049"></script>
        <link href="/css/ie.css?b25463f=2206021049" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?b25463f=2206021049" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-politica" data-page-id="9215483" data-url="/politica/libros-textos-comunistas.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m126-125-127"><a href="https://www.publico.es/politica/beneficia-ley-medios.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m130-129-131" title="¿A quién beneficia la ley de medios?" target="_blank">Ley audiovisual</a></li><li class="topic" id="m136-1-137"><a href="https://www.publico.es/internacional/orban-doblega-ue-logra-reducir-alcance-sanciones-rusia.html#md=modulo-portada-bloque:4col-t5;mm=mobile-big#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m140-139-141" title="Orbán doblega a la UE y logra reducir el alcance de las sanciones a Rusia" target="_blank">Sanciones a Rusia</a></li><li class="topic" id="m146-2-147"><a href="https://www.publico.es/sociedad/altos-precios-minerales-ponen-riesgo-energia-solar-europa.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m150-149-151" title="Los altos precios de los minerales ponen en riesgo la energía solar en Europa" target="_blank">Energía solar</a></li><li class="topic" id="m156-3-157"><a href="https://www.publico.es/podcasts/la-base/la-base/1010592/la-base-67-ley-audiovisual-ganan-los-grandes#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m160-159-161" title="'La Base' de 'Público' analiza lo que la Ley Audiovisual esconde" target="_blank">'La Base'</a></li><li class="topic" id="m297-4-298"><a href="https://www.publico.es/politica/psoe-unidas-abren-negociar-nuevas-medidas-anticrisis.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m301-300-302" title="PSOE y Unidas Podemos se abren a negociar nuevas medidas anticrisis" target="_blank">Medidas anticrisis</a></li><li class="topic" id="m166-4-167"><a href="https://www.publico.es/politica/pp-andaluz-busca-votante-moderado-le-victoria-contundente-manejar-vox.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m170-169-171" title="El PP andaluz busca que el votante moderado le dé una victoria contundente para manejar a Vox" target="_blank">Educación Pública Andalucía</a></li><li class="topic" id="m176-5-177"><a href="https://www.publico.es/economia/banco-espana-alerta-impacto-elevada-inflacion-vulnerables-no-ofrece-medidas.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m180-179-181" title="El Banco de España alerta del impacto de la elevada inflación en los más vulnerables pero no ofrece medidas" target="_blank">Banco de España</a></li><li class="topic" id="m186-6-187"><a href="https://www.publico.es/sociedad/deficiente-regular-sanidad-publica-catorce-comunidades-privatizaciones-recortes.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m190-189-191" title="Este es el estado de la sanidad pública en catorce comunidades tras las privatizaciones y recortes" target="_blank">Ciencia </a></li><li class="topic" id="m196-7-197"><a href="https://www.publico.es/mujer/terror-machista-provoca-final-mayo-atroz-cuatro-asesinatos-ocho-dias.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m200-199-201" title="El terror machista provoca un final de mayo atroz: cuatro asesinatos en ocho días" target="_blank">Violencia Machista</a></li><li class="topic" id="m216-9-217"><a href="https://www.publico.es/sociedad/mes-tregua-desahucio-teresa-resistencia-emblematico-bloque-argumosa-11.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m220-219-221" title="Un mes de tregua en el desahucio de Teresa, la resistencia del emblemático bloque de Argumosa, 11" target="_blank">Desahucio</a></li><li class="topic" id="m226-10-227"><a href="https://www.publico.es/politica/debes-votar-correo-elecciones-andalucia.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m230-229-231" title="Todo lo que debes saber para votar por correo en las elecciones de Andalucía" target="_blank">Voto por correo Andalucía</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>
                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m6-5-7"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m14-13-15" data-collection="m10-9-11" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m18-17-19"><label id="m18-17-19" class="lbl-toggle" for="input-m18-17-19">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m23-1-24"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m27-26-28"><li class="module menu-item" id="m31-30-32" data-collection="m27-26-28"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m35-34-36" style="width: auto;">Inicio</a></li><li class="module menu-item" id="m41-1-42" data-collection="m27-26-28"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m45-44-46" title="" style="width: auto;">Política</a></li><li class="module menu-item" id="m51-2-52" data-collection="m27-26-28"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m55-54-56" title="" style="width: auto;">Opinión</a></li><li class="module menu-item" id="m61-3-62" data-collection="m27-26-28"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m65-64-66" title="" style="width: auto;">Tremending</a></li><li class="module menu-item" id="m71-4-72" data-collection="m27-26-28"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m75-74-76" title="">Internacional</a></li><li class="module menu-item" id="m81-5-82" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:menu" id="m85-84-86" title="">Mujer</a></li><li class="module menu-item" id="m91-6-92" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m95-94-96" title="">Clima</a></li><li class="module menu-item" id="m101-7-102" data-collection="m27-26-28"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m105-104-106" title="">Memoria Pública</a></li><li class="module menu-item" id="m111-8-112" data-collection="m27-26-28"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m115-114-116" title="" style="width: auto;">Cultura</a></li><li class="module menu-item" id="m121-9-122" data-collection="m27-26-28"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m125-124-126" title="">Ciencia</a></li><li class="module menu-item" id="m131-10-132" data-collection="m27-26-28"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m135-134-136" title="">Economía</a></li><li class="module menu-item" id="m141-11-142" data-collection="m27-26-28"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m145-144-146" title="">Público TV</a></li><li class="module menu-item" id="m151-12-152" data-collection="m27-26-28"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m155-154-156" title="" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m165-1-166"><nav id="m169-168-170" data-collection="m165-1-166" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m173-172-174"><label id="m173-172-174" class="lbl-toggle" for="input-m173-172-174">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m178-1-179"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m182-181-183"><li class="module menu-item" id="m186-185-187" data-collection="m182-181-183"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m190-189-191" title="">Públic</a></li><li class="module menu-item" id="m196-1-197" data-collection="m182-181-183"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m200-199-201" title="">Especiales</a></li><li class="module menu-item" id="m206-2-207" data-collection="m182-181-183"><a href="https://www.publico.es/directos#analytics-cabecera-comprimida:menu" id="m210-209-211" title="">Directos</a></li><li class="module menu-item" id="m216-3-217" data-collection="m182-181-183"><a href="https://www.publico.es/entrevistas#analytics-cabecera-comprimida:menu" id="m220-219-221" title="">Entrevistas</a></li><li class="module menu-item" id="m226-4-227" data-collection="m182-181-183"><a href="https://www.publico.es/fotonoticias#analytics-cabecera-comprimida:menu" id="m230-229-231" title="">Fotonoticias</a></li><li class="module menu-item" id="m236-5-237" data-collection="m182-181-183"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m240-239-241" title="">En la frontera</a></li><li class="module menu-item" id="m246-6-247" data-collection="m182-181-183"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m250-249-251" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m256-7-257" data-collection="m182-181-183"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m260-259-261" title="">La república feminista</a></li><li class="module menu-item" id="m266-8-267" data-collection="m182-181-183"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m270-269-271" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m276-9-277" data-collection="m182-181-183"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m280-279-281" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m289-1-290" data-collection="m165-1-166" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m293-292-294"><label id="m293-292-294" class="lbl-toggle" for="input-m293-292-294">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m298-1-299"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m302-301-303"><li class="module menu-item" id="m306-305-307" data-collection="m302-301-303"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m310-309-311" title="">La base</a></li><li class="module menu-item" id="m316-1-317" data-collection="m302-301-303"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m320-319-321">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m330-2-331"><nav id="m334-333-335" data-collection="m330-2-331" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m338-337-339"><label id="m338-337-339" class="lbl-toggle" for="input-m338-337-339">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m343-1-344"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m347-346-348"><li class="module menu-item" id="m351-350-352" data-collection="m347-346-348"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m355-354-356" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m361-1-362" data-collection="m347-346-348"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m365-364-366" title="">Periódico CLM</a></li><li class="module menu-item" id="m371-2-372" data-collection="m347-346-348"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m375-374-376" title="">Zeleb</a></li><li class="module menu-item" id="m381-3-382" data-collection="m347-346-348"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m385-384-386" title="">Tourse Viajes</a></li><li class="module menu-item" id="m391-4-392" data-collection="m347-346-348"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m395-394-396" title="">Eco Viajes</a></li><li class="module menu-item" id="m401-5-402" data-collection="m347-346-348"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m405-404-406" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m411-6-412" data-collection="m347-346-348"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m415-414-416" title="">El Asombrario</a></li><li class="module menu-item" id="m421-7-422" data-collection="m347-346-348"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m425-424-426" title="">Psicología y Mente</a></li><li class="module menu-item" id="m431-8-432" data-collection="m347-346-348"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m435-434-436" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m445-3-446"><nav id="m449-448-450" data-collection="m445-3-446" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m453-452-454"><label id="m453-452-454" class="lbl-toggle" for="input-m453-452-454">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m458-1-459"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m462-461-463"><li class="module menu-item" id="m466-465-467" data-collection="m462-461-463"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m470-469-471" title="">Resultados electorales</a></li><li class="module menu-item" id="m476-1-477" data-collection="m462-461-463"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m480-479-481" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m486-2-487" data-collection="m462-461-463"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m490-489-491" title="">10 años del 15M</a></li><li class="module menu-item" id="m496-3-497" data-collection="m462-461-463"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m500-499-501" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m509-1-510" data-collection="m445-3-446"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m514-2-515" data-collection="m445-3-446" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m518-517-519"><label id="m518-517-519" class="lbl-toggle" for="input-m518-517-519">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m523-1-524"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m527-526-528"><li class="module menu-item" id="m531-530-532" data-collection="m527-526-528"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m535-534-536" title="">Las banderas de Público</a></li><li class="module menu-item" id="m541-1-542" data-collection="m527-526-528"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m545-544-546" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m551-2-552" data-collection="m527-526-528"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m555-554-556">Únete a Público</a></li><li class="module menu-item" id="m561-3-562" data-collection="m527-526-528"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m565-564-566" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    <div class="breaking-news-container header-no-fixed">
            			<ul class="breaking-news"><li class="ticker live" id="m6-5-7">        		<div class="label"><a id="m10-9-11" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/podcasts/la-base/la-base/1010754/la-base-68-censura-y-adoctrinamiento-en-la-educacion">EN DIRECTO</a></div>                <div class="title"><a id="m15-1-16" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/podcasts/la-base/la-base/1010754/la-base-68-censura-y-adoctrinamiento-en-la-educacion">'La Base' #68: Censura y adoctrinamiento en la educación</a></div>        	</li></ul>
</div>

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m6-5-7">            <a href="https://www.publico.es/politica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m10-9-11" title="">Política</a>
</li>
<li class="topic" id="m16-1-17">            <a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m20-19-21" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m26-2-27">            <a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m30-29-31" title="">Tremending</a>
</li>
<li class="topic" id="m36-3-37">            <a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m40-39-41" title="">Internacional</a>
</li>
<li class="topic" id="m46-4-47">            <a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m50-49-51" title="">Mujer</a>
</li>
<li class="topic" id="m56-5-57">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m60-59-61" title="">Clima</a>
</li>
<li class="topic" id="m66-6-67">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m70-69-71" title="">Memoria Pública</a>
</li>
<li class="topic" id="m76-7-77">            <a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m80-79-81" title="">Cultura</a>
</li>
<li class="topic" id="m86-8-87">            <a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m90-89-91" title="">Ciencia</a>
</li>
<li class="topic" id="m96-9-97">            <a href="https://www.publico.es/economia#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m100-99-101" title="">Economía</a>
</li>
<li class="topic" id="m106-10-107">            <a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m110-109-111" title="">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m116-11-117">            <a href="https://temas.publico.es/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m120-119-121" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Libros de textos comunistas">Libros de textos comunistas</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li>
                            <a class="comments go-to" href="#comments-container">
                                <span class="icon-comment1"></span>
                            </a>
                        </li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                                                                                 
<div class="cintillo-la-base tag-header">
    <div class="logo">
        <a href="https://www.publico.es/podcasts/la-base#analytics-cintillo:tag" title="Podcast" target="_top"><img loading="lazy" src="/commons/img/sites/la-base-white.png" alt="La Base" title="La base"></a>
    </div>
    <ul>
<li>
            <a href="https://www.publico.es/podcasts/la-base#analytics-cintillo:tag" title="Podcast" target="_top">Podcast</a>
        </li>
        <li>
            <a href="https://www.publico.es/publico-tv/la-base#analytics-cintillo:tag" title="Vídeos" target="_top">Vídeos</a>
        </li>
        <li>
            <a href="https://www.publico.es/tag/la-base#analytics-cintillo:tag" title="Noticias" target="_top">Noticias</a>
        </li>
        <li>
            <a href="https://www.publico.es/tag/el-analisis-de-pablo-iglesias#analytics-cintillo:tag" title="El análisis de Pablo Iglesias" target="_top"><span class="hidden-mobile">El análisis de Pablo Iglesias</span><span class="hidden-desktop">Análisis</span></a>
        </li>        
    </ul>
</div>
     
                          
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 class="col-12" id="m78-77-79">Libros de textos comunistas</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70"></h2>
</div>
                                                
                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Libros%20de%20textos%20comunistas" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Libros%20de%20textos%20comunistas%20https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Libros%20de%20textos%20comunistas" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Libros%20de%20textos%20comunistas&amp;url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m88-87-89"><a href="#" class="play-video" data-play-video="true" data-fill-gap="true" data-autoplay="true" data-url="https://www.publico.es/publico-tv/la-base/programa/1010760/el-analisis-de-pablo-iglesias-68-libros-de-textos-comunista" data-duration="243" data-title="El análisis de Pablo Iglesias #68: Libros de textos comunista" data-provider="La base" data-id="x8bb87t" data-thumb="/uploads/2022/06/02/220602181358_20220602181535-pablo-iglesias.jpg" data-style="background:url('/uploads/2022/06/02/220602181358_20220602181535-pablo-iglesias.jpg') center center no-repeat; background-size: 100%; background-color: #000;width: 100%; height: 330px;" data-class="jsPlayerDM"><div id="m92-91-93" class="image" style="background: none;">
<meta itemprop="headline" content="Pablo Iglesias en La Base">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2022/06/02/6298aa783fd97.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2022/06/02/6298aa783fd97.jpeg" alt="Pablo Iglesias en La Base" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/06/02/6298aa783fd97.r_1654185641210.0-0-1160-652.jpeg" src="/files/article_main/uploads/2022/06/02/6298aa783fd97.jpeg">
</div></a><figcaption id="m98-1-99" class="image-description">Pablo Iglesias en La Base.</figcaption></figure></div>
</div>

                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        </p>
                                                    <time datetime="2022-06-02T18:23:42+02:00" data-timestamp="1654187022"><a href="/archive/2022-06-02#analytics-noticia:fecha-publicacion"><span class="published" data-timestamp="1654187022">02/06/2022 18:23</span></a></time><div class="hidden">
                        <span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-06-02T18:23:00+02:00" data-timestamp="1654186980"><a href="/archive/2022-06-02#analytics-noticia:fecha-actualizacion"><span class="published" data-timestamp="1654187022">02/06/2022 18:23</span></a></time>
</div>
                                                
                    </header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/pablo-iglesias#analytics-noticia:autor">Pablo Iglesias</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m38-37-39">Alarma en la sección de Educación del periódico <b>El Mundo</b> que hoy lleva a su portada lo siguiente: "Los libros de texto copian a Podemos", escribe <b>Olga Sanmartín</b>. Atención a lo que dicen los libros de texto: "Los grandes medios de comunicación controlan nuestras mentes" y "potencian la difusión de noticias falsas". "La sociedad es manipulada por grandes grupos de poder mediático". Qué escándalo, el comunismo se infiltra en el sistema educativo. Está claro que los profesionales que han escrito los manuales están a sueldo de Irán, de Venezuela o incluso de La Base.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m43-1-44">¿Exagero? El artículo de la periodista de El Mundo continúa: El texto -que se refiere sólo al populismo "de extrema derecha", omitiendo el de izquierdas- abona la tesis tantas veces repetida por <b>Pablo Iglesias </b>de que los medios están al servicio de los intereses de "bancos, fondos buitre y millonarios y tienen una inmensa capacidad de influencia". Qué barbaridad.</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m48-2-49">Un escándalo: un libro de texto explica a los estudiantes que los medios manipulan y que están al servicio de los intereses de bancos, fondos buitre y millonarios. Pero el manual de <b>Vicens Vives</b> de Geografía e Historia de 3º de la ESO no se queda ahí. Se atreve a decir además, continua <b>El Mundo</b>, que en Estados Unidos el 70% de los medios de comunicación están "dominados» por seis poderosos grupos mediáticos" y que "lo mismo ocurre en el resto del mundo, incluida España". "Unos pocos son los que controlan lo que vemos, oímos o leemos" dice el texto.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link RelacionadaInline" href="https://www.publico.es/publico-tv/la-base/programa/1010585/el-analisis-de-pablo-iglesias-67-mauricio#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/06/01/220601175219_20220601175952-pablo-iglesias.jpg" loading="lazy" alt="El análisis de Pablo Iglesias #67: Mauricio" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/06/01/220601175219_20220601175952-pablo-iglesias.r_1654185641166.0-0-1160-652.jpg" src="/files/module_small_modules_list_horizontal/uploads/2022/06/01/220601175219_20220601175952-pablo-iglesias.jpg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link RelacionadaInline" href="https://www.publico.es/publico-tv/la-base/programa/1010585/el-analisis-de-pablo-iglesias-67-mauricio#analytics-noticia:relacionada">El análisis de Pablo Iglesias #67: Mauricio</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">Público</a></div>                                </div>                            </div></ul></div><div></div></div></div><div class="claim-between-text"></div>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m53-3-54">Pero atención que no solo es el manual <b>Vicens Vives </b>nos dicen <b>El Mundo.</b> La <b>Editorial SM</b> también incide en esta idea en su libro de Valores Éticos y Cívicos de la ESO: "Los poderes económicos controlan los medios de comunicación", sostiene. Pero no solo son estas dos editoriales. También la <b>Editorial Oxford </b>se suma a la propaganda comunista: "Los mismos medios de comunicación de masas que han facilitado el acceso al conocimiento han potenciado la difusión de noticias falsas", se lee en el manual de Filosofía de 1º de Bachillerato de <b>Oxford</b>. Terrible.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m58-4-59">¡Qué la <b>Audiencia Nacional </b>juzgue a los profesores que han osado escribir eso! ¡Que hagan una hoguera con todas las copias de los libros de <b>Vicens Vives</b>, de <b>SM</b> y de <b>Oxford</b>. A partir de ahora, a los estudiantes de bachillerato les deben explicar lo que son los medios de comunicación<b> Joaquín Manso</b>, el nuevo director de <b>El Mundo</b>, o <b>Vicente Vallés</b>, o <b>Ana Rosa Quintana </b>o <b>Eduardo Inda</b>.</p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m63-5-64">Y claro <b>Ayuso</b> ya ha dicho que quiere retirar los libros de texto con contenido "sectario".</p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m68-6-69">Hay que tomarse ciertos artículos y ciertas declaraciones políticas con ironía pero son gravísimas la campañas "macartistas" contra los que simplemente se atreven a decir la verdad y contra el propio conocimiento y la educación. ¿Hay algo de lo que dicen esos manuales que no sea cierto? ¿Acaso los estudiantes no deben recibir una mínima educación mediática en sociedades en las que la manipulación y la mentira se han normalizado en los grandes medios que además son siempre propiedad, efectivamente, de bancos, grandes corporaciones y fondos buitre? En estos tiempos, decir o escribir simplemente la verdad, se ha convertido en subversivo.  Por eso nos querrían callar… </p>
</div>

					</div>

                                                                                
            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

                                                	    <div class="subscription-claim-footer"></div>
    
                    
                                                                                                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Libros%20de%20textos%20comunistas" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Libros%20de%20textos%20comunistas%20https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Libros%20de%20textos%20comunistas" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Libros%20de%20textos%20comunistas&amp;url=https://www.publico.es/politica/libros-textos-comunistas.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica#analytics-noticia:tags">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/pablo-iglesias#analytics-noticia:tags">Pablo Iglesias</a> 
                </li>
                                <li>
                    <a href="/tag/educacion-publica#analytics-noticia:tags">educación pública</a> 
                </li>
                                <li>
                    <a href="/tag/ley-celaa#analytics-noticia:tags">Ley Celaá</a> 
                </li>
                                <li>
                    <a href="/tag/la-base#analytics-noticia:tags">La Base</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						                                                                                                            
                                                                
                                                                
                                                                                    <div class="sidebar">
                    <div class="pb-ads robapaginas hidden" id="m6-1-7"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m15-1-16"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
<!--
        <div class='sponsor'>
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt="" /></a>

            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
        </div>   
-->     
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2022/06/02/la-realidad-golpea-en-la-cara-a-los-agoreros-neocon-que-vaticinaron-el-fracaso-de-la-reforma-laboral-de-yolanda-diaz/#analytics-sidebar:en-las-redes"><span class="number">1.</span><h3 class="text"> La realidad golpea en la cara a los agoreros 'neocon' que vaticinaron el fracaso de la reforma laboral de Yolanda Díaz</h3></a></li>
                                <li><a href="https://www.publico.es/politica/gobierno-pacta-eh-bildu-subir-pensiones-no-contributivas-15.html#analytics-sidebar:en-las-redes"><span class="number">2.</span><h3 class="text"> El Gobierno pacta con EH Bildu subir las pensiones no contributivas un 15%</h3></a></li>
                                <li><a href="https://www.publico.es/sociedad/altos-precios-minerales-ponen-riesgo-energia-solar-europa.html#analytics-sidebar:en-las-redes"><span class="number">3.</span><h3 class="text"> Los altos precios de los minerales ponen en riesgo la energía solar en Europa</h3></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/06/02/rufian-reivindica-la-educacion-publica-y-responde-al-comentario-clasista-de-federico-trillo-tanto-como-para-distinguir-el-salvador-de-honduras/#analytics-sidebar:en-las-redes"><span class="number">4.</span><h3 class="text"> Rufián reivindica la educación pública y responde al comentario clasista de Federico Trillo: 'Tanto como para distinguir El Salvador de Honduras'</h3></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/06/02/un-tuitero-retrata-a-su-novia-por-una-conversacion-de-whatsapp-es-de-esa-gente/#analytics-sidebar:en-las-redes"><span class="number">5.</span><h3 class="text"> Un tuitero retrata a su novia por una conversación de Whatsapp: 'Es de 'esa gente''</h3></a></li>
                        </ul>
</div>
</aside><aside class="module automatic external-content podcast-externos" id="m115-2-116"><div class="podcasts-amigos">
	<div class="pb-row">
	    <div class="pb-col-xs-12 pb-col-12">
	    		<h3 class="header-title">Podcast amigos</h3>
            <div class="radio-flex-item la-pizarra">
                <a href="https://radiolapizarra.com/" target="_blank" title="Programa Radio la Pizarra">
	                <img class="amigos-img" src="/publico_es/publicotv/images/programs/podcasts/la-pizarra/la-pizarra.png" alt="Programa Radio la Pizarra" title="Programa Radio la Pizarra"></a>
					<span class="icon-podcast"></span>
            </div>
        </div>
   </div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m27-2-28"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m511-510-512" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m520-1-521" class="image page-item-link hovered" href="/politica/compania-ejercito-acude-franquista-cruz-caidos-bendigan-banderin.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/06/01/629724bfb391d.jpeg" loading="lazy" src="" alt="Los miembros de la compañía de del Batallón de Infantería Protegida (BIP) “Uad Ras” II / 31, en el Valle de los Caídos." crop-mobile="0-221-1280-939" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/06/01/629724bfb391d.r_1654149328906.0-221-1280-939.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m515-514-516" class="page-item-link" href="/politica/compania-ejercito-acude-franquista-cruz-caidos-bendigan-banderin.html">Política</a></div>                                        <div class="title"><a id="m526-2-527" class="page-item-link" href="/politica/compania-ejercito-acude-franquista-cruz-caidos-bendigan-banderin.html">Una compañía del Ejército acude a la franquista Cruz de los Caídos para que bendigan su banderín</a></div>                                        <div class="author"><a id="m531-3-532" class="page-item-link" href="/politica/compania-ejercito-acude-franquista-cruz-caidos-bendigan-banderin.html">Pablo Romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m539-538-540" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m548-1-549" class="image page-item-link hovered" href="/economia/banco-espana-alerta-impacto-elevada-inflacion-vulnerables-no-ofrece-medidas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2022/06/01/6297bd9a8142e.r_1654149339048.0-76-1200-800.jpeg" loading="lazy" src="" alt="El gobernador del Banco de España, Pablo Hernández de Cos (c) comparece en la Comisión de Asuntos Económicos y Transformación Digital del Congreso para presentar el informe anual de la entidad este miércoles 1 de junio de 2022." crop-mobile="0-126-1200-800" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/06/01/6297bd9a8142e.r_1654149339049.0-126-1200-800.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m543-542-544" class="page-item-link" href="/economia/banco-espana-alerta-impacto-elevada-inflacion-vulnerables-no-ofrece-medidas.html">Economía</a></div>                                        <div class="title"><a id="m554-2-555" class="page-item-link" href="/economia/banco-espana-alerta-impacto-elevada-inflacion-vulnerables-no-ofrece-medidas.html">El Banco de España alerta del impacto de la elevada inflación en los más vulnerables pero no ofrece medidas</a></div>                                        <div class="author"><a id="m559-3-560" class="page-item-link" href="/economia/banco-espana-alerta-impacto-elevada-inflacion-vulnerables-no-ofrece-medidas.html">Eduardo Bayona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m567-566-568" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m576-1-577" class="image page-item-link" href="/mujer/maria-salmeron-presenta-queja-audiencia-provincial-sevilla-jueza-me-dejado-indefensa.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/30/220530084414_europapress_1565792_maria_salmeron_volvera_pedir_indulto_suspension_pena_prision-scaled.jpg" loading="lazy" src="" alt="Otras miradas - Violencia de género, María Salmerón e indulto" crop-mobile="0-177-2560-1615" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/30/220530084414_europapress_1565792_maria_salmeron_volvera_pedir_indulto_suspension_pena_prision-scaled.r_1654149346042.0-177-2560-1615.jpg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m571-570-572" class="page-item-link" href="/mujer/maria-salmeron-presenta-queja-audiencia-provincial-sevilla-jueza-me-dejado-indefensa.html">Mujer</a></div>                                        <div class="title"><a id="m582-2-583" class="page-item-link" href="/mujer/maria-salmeron-presenta-queja-audiencia-provincial-sevilla-jueza-me-dejado-indefensa.html">María Salmerón presenta una queja ante la Audiencia Provincial de Sevilla contra la jueza: "Me ha dejado indefensa"</a></div>                                        <div class="author"><a id="m587-3-588" class="page-item-link" href="/mujer/maria-salmeron-presenta-queja-audiencia-provincial-sevilla-jueza-me-dejado-indefensa.html">Marisa Kohan</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m595-594-596" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m604-1-605" class="image page-item-link" href="/sociedad/altos-precios-minerales-ponen-riesgo-energia-solar-europa.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/06/01/6297409d5fb7d.jpeg" loading="lazy" src="" alt="El sol se refleja en un parque de energía solar en Saelices, España." crop-mobile="0-126-1200-800" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/06/01/6297409d5fb7d.r_1654149349290.0-126-1200-800.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m599-598-600" class="page-item-link" href="/sociedad/altos-precios-minerales-ponen-riesgo-energia-solar-europa.html">Sociedad</a></div>                                        <div class="title"><a id="m610-2-611" class="page-item-link" href="/sociedad/altos-precios-minerales-ponen-riesgo-energia-solar-europa.html">Los altos precios de los minerales ponen en riesgo la energía solar en Europa</a></div>                                        <div class="author"><a id="m615-3-616" class="page-item-link" href="/sociedad/altos-precios-minerales-ponen-riesgo-energia-solar-europa.html">Alejandro Tena</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m623-622-624" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m632-1-633" class="image page-item-link hovered" href="/culturas/primavera-sound-vuelve-barcelona-mirada-puesta-madrid.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/31/62961bd690787.jpeg" loading="lazy" src="" alt="Una imatge d'arxiu d'un concert del Primavera Sound anterior a la pandèmia." crop-mobile="115-52-1776-983" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/31/62961bd690787.r_1654149353729.115-52-1776-983.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m627-626-628" class="page-item-link" href="/culturas/primavera-sound-vuelve-barcelona-mirada-puesta-madrid.html">Culturas</a></div>                                        <div class="title"><a id="m638-2-639" class="page-item-link" href="/culturas/primavera-sound-vuelve-barcelona-mirada-puesta-madrid.html">El Primavera Sound vuelve a Barcelona con la mirada puesta en Madrid</a></div>                                        <div class="author"><a id="m643-3-644" class="page-item-link" href="/culturas/primavera-sound-vuelve-barcelona-mirada-puesta-madrid.html">Paco Peris</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m55-4-56"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m64-5-65"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads sidebar-outbrain hidden" id="m75-6-76"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m45-4-46"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/gobierno-pacta-eh-bildu-subir-pensiones-no-contributivas-15.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="La portavoz de EH Bildu en el Congreso, Mertxe Aizpurua, durante el pleno del pasado 28 de abril. — Eduardo Parra / EUROPA PRESS" title="La portavoz de EH Bildu en el Congreso, Mertxe Aizpurua, durante el pleno del pasado 28 de abril. — Eduardo Parra / EUROPA PRESS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20220602182003"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/gobierno-pacta-eh-bildu-subir-pensiones-no-contributivas-15.html#analytics-sidebar:hoy-en-portada">El Gobierno pacta con EH Bildu subir las pensiones no contributivas un 15%</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/yolanda-diaz-celebra-datos-paro-han-tenido-pasar-161-meses-cuatro-ministros-dar-cifra.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="La vicepresidenta segunda del Gobierno y ministra de Trabajo y Economía Social, Yolanda Díaz, comparece este jueves ante la comisión de Trabajo, Inclusión, Seguridad Social y Migraciones. — Javier Lizón / EFE" title="La vicepresidenta segunda del Gobierno y ministra de Trabajo y Economía Social, Yolanda Díaz, comparece este jueves ante la comisión de Trabajo, Inclusión, Seguridad Social y Migraciones. — Javier Lizón / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20220602182003"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/yolanda-diaz-celebra-datos-paro-han-tenido-pasar-161-meses-cuatro-ministros-dar-cifra.html#analytics-sidebar:hoy-en-portada">Yolanda Díaz celebra los datos del paro: 'Han tenido que pasar 161 meses y cuatro ministros para dar esta cifra'</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/censura-discriminacion-odio-viaje-espana-franquista-24-horas.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El rey Felipe VI junto a Isabel Díaz Ayuso y José Luis Martínez-Almeida a la entrada de la plaza de toros de Las Ventas (Madrid), este 1 de junio de 2022. — Rodrigo Jiménez / EFE" title="El rey Felipe VI junto a Isabel Díaz Ayuso y José Luis Martínez-Almeida a la entrada de la plaza de toros de Las Ventas (Madrid), este 1 de junio de 2022. — Rodrigo Jiménez / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20220602182004"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/censura-discriminacion-odio-viaje-espana-franquista-24-horas.html#analytics-sidebar:hoy-en-portada">Censura, discriminación y odio: un viaje a la España franquista en 24 horas</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/moreno-sigue-disparado-encuestas-futuro-depende-vox-segun-cis.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El presidente de la Junta de Andalucía , Juanma Moreno, en una imagen de archivo. — EFE / Rafa Alcaide" title="El presidente de la Junta de Andalucía , Juanma Moreno, en una imagen de archivo. — EFE / Rafa Alcaide" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20220602182005"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/moreno-sigue-disparado-encuestas-futuro-depende-vox-segun-cis.html#analytics-sidebar:hoy-en-portada">Moreno sigue disparado en las encuestas, pero su futuro depende de Vox, según el CIS</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/junta-electoral-justifica-inclusion-teresa-rodriguez-debates-criterio-informativo-debe-respetarse.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Teresa Rodríguez junto con las candidatas  de Adelante en las ocho provincias." title="Teresa Rodríguez junto con las candidatas  de Adelante en las ocho provincias." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20220602182006"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/junta-electoral-justifica-inclusion-teresa-rodriguez-debates-criterio-informativo-debe-respetarse.html#analytics-sidebar:hoy-en-portada">La Junta Electoral justifica la inclusión de Teresa Rodríguez en los debates en un criterio informativo que 'debe respetarse'</a>
                        </h3>
                                            </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m86-8-87"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m101-9-102"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/06/02/rufian-reivindica-la-educacion-publica-y-responde-al-comentario-clasista-de-federico-trillo-tanto-como-para-distinguir-el-salvador-de-honduras/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Rufián reivindica la educación pública y responde al comentario clasista de Federico Trillo: 'Tanto como para distinguir El Salvador de Honduras'" title="Rufián reivindica la educación pública y responde al comentario clasista de Federico Trillo: 'Tanto como para distinguir El Salvador de Honduras'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20220602175510"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/06/02/rufian-reivindica-la-educacion-publica-y-responde-al-comentario-clasista-de-federico-trillo-tanto-como-para-distinguir-el-salvador-de-honduras/#analytics-sidebar:no-te-puedes-perder">Rufián reivindica la educación pública y responde al comentario clasista de Federico Trillo: 'Tanto como para distinguir El Salvador de Honduras'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/06/02/la-realidad-golpea-en-la-cara-a-los-agoreros-neocon-que-vaticinaron-el-fracaso-de-la-reforma-laboral-de-yolanda-diaz/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="La realidad golpea en la cara a los agoreros 'neocon' que vaticinaron el fracaso de la reforma laboral de Yolanda Díaz" title="La realidad golpea en la cara a los agoreros 'neocon' que vaticinaron el fracaso de la reforma laboral de Yolanda Díaz" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20220602175510"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/06/02/la-realidad-golpea-en-la-cara-a-los-agoreros-neocon-que-vaticinaron-el-fracaso-de-la-reforma-laboral-de-yolanda-diaz/#analytics-sidebar:no-te-puedes-perder">La realidad golpea en la cara a los agoreros 'neocon' que vaticinaron el fracaso de la reforma laboral de Yolanda Díaz</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/06/02/las-dos-fotos-legendarias-de-rajoy-que-muchos-han-recordado-cuatro-anos-despues-siempre-en-nuestros-corazones/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Las dos fotos legendarias de Rajoy que muchos han recordado cuatro años después: 'Siempre en nuestros corazones'" title="Las dos fotos legendarias de Rajoy que muchos han recordado cuatro años después: 'Siempre en nuestros corazones'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20220602175512"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/06/02/las-dos-fotos-legendarias-de-rajoy-que-muchos-han-recordado-cuatro-anos-despues-siempre-en-nuestros-corazones/#analytics-sidebar:no-te-puedes-perder">Las dos fotos legendarias de Rajoy que muchos han recordado cuatro años después: 'Siempre en nuestros corazones'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/censura-discriminacion-odio-viaje-espana-franquista-24-horas.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Censura, discriminación y odio: un viaje a la España franquista en 24 horas" title="Censura, discriminación y odio: un viaje a la España franquista en 24 horas" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20220602175512"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/censura-discriminacion-odio-viaje-espana-franquista-24-horas.html#analytics-sidebar:no-te-puedes-perder">Censura, discriminación y odio: un viaje a la España franquista en 24 horas</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/sisu-arma-secreta-finlandia-guerra-urss-convertido-fenomeno-psicologia-positiva.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="'Sisu', el arma secreta de Finlandia en su guerra contra la URSS que se ha convertido en fenómeno de la psicología positiva" title="'Sisu', el arma secreta de Finlandia en su guerra contra la URSS que se ha convertido en fenómeno de la psicología positiva" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20220602175514"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/sociedad/sisu-arma-secreta-finlandia-guerra-urss-convertido-fenomeno-psicologia-positiva.html#analytics-sidebar:no-te-puedes-perder">'Sisu', el arma secreta de Finlandia en su guerra contra la URSS que se ha convertido en fenómeno de la psicología positiva</a>
                        </h3>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m94-9-95"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
                                                                        
                                                                			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m6-5-7">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m30-29-31" data-collection="m10-9-11"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m34-33-35"><label id="m34-33-35" class="lbl-toggle" for="input-m34-33-35">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m39-1-40">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m43-42-44">
<li class="module menu-item" id="m48-47-49" data-collection="m43-42-44">            <a href="https://www.publico.es/#analytics-pie:menu" id="m52-51-53" title="" style="width: auto;">Inicio</a>
</li>
<li class="module menu-item" id="m159-1-160" data-collection="m43-42-44">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m163-162-164" title="" style="width: auto;">Política</a>
</li>
<li class="module menu-item" id="m172-2-173" data-collection="m43-42-44">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m176-175-177" title="" style="width: auto;">Opinión</a>
</li>
<li class="module menu-item" id="m189-3-190" data-collection="m43-42-44">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m193-192-194" title="" style="width: auto;">Tremending</a>
</li>
<li class="module menu-item" id="m202-4-203" data-collection="m43-42-44">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m206-205-207" title="">Internacional</a>
</li>
<li class="module menu-item" id="m215-5-216" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/igualdad#analytics-pie:menu" id="m219-218-220" title="">Mujer</a>
</li>
<li class="module menu-item" id="m231-6-232" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m235-234-236" title="">Clima</a>
</li>
<li class="module menu-item" id="m244-7-245" data-collection="m43-42-44">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m248-247-249" title="" style="width: auto;">Memoria Pública</a>
</li>
<li class="module menu-item" id="m258-8-259" data-collection="m43-42-44">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m262-261-263" title="" style="width: auto;">Cultura</a>
</li>
<li class="module menu-item" id="m271-9-272" data-collection="m43-42-44">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m275-274-276" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m284-10-285" data-collection="m43-42-44">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m288-287-289" title="">Economía</a>
</li>
<li class="module menu-item" id="m299-11-300" data-collection="m43-42-44">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m303-302-304" title="">Público TV</a>
</li>
<li class="module menu-item" id="m312-12-313" data-collection="m43-42-44">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m316-315-317">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m15-1-16">
<nav id="m60-59-61" data-collection="m15-1-16" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m64-63-65"><label id="m64-63-65" class="lbl-toggle" for="input-m64-63-65">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m69-1-70">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m73-72-74">
<li class="module menu-item" id="m78-77-79" data-collection="m73-72-74">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m82-81-83" title="">Públic</a>
</li>
<li class="module menu-item" id="m327-1-328" data-collection="m73-72-74">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m331-330-332" title="">Especiales</a>
</li>
<li class="module menu-item" id="m340-2-341" data-collection="m73-72-74">            <a href="https://www.publico.es/directos#analytics-pie:menu" id="m344-343-345" title="">Directos</a>
</li>
<li class="module menu-item" id="m353-3-354" data-collection="m73-72-74">            <a href="https://www.publico.es/entrevistas#analytics-pie:menu" id="m357-356-358" title="" style="width: auto;">Entrevistas</a>
</li>
<li class="module menu-item" id="m366-4-367" data-collection="m73-72-74">            <a href="https://www.publico.es/fotonoticias#analytics-pie:menu" id="m370-369-371" title="">Fotonoticas</a>
</li>
<li class="module menu-item" id="m379-5-380" data-collection="m73-72-74">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m383-382-384" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m392-6-393" data-collection="m73-72-74">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m396-395-397" target="_blank" title="">Espacio Público</a>
</li>
<li class="module menu-item" id="m405-7-406" data-collection="m73-72-74">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m409-408-410" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m418-8-419" data-collection="m73-72-74">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m422-421-423" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m431-9-432" data-collection="m73-72-74">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m435-434-436" title="" style="width: auto;">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m445-1-446" data-collection="m15-1-16"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m449-448-450"><label id="m449-448-450" class="lbl-toggle" for="input-m449-448-450">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m454-1-455">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m458-457-459">
<li class="module menu-item" id="m463-462-464" data-collection="m458-457-459">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m467-466-468" title="">La base</a>
</li>
<li class="module menu-item" id="m480-1-481" data-collection="m458-457-459">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m484-483-485" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m20-2-21"><nav id="m90-89-91" data-collection="m20-2-21"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m94-93-95"><label id="m94-93-95" class="lbl-toggle" for="input-m94-93-95">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m99-1-100">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m103-102-104">
<li class="module menu-item" id="m108-107-109" data-collection="m103-102-104">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m112-111-113" target="_blank" title="" style="width: auto;">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m495-1-496" data-collection="m103-102-104">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m499-498-500" target="_blank" title="">Periódico CLM</a>
</li>
<li class="module menu-item" id="m508-2-509" data-collection="m103-102-104">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m512-511-513" style="width: auto;" target="_blank" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m521-3-522" data-collection="m103-102-104">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m525-524-526" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m534-4-535" data-collection="m103-102-104">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m538-537-539" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m547-5-548" data-collection="m103-102-104">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m551-550-552" title="" style="width: auto;">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m560-6-561" data-collection="m103-102-104">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m564-563-565" target="_blank" title="" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m581-7-582" data-collection="m103-102-104">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m585-584-586" target="_blank" title="">Sal y roca</a>
</li>
<li class="module menu-item" id="m594-8-595" data-collection="m103-102-104">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m598-597-599" target="_blank" title="">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m607-9-608" data-collection="m103-102-104">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m611-610-612">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m25-3-26">
<nav id="m120-119-121" data-collection="m25-3-26" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m124-123-125"><label id="m124-123-125" class="lbl-toggle" for="input-m124-123-125">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m129-1-130">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m133-132-134">
<li class="module menu-item" id="m138-137-139" data-collection="m133-132-134">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m142-141-143" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m622-1-623" data-collection="m133-132-134">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m626-625-627" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m635-2-636" data-collection="m133-132-134">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m639-638-640" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m648-3-649" data-collection="m133-132-134">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m652-651-653" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m662-1-663" data-collection="m25-3-26"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m666-665-667"><label id="m666-665-667" class="lbl-toggle" for="input-m666-665-667">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m671-1-672">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m675-674-676">
<li class="module menu-item" id="m680-679-681" data-collection="m675-674-676">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m684-683-685" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m697-1-698" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m701-700-702" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m710-2-711" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m714-713-715" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m723-3-724" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m727-726-728">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/politica/libros-textos-comunistas.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->

<link href="/commons/css/pb-icomoon.css?b25463f=2206021049" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?b25463f=2206021049" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?b25463f=2206021049" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?b25463f=2206021049" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?b25463f=2206021049" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?b25463f=2206021049" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?b25463f=2206021049" type="text/javascript"></script>       


    
    </body>
</html>
