<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>La producción industrial experimenta su mayor subida desde 1994 y aumenta un 7% en 2021 | Público</title>
                        

				<script type="application/ld+json">
		{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.publico.es\/images\/base\/logo_big.png",
            "width": 249,
            "height": 54
        },
        "name": "P\u00fablico",
        "sameAs": [
            "https:\/\/www.instagram.com\/publico.es",
            "https:\/\/es-es.facebook.com\/diario.publico",
            "https:\/\/twitter.com\/publico_es"
        ],
        "id": "#publisher"
    },
    "author": [
        {
            "@type": "Thing",
            "name": "P\u00fablico"
        }
    ],
    "name": "La producci\u00f3n industrial experimenta su mayor crecimiento desde 1994 y aumenta un 7% en 2021",
    "headline": "La producci\u00f3n industrial experimenta su mayor crecimiento desde 1994 y aumenta un 7% en 2021",
    "articleBody": "Seg\u00fan los \u00faltimos datos publicados este martes por el Instituto Nacional de Estad\u00edstica (INE), la producci\u00f3n industrial espa\u00f1ola aument\u00f3 un 7% en 2021, su mayor subida desde 1994.Los mayores crecimientos por sectores econ\u00f3micos se dieron en los bienes de consumo duradero (18%), por delante de bienes intermedios (9,9%), bienes de consumo no duradero (6,8%), bienes de equipo (6,4%) y energ\u00eda (2,7%).Estas cifras reflejan los primeros atisbos de recuperaci\u00f3n econ\u00f3mica tras la ca\u00edda registrada el a\u00f1o anterior (del 9,1%) debido a la pandemia, que redujo la actividad hasta sufrir su mayor desplome desde el 2009, con la crisis de balance.Dentro de las subidas, la m\u00e1s rese\u00f1able se registr\u00f3 en la confecci\u00f3n de prendas de vestir (27%), seguida por la de la industria maderera y del corcho (22%) y la fabricaci\u00f3n de muebles (21,9%).Si se depara en la tasa de variaci\u00f3n mensual, se puede observar una contracci\u00f3n durante diciembre que corresponde a una ca\u00edda de un 2,6%. Esto se debe principalmente a las consecuencias de la nueva variante \u00d3microm que devino en la sexta ola de la pandemia por coronavirus.\u00a0La producci\u00f3n aument\u00f3 en todas las comunidadesPor comunidades, la tasa anual de la producci\u00f3n industrial aumenta respecto a diciembre de 2020 en 12 regiones del pa\u00eds y disminuye en las otras cinco.\u00a0Por encima de la media crecieron Asturias (15,7%), Balears (11,2%), Cantabria (10,6%), Navarra (10,3%), Euskadi (9,4%) y Catalunya y Galicia (8,2% en ambos casos).Igual\u00f3 el promedio el Pa\u00eds Valenci\u00e0 (7,0%), mientras se situaron por debajo Extremadura (6,6%), La Rioja (5,8%), Castilla-La Mancha (5,6%), Madrid (5,3%), Castilla y Le\u00f3n (5,2%) y Andaluc\u00eda (5,0%).Por su parte, donde menos creci\u00f3 el \u00cdndice de Producci\u00f3n Industrial en 2021 fue en Arag\u00f3n (3,5%), Canarias (2,8%) y Murcia (2,4%).",
    "mainEntityOfPage": "https:\/\/www.publico.es\/economia\/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021",
    "articleSection": "Econom\u00eda",
    "description": "La tasa anual de la producci\u00f3n industrial aumenta respecto a diciembre de 2020 en 12 comunidades y disminuye en las otras cinco. Asturias, Balears y Cantabria son las regiones que m\u00e1s crecen.",
    "keywords": "recuperacion,economica,da,primeros,pasos,produccion,industrial,aumenta,7",
    "image": [
        {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "headline": "La ministra de Industria, Comercio y Turismo, Reyes Maroto, durante su intervenci\u00f3n en la clausura del Tourism Innovation Summit 2021 (12\/11\/2021) en Sevilla. \u2014 Mar\u00eda Jos\u00e9 L\u00f3pez \/ Europa Press",
            "width": 1200,
            "height": 675,
            "url": "https:\/\/www.publico.es\/files\/module_big_mobile\/\/files\/crop\/\/uploads\/2022\/02\/08\/62024d4b536ec.r_1644318467951.309-103-1966-1038.jpeg"
        }
    ],
    "datePublished": "2022-02-08T12:04:42+01:00",
    "dateModified": "2022-02-08T12:08:09+01:00",
    "potentialAction": {
        "@type": "SearchAction",
        "query-input": "required name=search_term_string",
        "target": "https:\/\/www.publico.es\/search\/?query={search_term_string}\/"
    }
}
		</script>
	
        
            <meta name="keywords" content="recuperacion, economica, da, primeros, pasos, produccion, industrial, aumenta, 7">
                <meta property="article:tag" content="recuperacion, economica, da, primeros, pasos, produccion, industrial, aumenta, 7"/>
        
                <meta name="description" content="La tasa anual de la producción industrial aumenta respecto a diciembre de 2020 en 12 comunidades y disminuye en las otras cinco. Asturias, Balears y Cantabria son las regiones que más crecen.">
    
        <meta name="category" content="Economía">
        <meta name="category_slug" content="economia">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="La producción industrial experimenta su mayor crecimiento desde 1994 y aumenta un 7% en 2021"/>
            <meta property="og:description" content="La tasa anual de la producción industrial sube respecto a diciembre de 2020 en 12 comunidades y disminuye en las otras cinco. Asturias, Balears y Cantabria son las regiones que más crecen."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Economía"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html"/>

    <link rel="canonical" href="https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html" />
    <link rel="amphtml" href="https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="La producción industrial experimenta su mayor crecimiento desde 1994 y aumenta un 7% en 2021">
          <meta name="twitter:description" content="La tasa anual de la producción industrial sube respecto a diciembre de 2020 en 12 comunidades y disminuye en las otras cinco. Asturias, Balears y Cantabria son las regiones que más crecen.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2022/02/08/62024d4b536ec.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2022/02/08/62024d4b536ec.jpeg">
    
        
                                <meta property="article:tag" content="INE"/>

                            <meta property="article:tag" content="Industria"/>

                            <meta property="article:tag" content="producción"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html','gaFormato': 'OnSite',				
	
		    				    'smartclipSection':'sociedad',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'economia,sociedad',        
			    				    'smartclipTags':'industria,ine,produccion',        
			    				    'smartclipUniqueId':'9041924',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'sociedad',        
			    				    'gaSubSection':'',        
			    				    'gaAuthors':'Público',        
			    				    'gaPublishedDate':'2022-02-08',        
			    				    'gaActualizationDate':'2022-02-08',        
			    				    'gaTags':'industria,ine,produccion'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   
        <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?8ad4bb0=2202071346" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?8ad4bb0=2202071346" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?8ad4bb0=2202071346" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?8ad4bb0=2202071346"></script>
        <script defer src="/commons/js/jquery.pause.min.js?8ad4bb0=2202071346"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?8ad4bb0=2202071346"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?8ad4bb0=2202071346"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?8ad4bb0=2202071346"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?8ad4bb0=2202071346">
        <link href="/css/print.css?8ad4bb0=2202071346" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?8ad4bb0=2202071346' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?8ad4bb0=2202071346" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?8ad4bb0=2202071346" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?8ad4bb0=2202071346" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?8ad4bb0=2202071346"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?8ad4bb0=2202071346"></script>
        <link href="/css/ie.css?8ad4bb0=2202071346" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?8ad4bb0=2202071346" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-economia" data-page-id="9041924" data-url="/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m82-81-83"><a href="https://www.publico.es/politica/perfil-manueco-ambicion-limites-profesional-politica.html" class="topic-link undefined" id="m86-85-87" title="Mañueco, la ambición sin límites de un profesional de la política">Elecciones en Castilla y León</a></li><li class="topic" id="m92-1-93"><a href="https://www.publico.es/politica/unidas-prepara-batalla-reforma-fiscal-psoe-espera-informe-expertos-hacienda.html" class="topic-link undefined" id="m96-95-97" title="Unidas Podemos se prepara para la batalla por la reforma fiscal y el PSOE espera al informe de los expertos de Hacienda">Reforma fiscal de Unidas Podemos</a></li><li class="topic" id="m102-2-103"><a href="https://www.publico.es/podcasts/la-base/la-base/994231/la-base-5-reforma-laboral-avances-mentiras-y-medias-verdades" class="topic-link undefined" id="m106-105-107" title="La Base #5: Reforma Laboral: avances, mentiras y medias verdades">'La base'</a></li><li class="topic" id="m112-3-113"><a href="https://www.publico.es/entrevistas/jeremy-corbyn-hora-ricos-tengan-pagar-impuestos.html" class="topic-link undefined" id="m116-115-117" title="Jeremy Corbyn: 'Ya es hora de que los más ricos tengan que pagar más impuestos'">Entrevista a Jeremy Corbyn</a></li><li class="topic" id="m122-4-123"><a href="https://www.publico.es/internacional/poblacion-ucrania-sigue-vida-diaria-indiferencia-preparacion-militar.html" class="topic-link undefined" id="m126-125-127" title="La población de Ucrania sigue su vida diaria entre la indiferencia y la preparación militar ">Ucrania</a></li><li class="topic" id="m132-5-133"><a href="https://www.publico.es/ciencias/orcas-atreven-mayor-animal-mundo-ballena-azul.html" class="topic-link undefined" id="m136-135-137" title="Las orcas se atreven con el mayor animal del mundo, la ballena azul">Las orcas</a></li><li class="topic" id="m142-6-143"><a href="https://www.publico.es/sociedad/falta-lluvias-deja-catalunya-sequia-preocupante-alejada-restricciones-agua.html" class="topic-link undefined" id="m146-145-147" title="La falta de lluvias deja a Catalunya con una sequía 'preocupante', pero alejada de las restricciones de agua">Sequía en Catalunya</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m1088-1087-1089"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1092-1091-1093"><nav id="m1096-1095-1097" data-collection="m1092-1091-1093" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1100-1099-1101"><label id="m1100-1099-1101" class="lbl-toggle" for="input-m1100-1099-1101">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m1105-1-1106"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1109-1108-1110"><li class="module menu-item" id="m1113-1112-1114" data-collection="m1109-1108-1110"><a href="https://www.publico.es/" id="m1117-1116-1118" title="">Inicio</a></li><li class="module menu-item" id="m1123-1-1124" data-collection="m1109-1108-1110"><a href="https://www.publico.es/politica" id="m1127-1126-1128" title="">Política</a></li><li class="module menu-item" id="m1133-2-1134" data-collection="m1109-1108-1110"><a href="https://www.publico.es/opinion" id="m1137-1136-1138" title="">Opinión</a></li><li class="module menu-item" id="m1143-3-1144" data-collection="m1109-1108-1110"><a href="https://www.publico.es/tremending/" id="m1147-1146-1148" title="">Tremending</a></li><li class="module menu-item" id="m1153-4-1154" data-collection="m1109-1108-1110"><a href="https://www.publico.es/internacional" id="m1157-1156-1158" title="">Internacional</a></li><li class="module menu-item" id="m1163-5-1164" data-collection="m1109-1108-1110"><a href="https://www.publico.es/sociedad/igualdad" id="m1167-1166-1168" title="">Mujer</a></li><li class="module menu-item" id="m1173-6-1174" data-collection="m1109-1108-1110"><a href="https://www.publico.es/sociedad/m-ambiente" id="m1177-1176-1178" title="">Clima</a></li><li class="module menu-item" id="m1183-7-1184" data-collection="m1109-1108-1110"><a href="https://www.publico.es/politica/memoria-publica" id="m1187-1186-1188" title="">Memoria Pública</a></li><li class="module menu-item" id="m1193-8-1194" data-collection="m1109-1108-1110"><a href="https://www.publico.es/culturas" id="m1197-1196-1198" title="">Cultura</a></li><li class="module menu-item" id="m1203-9-1204" data-collection="m1109-1108-1110"><a href="https://www.publico.es/ciencias" id="m1207-1206-1208" title="">Ciencia</a></li><li class="module menu-item" id="m1213-10-1214" data-collection="m1109-1108-1110"><a href="https://www.publico.es/economia" id="m1217-1216-1218" title="">Economía</a></li><li class="module menu-item" id="m1223-11-1224" data-collection="m1109-1108-1110"><a href="https://www.publico.es/publico-tv/" id="m1227-1226-1228" title="" style="width: auto;">Público TV</a></li><li class="module menu-item" id="m1682-12-1683" data-collection="m1109-1108-1110"><a href="https://especiales.publico.es/podcasts/" id="m1686-1685-1687" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1237-1-1238"><nav id="m1241-1240-1242" data-collection="m1237-1-1238" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1245-1244-1246"><label id="m1245-1244-1246" class="lbl-toggle" for="input-m1245-1244-1246">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m1250-1-1251"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1254-1253-1255"><li class="module menu-item" id="m1258-1257-1259" data-collection="m1254-1253-1255"><a href="https://www.publico.es/public" id="m1262-1261-1263" title="">Públic</a></li><li class="module menu-item" id="m1268-1-1269" data-collection="m1254-1253-1255"><a href="https://temas.publico.es/" id="m1272-1271-1273" title="">Especiales</a></li><li class="module menu-item" id="m1278-2-1279" data-collection="m1254-1253-1255"><a href="https://www.publico.es/directos" id="m1282-1281-1283" title="">Directos</a></li><li class="module menu-item" id="m1288-3-1289" data-collection="m1254-1253-1255"><a href="https://www.publico.es/entrevistas" id="m1292-1291-1293" title="">Entrevistas</a></li><li class="module menu-item" id="m1298-4-1299" data-collection="m1254-1253-1255"><a href="https://www.publico.es/fotonoticias" id="m1302-1301-1303" title="">Fotonoticias</a></li><li class="module menu-item" id="m1318-6-1319" data-collection="m1254-1253-1255"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1322-1321-1323" title="">En la frontera</a></li><li class="module menu-item" id="m1328-7-1329" data-collection="m1254-1253-1255"><a href="https://www.espacio-publico.com/" id="m1332-1331-1333" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m1338-8-1339" data-collection="m1254-1253-1255"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1342-1341-1343" title="">La república feminista</a></li><li class="module menu-item" id="m1358-10-1359" data-collection="m1254-1253-1255"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1362-1361-1363" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m1368-11-1369" data-collection="m1254-1253-1255"><a href="https://blogs.publico.es/mierdajobs/" id="m1372-1371-1373" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m1641-1-1642" data-collection="m1237-1-1238" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1645-1644-1646"><label id="m1645-1644-1646" class="lbl-toggle" for="input-m1645-1644-1646">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m1650-1-1651"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1654-1653-1655"><li class="module menu-item" id="m1659-1658-1660" data-collection="m1654-1653-1655"><a href="https://www.publico.es/podcasts/la-base" id="m1663-1662-1664" title="">La base</a></li><li class="module menu-item" id="m1705-1-1706" data-collection="m1654-1653-1655"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa" id="m1709-1708-1710">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1382-2-1383"><nav id="m1386-1385-1387" data-collection="m1382-2-1383" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1390-1389-1391"><label id="m1390-1389-1391" class="lbl-toggle" for="input-m1390-1389-1391">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m1395-1-1396"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1399-1398-1400"><li class="module menu-item" id="m1403-1402-1404" data-collection="m1399-1398-1400"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1407-1406-1408" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m1413-1-1414" data-collection="m1399-1398-1400"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1417-1416-1418" title="">Periódico CLM</a></li><li class="module menu-item" id="m1423-2-1424" data-collection="m1399-1398-1400"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1427-1426-1428" title="">Zeleb</a></li><li class="module menu-item" id="m1433-3-1434" data-collection="m1399-1398-1400"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1437-1436-1438" title="">Tourse Viajes</a></li><li class="module menu-item" id="m1443-4-1444" data-collection="m1399-1398-1400"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1447-1446-1448" title="">Eco Viajes</a></li><li class="module menu-item" id="m1453-5-1454" data-collection="m1399-1398-1400"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1457-1456-1458" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m1463-6-1464" data-collection="m1399-1398-1400"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1467-1466-1468" title="">El Asombrario</a></li><li class="module menu-item" id="m1473-7-1474" data-collection="m1399-1398-1400"><a href="https://www.publico.es/psicologia-y-mente/" id="m1477-1476-1478" title="">Psicología y Mente</a></li><li class="module menu-item" id="m1483-8-1484" data-collection="m1399-1398-1400"><a href="https://librujula.publico.es/" id="m1487-1486-1488" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1497-3-1498"><nav id="m1501-1500-1502" data-collection="m1497-3-1498" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1505-1504-1506"><label id="m1505-1504-1506" class="lbl-toggle" for="input-m1505-1504-1506">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m1510-1-1511"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1514-1513-1515"><li class="module menu-item" id="m1518-1517-1519" data-collection="m1514-1513-1515"><a href="https://especiales.publico.es/resultados-elecciones/" id="m1522-1521-1523" title="">Resultados electorales</a></li><li class="module menu-item" id="m1528-1-1529" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/migracion-climatica/" id="m1532-1531-1533" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m1538-2-1539" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m1542-1541-1543" title="">10 años del 15M</a></li><li class="module menu-item" id="m1548-3-1549" data-collection="m1514-1513-1515"><a href="https://temas.publico.es/combatientes/" id="m1552-1551-1553" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1561-1-1562" data-collection="m1497-3-1498"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1566-2-1567" data-collection="m1497-3-1498" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1570-1569-1571"><label id="m1570-1569-1571" class="lbl-toggle" for="input-m1570-1569-1571">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1575-1-1576"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1579-1578-1580"><li class="module menu-item" id="m1583-1582-1584" data-collection="m1579-1578-1580"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1587-1586-1588" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1593-1-1594" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1597-1596-1598" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1603-2-1604" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1607-1606-1608" title="">Únete a Público</a></li><li class="module menu-item" id="m1613-3-1614" data-collection="m1579-1578-1580"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1617-1616-1618" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help" title="Contacto">Contacto</a></li><li class="logout-container"><a href="/logout" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden  hidden-mobile"><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m137-136-138">            <a href="https://www.publico.es/politica" class="topic-link undefined" id="m141-140-142" title="">Política</a>
</li>
<li class="topic" id="m147-1-148">            <a href="https://www.publico.es/opinion" class="topic-link undefined" id="m151-150-152" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m157-2-158">            <a href="https://www.publico.es/tremending/" class="topic-link undefined" id="m161-160-162" title="">Tremending</a>
</li>
<li class="topic" id="m167-3-168">            <a href="https://www.publico.es/internacional" class="topic-link undefined" id="m171-170-172" title="">Internacional</a>
</li>
<li class="topic" id="m177-4-178">            <a href="https://www.publico.es/sociedad/igualdad" class="topic-link undefined" id="m181-180-182" title="">Mujer</a>
</li>
<li class="topic" id="m187-5-188">            <a href="https://www.publico.es/sociedad/m-ambiente" class="topic-link undefined" id="m191-190-192" title="">Clima</a>
</li>
<li class="topic" id="m197-6-198">            <a href="https://www.publico.es/politica/memoria-publica" class="topic-link undefined" id="m201-200-202" title="">Memoria Pública</a>
</li>
<li class="topic" id="m207-7-208">            <a href="https://www.publico.es/culturas" class="topic-link undefined" id="m211-210-212" title="">Cultura</a>
</li>
<li class="topic" id="m217-8-218">            <a href="https://www.publico.es/ciencias" class="topic-link undefined" id="m221-220-222" title="">Ciencia</a>
</li>
<li class="topic" id="m227-9-228">            <a href="https://www.publico.es/economia" class="topic-link undefined" id="m231-230-232" title="">Economía</a>
</li>
<li class="topic" id="m237-10-238">            <a href="https://www.publico.es/publico-tv/" class="topic-link undefined" id="m241-240-242">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m247-11-248">            <a href="https://temas.publico.es/" class="topic-link undefined" id="m251-250-252" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="La producción industrial experimenta su mayor crecimiento desde 1994 y aumenta un 7% en 2021">La producción industrial experimenta su mayor crecimiento desde 1994 y aumenta un 7% en 2021</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 id="m63-62-64">La producción industrial experimenta su mayor crecimiento desde 1994 y aumenta un 7% en 2021</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">La tasa anual de la producción industrial sube respecto a diciembre de 2020 en 12 comunidades y disminuye en las otras cinco. Asturias, Balears y Cantabria son las regiones que más crecen.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20producci%C3%B3n%20industrial%20experimenta%20su%20mayor%20crecimiento%20desde%201994%20y%20aumenta%20un%207%25%20en%202021" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20producci%C3%B3n%20industrial%20experimenta%20su%20mayor%20crecimiento%20desde%201994%20y%20aumenta%20un%207%%20en%202021%20https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20producci%C3%B3n%20industrial%20experimenta%20su%20mayor%20crecimiento%20desde%201994%20y%20aumenta%20un%207%%20en%202021" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20producci%C3%B3n%20industrial%20experimenta%20su%20mayor%20crecimiento%20desde%201994%20y%20aumenta%20un%207%%20en%202021&amp;url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9041924/3353368?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m616-615-617"><a href="/uploads/2022/02/08/62024d4b536ec.jpeg" data-lightbox="undefined" data-title="La ministra de Industria, Comercio y Turismo, Reyes Maroto, durante su intervención en la clausura del Tourism Innovation Summit 2021 (12/11/2021) en Sevilla." class="ImagenAperturaExpand expand"><div id="m620-619-621" class="image" style="background: none;">
<meta itemprop="headline" content="La ministra de Industria, Comercio y Turismo, Reyes Maroto, durante su intervención en la clausura del Tourism Innovation Summit 2021 (12/11/2021) en Sevilla.">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2022/02/08/62024d4b536ec.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2022/02/08/62024d4b536ec.jpeg" alt="La ministra de Industria, Comercio y Turismo, Reyes Maroto, durante su intervención en la clausura del Tourism Innovation Summit 2021 (12/11/2021) en Sevilla." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/02/08/62024d4b536ec.r_1644318467951.309-103-1966-1038.jpeg" src="/files/article_main/uploads/2022/02/08/62024d4b536ec.jpeg">
</div></a><figcaption id="m626-1-627" class="image-description">La ministra de Industria, Comercio y Turismo, Reyes Maroto, durante su intervención en la clausura del Tourism Innovation Summit 2021 (12/11/2021) en Sevilla. <span class="dash">—</span> <span class="signature">María José López</span> <span class="slash">/</span> <span class="agency">Europa Press</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m633-632-634">madrid</span></p>
                                                    <time datetime="2022-02-08T12:04:42+01:00" data-timestamp="1644318282"><a href="/archive/2022-02-08"><span class="published" data-timestamp="1644318282">08/02/2022 12:04</span></a></time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-02-08T12:08:00+01:00" data-timestamp="1644318480"><a href="/archive/2022-02-08"><span class="published" data-timestamp="1644318282">08/02/2022 12:08</span></a></time></header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/publico">Público</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m550-549-551">Según los últimos <a href="https://www.ine.es/daco/daco42/daco422/ipi1221.pdf" title="Índice de Producción Industrial" target="_blank">datos publicados este martes por el <b>Instituto Nacional de Estadística (INE)</b></a>, la producción industrial española aumentó un 7% en 2021, su mayor subida desde 1994.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m555-1-556">Los mayores crecimientos por sectores económicos se dieron en los <b>bienes de consumo duradero</b> (18%), por delante de <b>bienes intermedios</b> (9,9%), <b>bienes de consumo no duradero </b>(6,8%), <b>bienes de equipo</b> (6,4%) y <b>energía</b> (2,7%).</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m560-2-561">Estas cifras reflejan los primeros atisbos de <a href="https://www.publico.es/politica/gobierno-marca-prioridad-2022-ciudadania-perciba-recuperacion-economica-social.html" title="El Gobierno se marca como prioridad para 2022 que la ciudadanía perciba la recuperación económica y social">recuperación económica </a>tras la caída registrada el año anterior (del 9,1%) debido a la pandemia, que redujo la actividad hasta sufrir su mayor desplome desde el 2009, con la crisis de balance.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m482-481-483" data-collection="m478-477-479">                                <div class="img"><a id="m486-485-487" class="image page-item-link RelacionadaInline" href="/economia/economia-espanola-crecio-5-2021-mayor-tasa-21-anos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/11/11/618cf1e1ef55f.jpeg" loading="lazy" alt="Una camarera sirve una cerveza en el interior de un bar en una calle céntrica de Barcelona" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/11/11/618cf1e1ef55f.r_1644318467882.0-190-1661-1121.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/11/11/618cf1e1ef55f.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m497-2-498" class="page-item-link RelacionadaInline" href="/economia/economia-espanola-crecio-5-2021-mayor-tasa-21-anos.html">La economía española creció un 5% en 2021, la mayor tasa en 21 años</a></div>                                    <div class="author"><a id="m492-1-493" class="page-link">Público</a></div>                                </div>                            </div></ul></div><div></div></div></div><div class="claim-between-text"></div>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m565-3-566">Dentro de las subidas, la más reseñable se registró en la <b>confección de prendas de vestir</b> (27%), seguida por la de la <b>industria maderera </b>y del <b>corcho</b> (22%) y la <b>fabricación de muebles</b> (21,9%).</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m570-4-571">Si se depara en la tasa de variación mensual, se puede observar <b>una contracción durante diciembre </b>que corresponde a una caída de un 2,6%. Esto se debe principalmente a las consecuencias de la nueva variante Ómicrom que devino en <a href="https://www.publico.es/sociedad/covid-incidencia-sigue-bajando-parece-confirmar-sexta-ola.html" title="La incidencia sigue bajando y parece confirmar el fin de la sexta ola">la sexta ola de la pandemia por coronavirus</a>. </p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<h2 class="highlighted" id="m575-5-576">La producción aumentó en todas las comunidades</h2>
<p class="pb-article-item-iteration" id="m580-6-581">Por comunidades, la tasa anual de <b>la producción industrial aumenta </b>respecto a diciembre de 2020 <b>en 12 regiones del país </b>y disminuye en las otras cinco. <br></p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m504-1-505" data-collection="m478-477-479">                                <div class="img"><a id="m508-507-509" class="image page-item-link RelacionadaInline" href="/economia/precio-luz-caer-ipc-6-inflacion-sigue-batiendo-records.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/01/31/61f7a7fc89be8.jpeg" loading="lazy" alt="31/01/2022-Un cable, dinero y una factura de luz, a 3 de enero de 2022, en Madrid, (España)." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/01/31/61f7a7fc89be8.r_1644318467888.403-137-2065-1072.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2022/01/31/61f7a7fc89be8.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m519-2-520" class="page-item-link RelacionadaInline" href="/economia/precio-luz-caer-ipc-6-inflacion-sigue-batiendo-records.html">La moderación del precio de la luz hace que la tasa del IPC se desacelere al 6% en enero</a></div>                                    <div class="author"><a id="m514-1-515" class="page-link">Público</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m585-7-586">Por encima de la media crecieron Asturias (15,7%), Balears (11,2%), Cantabria (10,6%), Navarra (10,3%), Euskadi (9,4%) y Catalunya y Galicia (8,2% en ambos casos).</p>
<div data-id="r3-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m590-8-591">Igualó el promedio el País Valencià (7,0%), mientras se situaron por debajo Extremadura (6,6%), La Rioja (5,8%), Castilla-La Mancha (5,6%), Madrid (5,3%), Castilla y León (5,2%) y Andalucía (5,0%).<br></p>
<div data-id="m1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m595-9-596">Por su parte, donde menos creció el Índice de Producción Industrial en 2021 fue en Aragón (3,5%), Canarias (2,8%) y Murcia (2,4%).</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m526-2-527" data-collection="m478-477-479">                                <div class="img"><a id="m530-529-531" class="image page-item-link RelacionadaInline" href="/economia/economia-recupera-mitad-pinchazo-sufrio-pandemia-cambiar-modelo-productivo.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/01/28/61f468ff298dc.jpeg" loading="lazy" alt="Un trabajador abre una zanja en la acera de una calle de Ronda (Málaga). REUTERS/Jon Nazca" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/01/28/61f468ff298dc.r_1644318467893.0-0-1250-701.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2022/01/28/61f468ff298dc.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m541-2-542" class="page-item-link RelacionadaInline" href="/economia/economia-recupera-mitad-pinchazo-sufrio-pandemia-cambiar-modelo-productivo.html">La economía recupera más de la mitad del pinchazo que sufrió con la pandemia, pero sin cambiar aún el modelo productivo</a></div>                                    <div class="author"><a id="m536-1-537" class="page-link">Eduardo Bayona</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
</div>

					</div>

                                                                                
                            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

                                                	    <div class="subscription-claim-footer"></div>
    
                    
                                                                                                                                                                <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20producci%C3%B3n%20industrial%20experimenta%20su%20mayor%20crecimiento%20desde%201994%20y%20aumenta%20un%207%25%20en%202021" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20producci%C3%B3n%20industrial%20experimenta%20su%20mayor%20crecimiento%20desde%201994%20y%20aumenta%20un%207%%20en%202021%20https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20producci%C3%B3n%20industrial%20experimenta%20su%20mayor%20crecimiento%20desde%201994%20y%20aumenta%20un%207%%20en%202021" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20producci%C3%B3n%20industrial%20experimenta%20su%20mayor%20crecimiento%20desde%201994%20y%20aumenta%20un%207%%20en%202021&amp;url=https://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9041924/3353368?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias de Economía</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=346b0e94-9756-4123-a5e0-3a5b8d5216f4";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','stream-sdk-jssdk_publico.es_RSS_economia'));
   </script><pb-mcd embed-id="346b0e94-9756-4123-a5e0-3a5b8d5216f4"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/economia">Economía</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/ine">INE</a> 
                </li>
                                <li>
                    <a href="/tag/industria">Industria</a> 
                </li>
                                <li>
                    <a href="/tag/produccion">producción</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled"></a>							
									<a href="#" class="response disabled">Responder</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m89-88-90"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m100-2-101"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://blogs.publico.es/davidtorres/2022/02/08/pablo-casado-que-no-es-poco/"><span class="number">1.</span><span class="text"> Pablo Casado que no es poco</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/02/07/el-maravilloso-hilo-sobre-maus-el-comic-de-art-spiegelman-sobre-el-holocausto/"><span class="number">2.</span><span class="text"> El maravilloso hilo sobre 'Maus', el cómic de Art Spiegelman sobre el holocausto</span></a></li>
                                <li><a href="https://www.publico.es/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html"><span class="number">3.</span><span class="text"> El 'Nacho Cano' de los musicales logra a precio de ganga explotar su espectáculo en un terreno público del centro de Madrid</span></a></li>
                                <li><a href="https://www.publico.es/entrevistas/jeremy-corbyn-hora-ricos-tengan-pagar-impuestos.html"><span class="number">4.</span><span class="text"> Jeremy Corbyn: 'Ya es hora de que los más ricos tengan que pagar más impuestos'</span></a></li>
                                <li><a href="https://blogs.publico.es/dominiopublico/43102/reforma-laboral-no-era-el-centro-era-la-centralidad/"><span class="number">5.</span><span class="text"> Reforma laboral: no era el centro, era la centralidad</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m105-3-106"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m183-182-184" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m192-1-193" class="image page-item-link hovered" href="/politica/pp-le-sale-rana-adelanto-electoral-encuestas-no-dan-mayoria-absoluta-manueco.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/02/07/6201691994ca1.jpeg" loading="lazy" alt="Proyección de escaños en Castilla y León." src="" crop-mobile="0-0-1360-762" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/02/07/6201691994ca1.r_1644302504565.0-0-1360-762.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m187-186-188" class="page-item-link" href="/politica/pp-le-sale-rana-adelanto-electoral-encuestas-no-dan-mayoria-absoluta-manueco.html">Política</a></div>                                        <div class="title"><a id="m198-2-199" class="page-item-link" href="/politica/pp-le-sale-rana-adelanto-electoral-encuestas-no-dan-mayoria-absoluta-manueco.html">Al PP le sale rana el adelanto electoral: las encuestas no dan mayoría absoluta a Mañueco</a></div>                                        <div class="author"><a id="m203-3-204" class="page-item-link" href="/politica/pp-le-sale-rana-adelanto-electoral-encuestas-no-dan-mayoria-absoluta-manueco.html">Raúl Bocanegra</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m210-1-211" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m219-1-220" class="image page-item-link hovered" href="/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/02/07/6201525015a57.png" loading="lazy" alt="El macro espacio de ocio Espacio Ibercaja Delicias." src="" crop-mobile="0-0-708-397" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/02/07/6201525015a57.r_1644302529298.0-0-708-397.png"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m214-213-215" class="page-item-link" href="/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html">Política</a></div>                                        <div class="title"><a id="m225-2-226" class="page-item-link" href="/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html">El 'Nacho Cano' de los musicales logra a precio de ganga explotar su espectáculo en un terreno público del centro de Madrid</a></div>                                        <div class="author"></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m237-2-238" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m246-1-247" class="image page-item-link hovered" href="/politica/abusos-sexuales-menores-iglesia-propuesta-investigacion-defensor-pueblo-divide-victimas-partidos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/11/09/618ab2eea888d.jpeg" loading="lazy" alt="Foto de archivo del papa Francisco y un grupo de obispos franceses mientras guardan un momento de silencio por las víctimas de los abusos sexuales en la Iglesia." src="" crop-mobile="0-48-992-606" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/11/09/618ab2eea888d.r_1644302558203.0-48-992-606.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m241-240-242" class="page-item-link" href="/politica/abusos-sexuales-menores-iglesia-propuesta-investigacion-defensor-pueblo-divide-victimas-partidos.html">Política</a></div>                                        <div class="title"><a id="m252-2-253" class="page-item-link" href="/politica/abusos-sexuales-menores-iglesia-propuesta-investigacion-defensor-pueblo-divide-victimas-partidos.html">La propuesta de que el Defensor del Pueblo investigue los abusos sexuales de la Iglesia divide a la víctimas y a los partidos</a></div>                                        <div class="author"><a id="m257-3-258" class="page-item-link" href="/politica/abusos-sexuales-menores-iglesia-propuesta-investigacion-defensor-pueblo-divide-victimas-partidos.html">Ana María Pascual / Pilar Araque</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m264-3-265" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m273-1-274" class="image page-item-link hovered" href="/sociedad/ayuso-permite-cuidadores-personas-discapacidad-residencias-titulacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/01/31/61f7b561c1ec3.jpeg" loading="lazy" alt="Residencia de mayores" src="" crop-mobile="0-1-630-355" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/01/31/61f7b561c1ec3.r_1644302586188.0-1-630-355.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m268-267-269" class="page-item-link" href="/sociedad/ayuso-permite-cuidadores-personas-discapacidad-residencias-titulacion.html">Sociedad</a></div>                                        <div class="title"><a id="m279-2-280" class="page-item-link" href="/sociedad/ayuso-permite-cuidadores-personas-discapacidad-residencias-titulacion.html">Ayuso permite que los cuidadores de las personas con discapacidad en centros y residencias carezcan de titulación</a></div>                                        <div class="author"><a id="m284-3-285" class="page-item-link" href="/sociedad/ayuso-permite-cuidadores-personas-discapacidad-residencias-titulacion.html">Jose Carmona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m291-4-292" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m300-1-301" class="image page-item-link hovered" href="/internacional/poblacion-ucrania-sigue-vida-diaria-indiferencia-preparacion-militar.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/02/07/6201891de525c.jpeg" loading="lazy" alt="Una activa minoría nacionalista ucraniana organiza por todo el país cursos de iniciación militar." src="" crop-mobile="0-77-1280-795" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/02/07/6201891de525c.r_1644302619224.0-77-1280-795.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m295-294-296" class="page-item-link" href="/internacional/poblacion-ucrania-sigue-vida-diaria-indiferencia-preparacion-militar.html">Internacional</a></div>                                        <div class="title"><a id="m306-2-307" class="page-item-link" href="/internacional/poblacion-ucrania-sigue-vida-diaria-indiferencia-preparacion-militar.html">La población de Ucrania sigue su vida diaria entre la indiferencia y la preparación militar</a></div>                                        <div class="author"><a id="m311-3-312" class="page-item-link" href="/internacional/poblacion-ucrania-sigue-vida-diaria-indiferencia-preparacion-militar.html">Pablo González</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m116-5-117"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m122-6-123"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m127-7-128"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m133-8-134"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/pp-le-sale-rana-adelanto-electoral-encuestas-no-dan-mayoria-absoluta-manueco.html">
                        <img class="lazyload" loading="lazy" alt="Proyección de escaños en Castilla y León. – Key Data" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20220208122002"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/pp-le-sale-rana-adelanto-electoral-encuestas-no-dan-mayoria-absoluta-manueco.html">Al PP le sale rana el adelanto electoral: las encuestas no dan mayoría absoluta a Mañueco</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/pp-le-sale-rana-adelanto-electoral-encuestas-no-dan-mayoria-absoluta-manueco.html">Raúl Bocanegra</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/perfil-manueco-ambicion-limites-profesional-politica.html">
                        <img class="lazyload" loading="lazy" alt="El presidente de Castilla y León, Alfonso Fernández Mañueco, en el primer mitin del PP de la campaña electoral para las elecciones de Castilla y León, en el Hotel Barco Recoletos Coco, a 28 de enero de 2022, en Salamanca, Castilla y León. — Europa Press" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20220208122003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/perfil-manueco-ambicion-limites-profesional-politica.html">Mañueco, la ambición sin límites de un profesional de la política</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/perfil-manueco-ambicion-limites-profesional-politica.html">Isabel De La Calle Fernández</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/elecciones-castilla-leon-encuesta-responsable-politico-corrupcion-castilla-leon.html">
                        <img class="lazyload" loading="lazy" alt="Candidatos en las Elecciones de Castilla y León del 13-F. — Público" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20220208122004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/elecciones-castilla-leon-encuesta-responsable-politico-corrupcion-castilla-leon.html">Encuesta: ¿Quién es el responsable político de la corrupción en Castilla y León?</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/elecciones-castilla-leon-encuesta-responsable-politico-corrupcion-castilla-leon.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html">
                        <img class="lazyload" loading="lazy" alt="El macro espacio de ocio Espacio Ibercaja Delicias que se levanta sobre la parcela de Adif. — Público" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20220208122005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html">El 'Nacho Cano' de los musicales logra a precio de ganga explotar su espectáculo en un terreno público del centro de Madrid</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html">Amanda García</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/unidas-prepara-batalla-reforma-fiscal-psoe-espera-informe-expertos-hacienda.html">
                        <img class="lazyload" loading="lazy" alt="El el exlíder laborista británico Jeremy Corbyn (c) la líder de Unidas Podemos Ione Belarra (2i), la ministra de Igualdad, Irene Montero (2d), el secretario de Economía de Podemos, Nacho Álvarez (i) y la abogada responsable de Justicia Fiscal de Oxfam Intermón, Susana Ruiz (d), este lunes en Madrid. — Miguel Osés / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20220208122005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/unidas-prepara-batalla-reforma-fiscal-psoe-espera-informe-expertos-hacienda.html">Unidas Podemos se prepara para la batalla por la reforma fiscal y el PSOE espera al informe de los expertos de Hacienda</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/unidas-prepara-batalla-reforma-fiscal-psoe-espera-informe-expertos-hacienda.html">Miguel Muñoz</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m138-9-139"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m144-10-145"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/publico-tv/la-base/programa/994220/la-base-5-reforma-laboral-avances-mentiras-y-medias-verdades">
                        <img class="lazyload" loading="lazy" alt="La Base #5: Reforma Laboral: avances, mentiras y medias verdades - Público TV" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20220208115507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/publico-tv/la-base/programa/994220/la-base-5-reforma-laboral-avances-mentiras-y-medias-verdades">La Base #5: Reforma Laboral: avances, mentiras y medias verdades - Público TV</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html">
                        <img class="lazyload" loading="lazy" alt="El 'Nacho Cano' de los musicales logra a precio de ganga explotar su espectáculo en un terreno público del centro de Madrid" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20220208115507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/nacho-cano-musicales-logra-precio-ganga-explotar-espectaculo-terreno-publico-centro-madrid.html">El 'Nacho Cano' de los musicales logra a precio de ganga explotar su espectáculo en un terreno público del centro de Madrid</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/davidtorres/2022/02/08/pablo-casado-que-no-es-poco/">
                        <img class="lazyload" loading="lazy" alt="Pablo Casado que no es poco" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20220208115508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/davidtorres/2022/02/08/pablo-casado-que-no-es-poco/">Pablo Casado que no es poco</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/02/08/como-eurodiputado-no-se-pero-como-colega-de-juerga-hermann-tertsch-participa-en-una-sesion-del-parlamento-europeo-desde-un-restaurante/">
                        <img class="lazyload" loading="lazy" alt="'Como eurodiputado no sé, pero como colega de juerga…': Hermann Tertsch participa en una sesión del Parlamento Europeo desde un restaurante" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20220208115508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2022/02/08/como-eurodiputado-no-se-pero-como-colega-de-juerga-hermann-tertsch-participa-en-una-sesion-del-parlamento-europeo-desde-un-restaurante/">'Como eurodiputado no sé, pero como colega de juerga…': Hermann Tertsch participa en una sesión del Parlamento Europeo desde un restaurante</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/02/07/nadie-le-dice-que-pare-los-lunaticos-desvarios-de-pablo-casado-en-los-ultimos-tiempos/">
                        <img class="lazyload" loading="lazy" alt="'Nadie le dice que pare': los lunáticos desvaríos de Pablo Casado en los últimos tiempos" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20220208115510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2022/02/07/nadie-le-dice-que-pare-los-lunaticos-desvarios-de-pablo-casado-en-los-ultimos-tiempos/">'Nadie le dice que pare': los lunáticos desvaríos de Pablo Casado en los últimos tiempos</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m149-11-150"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content iframe-loteria-el-nino-sidebar" id="m155-12-156"><div class="wrapper-iframe"><iframe data-src="https://buscanumeros.lotopia.com/bp-nino/buscadores/publico/bpIndex2.jsp" data-width="300" data-height="375" data-mobile-width="300" data-mobile-height="375"></iframe></div></aside>
</div>
			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m1103-1102-1104">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m1107-1106-1108"><nav id="m1111-1110-1112" data-collection="m1107-1106-1108" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1115-1114-1116"><label id="m1115-1114-1116" class="lbl-toggle" for="input-m1115-1114-1116">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m1120-1-1121">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1124-1123-1125">
<li class="module menu-item" id="m1128-1127-1129" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/" id="m1132-1131-1133" title="">Inicio</a>
</li>
<li class="module menu-item" id="m1138-1-1139" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/politica" id="m1142-1141-1143" title="">Política</a>
</li>
<li class="module menu-item" id="m1148-2-1149" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/opinion/" id="m1152-1151-1153" title="">Opinión</a>
</li>
<li class="module menu-item" id="m1158-3-1159" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/tremending/" id="m1162-1161-1163" title="">Tremending</a>
</li>
<li class="module menu-item" id="m1168-4-1169" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/internacional" id="m1172-1171-1173" title="">Internacional</a>
</li>
<li class="module menu-item" id="m1178-5-1179" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/sociedad/igualdad" id="m1182-1181-1183" title="">Mujer</a>
</li>
<li class="module menu-item" id="m1188-6-1189" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m1192-1191-1193" title="">Clima</a>
</li>
<li class="module menu-item" id="m1198-7-1199" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/politica/memoria-publica" id="m1202-1201-1203" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m1208-8-1209" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/culturas" id="m1212-1211-1213" title="">Cultura</a>
</li>
<li class="module menu-item" id="m1218-9-1219" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/ciencias" id="m1222-1221-1223" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m1228-10-1229" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/economia" id="m1232-1231-1233" title="">Economía</a>
</li>
<li class="module menu-item" id="m1238-11-1239" data-collection="m1124-1123-1125">            <a href="https://www.publico.es/publico-tv/" id="m1242-1241-1243" title="">Público TV</a>
</li>
<li class="module menu-item" id="m1669-12-1670" data-collection="m1124-1123-1125">            <a href="https://especiales.publico.es/podcasts/" id="m1673-1672-1674" style="width: auto;">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m1252-1-1253">
<nav id="m1256-1255-1257" data-collection="m1252-1-1253" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1260-1259-1261"><label id="m1260-1259-1261" class="lbl-toggle" for="input-m1260-1259-1261">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m1265-1-1266">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1269-1268-1270">
<li class="module menu-item" id="m1273-1272-1274" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/public" id="m1277-1276-1278" title="">Públic</a>
</li>
<li class="module menu-item" id="m1283-1-1284" data-collection="m1269-1268-1270">            <a href="https://temas.publico.es/" id="m1287-1286-1288" title="">Especiales</a>
</li>
<li class="module menu-item" id="m1293-2-1294" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/directos" id="m1297-1296-1298" title="">Directos</a>
</li>
<li class="module menu-item" id="m1303-3-1304" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/entrevistas" id="m1307-1306-1308" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m1313-4-1314" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/fotonoticias" id="m1317-1316-1318" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m1333-6-1334" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m1337-1336-1338" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m1343-7-1344" data-collection="m1269-1268-1270">            <a href="https://www.espacio-publico.com/" id="m1347-1346-1348" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m1353-8-1354" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m1357-1356-1358" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m1373-10-1374" data-collection="m1269-1268-1270">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m1377-1376-1378" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m1383-11-1384" data-collection="m1269-1268-1270">            <a href="https://blogs.publico.es/mierdajobs/" id="m1387-1386-1388" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1697-1-1698" data-collection="m1252-1-1253" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1701-1700-1702"><label id="m1701-1700-1702" class="lbl-toggle" for="input-m1701-1700-1702">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m1706-1-1707">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1710-1709-1711">
<li class="module menu-item" id="m1715-1714-1716" data-collection="m1710-1709-1711">            <a href="https://www.publico.es/podcasts/la-base" id="m1719-1718-1720" style="width: auto;">La base</a>
</li>
<li class="module menu-item" id="m1730-1-1731" data-collection="m1710-1709-1711">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa" id="m1734-1733-1735" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m1397-2-1398"><nav id="m1401-1400-1402" data-collection="m1397-2-1398" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1405-1404-1406"><label id="m1405-1404-1406" class="lbl-toggle" for="input-m1405-1404-1406">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m1410-1-1411">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1414-1413-1415">
<li class="module menu-item" id="m1418-1417-1419" data-collection="m1414-1413-1415">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1422-1421-1423" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m1428-1-1429" data-collection="m1414-1413-1415">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1432-1431-1433" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m1438-2-1439" data-collection="m1414-1413-1415">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1442-1441-1443" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m1448-3-1449" data-collection="m1414-1413-1415">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m1452-1451-1453" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m1458-4-1459" data-collection="m1414-1413-1415">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1462-1461-1463" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m1468-5-1469" data-collection="m1414-1413-1415">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m1472-1471-1473" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m1478-6-1479" data-collection="m1414-1413-1415">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1482-1481-1483" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m1488-7-1489" data-collection="m1414-1413-1415">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1492-1491-1493" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m1498-8-1499" data-collection="m1414-1413-1415">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m1502-1501-1503" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m1508-9-1509" data-collection="m1414-1413-1415">            <a href="https://librujula.publico.es/" id="m1512-1511-1513" title="" style="width: auto;">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m1522-3-1523">
<nav id="m1526-1525-1527" data-collection="m1522-3-1523" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1530-1529-1531"><label id="m1530-1529-1531" class="lbl-toggle" for="input-m1530-1529-1531">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m1535-1-1536">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1539-1538-1540">
<li class="module menu-item" id="m1543-1542-1544" data-collection="m1539-1538-1540">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m1547-1546-1548" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1553-1-1554" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/migracion-climatica/" id="m1557-1556-1558" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m1563-2-1564" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m1567-1566-1568" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1573-3-1574" data-collection="m1539-1538-1540">            <a href="https://temas.publico.es/combatientes/" id="m1577-1576-1578" title="" target="_blank">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1586-1-1587" data-collection="m1522-3-1523" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1590-1589-1591"><label id="m1590-1589-1591" class="lbl-toggle" for="input-m1590-1589-1591">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1595-1-1596">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1599-1598-1600">
<li class="module menu-item" id="m1603-1602-1604" data-collection="m1599-1598-1600">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1607-1606-1608" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1613-1-1614" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1617-1616-1618" title="">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1623-2-1624" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1627-1626-1628" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1633-3-1634" data-collection="m1599-1598-1600">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022" id="m1637-1636-1638" title="">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/economia/produccion-industrial-experimenta-mayor-crecimiento-1994-aumenta-7-2021.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?8ad4bb0=2202071346" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?8ad4bb0=2202071346" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?8ad4bb0=2202071346" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?8ad4bb0=2202071346" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?8ad4bb0=2202071346" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?8ad4bb0=2202071346" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?8ad4bb0=2202071346" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?8ad4bb0=2202071346" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?8ad4bb0=2202071346" type="text/javascript"></script>       


    
    </body>
</html>
