<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>El PP pide que "si tienen que salir más audios" sobre las cloacas, "que salgan ya" | Público</title>
                        

				<script type="application/ld+json">
		{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "NewsMediaOrganization",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.publico.es\/images\/base\/logo_big.png",
            "width": 249,
            "height": 54
        },
        "name": "P\u00fablico",
        "sameAs": [
            "https:\/\/www.instagram.com\/publico.es",
            "https:\/\/es-es.facebook.com\/diario.publico",
            "https:\/\/twitter.com\/publico_es"
        ],
        "id": "#publisher"
    },
    "author": [
        {
            "@type": "Organization",
            "name": "P\u00fablico"
        },
        {
            "@type": "Organization",
            "name": "Agencias"
        }
    ],
    "name": "El PP pide que \"si tienen que salir m\u00e1s audios\" sobre las cloacas, \"que salgan ya\"",
    "headline": "El PP pide que si tienen que salir m\u00e1s audios sobre las cloacas, que salgan ya",
    "articleBody": "El esc\u00e1ndalo provocado por los audios entre el comisario Jos\u00e9 Manuel Villarejo y el director\u00a0 de 'Al Rojo Vivo', Antonio Garc\u00eda Ferreras, ha llegado este lunes a la sala de ruedas de prensa del Partido Popular. El vicesecretario de Institucional de dicha formaci\u00f3n, Esteban Gonz\u00e1lez Pons, ha exigido que se deje de \"angustiar\" a la democracia espa\u00f1ola con audios de \"hace no s\u00e9 cu\u00e1ntos a\u00f1os\".Ante una pregunta formulada durante la comparecencia posterior a la reuni\u00f3n del Comit\u00e9 de Direcci\u00f3n del PP, Pons ha pedido que \"si tienen\" que salir m\u00e1s grabaciones, \"que salgan ya\", en relaci\u00f3n con la publicaci\u00f3n, el pasado fin de semana, de nuevas cintas del excomisario Villarejo que confirman la manipulaci\u00f3n y los montajes efectuados junto al director de Ok Diario, Eduardo\u00a0 Inda, para perjudicar a Podemos en base a informaciones falsas.\"A nosotros lo que nos parece grav\u00edsimo para la calidad democr\u00e1tica del pa\u00eds, es que los audios de Villarejo los administre no s\u00e9 qui\u00e9n, los venda a no s\u00e9 qu\u00e9 precio y se repartan en funci\u00f3n de las necesidades de la actualidad informativa\", ha se\u00f1alado Pons.",
    "mainEntityOfPage": "https:\/\/www.publico.es\/politica\/pp-pide-salir-audios-cloacas-salgan",
    "articleSection": "Pol\u00edtica",
    "description": "El vicesecretario de Institucional de dicha formaci\u00f3n, Esteban Gonz\u00e1lez Pons, ha exigido que se deje de \"angustiar\" a la democracia espa\u00f1ola con audios de \"hace no s\u00e9 cu\u00e1ntos a\u00f1os\".",
    "keywords": "PP,pide,salir,audios,sobre,cloacas,salgan",
    "image": [
        {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "headline": "El PP considera \"grav\u00edsimo\" que los audios de Villarejo \"se administren, vendan y repartan en funci\u00f3n de la actualidad informativa\"",
            "width": 1200,
            "height": 675,
            "url": "https:\/\/www.publico.es\/files\/module_big_mobile\/\/files\/crop\/\/uploads\/2022\/07\/11\/62cc30b464acd.r_1657550652930.0-117-1360-879.jpeg"
        }
    ],
    "video": [
        {
            "@type": "VideoObject",
            "name": "El PP considera \"grav\u00edsimo\" que los audios de Villarejo \"se administren, vendan y repartan en funci\u00f3n de la actualidad informativa\"",
            "description": "",
            "uploadDate": "2022-07-11T14:01:29.000Z",
            "thumbnailUrl": "https:\/\/www.publico.es\/files\/module_big_mobile\/\/files\/crop\/\/uploads\/2022\/07\/11\/62cc30b464acd.r_1657550652930.0-117-1360-879.jpeg",
            "contentUrl": "https:\/\/www.publico.es\/publico-tv\/publico-al-dia\/programa\/1015794\/el-pp-considera-gravisimo-que-los-audios-de-villarejo-se-administren-vendan-y-repartan-en-funcion-de-la-actualidad-informativa",
            "embedUrl": "https:\/\/www.publico.es\/videos\/iframe\/1015794",
            "duration": "P0DT0H0M32S"
        }
    ],
    "datePublished": "2022-07-11T16:40:05+02:00",
    "dateModified": "2022-07-11T16:44:00+02:00",
    "potentialAction": {
        "@type": "SearchAction",
        "query-input": "required name=search_term_string",
        "target": "https:\/\/www.publico.es\/search\/?query={search_term_string}\/"
    }
}
		</script>
	
        
            <meta name="keywords" content="PP, pide, salir, audios, sobre, cloacas, salgan">
                <meta property="article:tag" content="PP, pide, salir, audios, sobre, cloacas, salgan"/>
        
                <meta name="description" content="El vicesecretario de Institucional de dicha formación, Esteban González Pons, ha exigido que se deje de &quot;angustiar&quot; a la democracia española con audios de &quot;hace no sé cuántos años&quot;.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="El PP pide que &quot;si tienen que salir más audios&quot; sobre las cloacas, &quot;que salgan ya&quot;"/>
            <meta property="og:description" content="El vicesecretario de Institucional de dicha formación, Esteban González Pons, ha exigido que se deje de &amp;amp;quot;angustiar&amp;amp;quot; a la democracia española con audios de &amp;amp;quot;hace no sé cuántos años&amp;amp;quot;."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html" />
    <link rel="amphtml" href="https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El PP pide que &amp;quot;si tienen que salir más audios&amp;quot; sobre las cloacas, &amp;quot;que salgan ya&amp;quot;">
          <meta name="twitter:description" content="El vicesecretario de Institucional de dicha formación, Esteban González Pons, ha exigido que se deje de &amp;quot;angustiar&amp;quot; a la democracia española con audios de &amp;quot;hace no sé cuántos años&amp;quot;.">
    
        	 <link rel="preload" as="image" fetchpriority="high" href="https://www.publico.es/files/article_main/files/crop/uploads/2022/07/11/62cc30b464acd..0-0-1360-907.jpeg"/>
            <meta property="og:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2022/07/11/62cc30b464acd..0-0-1360-907.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2022/07/11/62cc30b464acd..0-0-1360-907.jpeg">
    
        
                                <meta property="article:tag" content="José Manuel Villarejo"/>

                            <meta property="article:tag" content="Cloacas del Estado"/>

                            <meta property="article:tag" content="Partido Popular"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html','gaFormato': 'OnSite',	        	
	
		    				    'smartclipSection':'politica',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'politica',        
			    				    'smartclipTags':'cloacas-del-estado,jose-manuel-villarejo,partido-popular',        
			    				    'smartclipUniqueId':'9279573',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'politica',        
			    				    'gaSubSection':'',        
			    				    'gaAuthors':'Agencias,Público',        
			    				    'gaPublishedDate':'2022-07-11',        
			    				    'gaActualizationDate':'2022-07-11',        
			    				    'gaTags':'cloacas-del-estado,jose-manuel-villarejo,partido-popular'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5'/*'GTM-NDQ3FC7'*/);</script>
    <!-- End Google Tag Manager --> 
        <!-- Header resources -->



<style type="text/css">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</style>

<link rel="preload" as="style" href="/commons/css/bootstrap-grid.min.css?7ad3c62=2207071159" fetchpriority="low" onload="this.rel='stylesheet'"/>

<script src="/commons/js/jquery-3.1.0.min.js?7ad3c62=2207071159" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="preconnect" href="https://ficheros.publico.es"/>  
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link rel="preload" as="style" href="/commons/css/pb-icomoon.css?7ad3c62=2207071159" fetchpriority="low" onload="this.rel='stylesheet'"/>
<link rel="preload" as="style" href="/commons/css/publico.min.css?7ad3c62=2207071159" fetchpriority="low" onload="this.rel='stylesheet'"/>

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?7ad3c62=2207071159" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?7ad3c62=2207071159"></script>
        <script defer src="/commons/js/jquery.pause.min.js?7ad3c62=2207071159"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?7ad3c62=2207071159"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?7ad3c62=2207071159"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?7ad3c62=2207071159"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?7ad3c62=2207071159">
        <link href="/css/print.css?7ad3c62=2207071159" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?7ad3c62=2207071159' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?7ad3c62=2207071159" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?7ad3c62=2207071159" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?7ad3c62=2207071159" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?7ad3c62=2207071159"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?7ad3c62=2207071159"></script>
        <link href="/css/ie.css?7ad3c62=2207071159" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?7ad3c62=2207071159" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-politica" data-page-id="9279573" data-url="/politica/pp-pide-salir-audios-cloacas-salgan.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m126-125-127"><a href="https://www.publico.es/politica/debate-nacion-radica-importancia.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m130-129-131" title="¿Qué es el debate sobre el estado de la nación y dónde radica su importancia?" target="_blank">Estado de la nación</a></li><li class="topic" id="m156-3-157"><a href="https://www.publico.es/politica/ferreras-villarejo-cuenta-falsa-atribuida-iglesias-inda-burdo.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m160-159-161" title="Ferreras, a Villarejo sobre una cuenta falsa atribuida a Iglesias por Inda: 'Voy con ello, pero es demasiado burdo”" target="_blank">Ferreras y Villarejo</a></li><li class="topic" id="m310-2-311"><a href="https://www.publico.es/politica/iglesias-audio-ferreras-dice-dara-noticia-burda-periodista.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m314-313-315" title="Iglesias, sobre el audio en el que Ferreras dice que dio una noticia 'burda' sobre Podemos: '¿Un periodista hace eso?'" target="_blank">Pablo Iglesias</a></li><li class="topic" id="m291-2-292"><a href="https://www.publico.es/politica/malaga-privatiza-parte-puerto-marina-megayates.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m295-294-296" title="Málaga privatiza parte del puerto con una marina para megayates" target="_blank">Puerto de Málaga</a></li><li class="topic" id="m176-5-177"><a href="https://www.publico.es/sociedad/orgullo-vuelve-fuerza-madrid-odio-ley-trans-despues-paron-pandemia.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m180-179-181" title="El Orgullo vuelve con fuerza a Madrid contra el odio y por la ley trans después del parón por la pandemia" target="_blank">Orgullo Madrid 2022</a></li><li class="topic" id="m206-8-207"><a href="https://www.publico.es/podcasts/la-base/la-base/1015419/la-base-88-villarejo-cospedal-y-la-guerra-sucia-contra-podemos#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m210-209-211" title="Villarejo, Cospedal y la guerra sucia contra Podemos" target="_blank">Películas de verano</a></li><li class="topic" id="m216-9-217"><a href="https://www.publico.es/culturas/alice-wonder-no-me-siento-mujer-hombre-pequena-tenia-disforia-genero.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m220-219-221" title="Alice Wonder: 'No me siento ni muy mujer ni muy hombre, cuando era pequeña tenía disforia de género'" target="_blank">Alice Wonder</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>
                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m547-546-548"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m551-550-552"><nav id="m555-554-556" data-collection="m551-550-552" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m559-558-560"><label id="m559-558-560" class="lbl-toggle" for="input-m559-558-560">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m564-1-565"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m568-567-569"><li class="module menu-item" id="m572-571-573" data-collection="m568-567-569"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m576-575-577" title="">Inicio</a></li><li class="module menu-item" id="m582-1-583" data-collection="m568-567-569"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m586-585-587" title="">Política</a></li><li class="module menu-item" id="m592-2-593" data-collection="m568-567-569"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m596-595-597" title="">Opinión</a></li><li class="module menu-item" id="m602-3-603" data-collection="m568-567-569"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m606-605-607" title="">Tremending</a></li><li class="module menu-item" id="m612-4-613" data-collection="m568-567-569"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m616-615-617" style="width: auto;">Internacional</a></li><li class="module menu-item" id="m622-5-623" data-collection="m568-567-569"><a href="https://www.publico.es/mujer#analytics-cabecera-comprimida:menu" id="m626-625-627" style="width: auto;">Mujer</a></li><li class="module menu-item" id="m632-6-633" data-collection="m568-567-569"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m636-635-637" title="" style="width: auto;">Clima</a></li><li class="module menu-item" id="m642-7-643" data-collection="m568-567-569"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m646-645-647" title="">Memoria Pública</a></li><li class="module menu-item" id="m652-8-653" data-collection="m568-567-569"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m656-655-657" title="" style="width: auto;">Culturas</a></li><li class="module menu-item" id="m662-9-663" data-collection="m568-567-569"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m666-665-667" title="" style="width: auto;">Ciencias</a></li><li class="module menu-item" id="m672-10-673" data-collection="m568-567-569"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m676-675-677" title="">Economía</a></li><li class="module menu-item" id="m682-11-683" data-collection="m568-567-569"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m686-685-687" title="">Público TV</a></li><li class="module menu-item" id="m692-12-693" data-collection="m568-567-569"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m696-695-697" title="">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m706-1-707"><nav id="m710-709-711" data-collection="m706-1-707" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m714-713-715"><label id="m714-713-715" class="lbl-toggle" for="input-m714-713-715">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m719-1-720"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m723-722-724"><li class="module menu-item" id="m727-726-728" data-collection="m723-722-724"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m731-730-732" title="">Públic</a></li><li class="module menu-item" id="m737-1-738" data-collection="m723-722-724"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m741-740-742" title="">Especiales</a></li><li class="module menu-item" id="m747-2-748" data-collection="m723-722-724"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m751-750-752" title="">En la frontera</a></li><li class="module menu-item" id="m757-3-758" data-collection="m723-722-724"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m761-760-762" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m767-4-768" data-collection="m723-722-724"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m771-770-772" title="">La república feminista</a></li><li class="module menu-item" id="m777-5-778" data-collection="m723-722-724"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m781-780-782" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m787-6-788" data-collection="m723-722-724"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m791-790-792" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m800-1-801" data-collection="m706-1-707" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m804-803-805"><label id="m804-803-805" class="lbl-toggle" for="input-m804-803-805">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m809-1-810"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m813-812-814"><li class="module menu-item" id="m817-816-818" data-collection="m813-812-814"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m821-820-822" title="">La base</a></li><li class="module menu-item" id="m827-1-828" data-collection="m813-812-814"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m831-830-832" title="" style="width: auto;">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m841-2-842"><nav id="m845-844-846" data-collection="m841-2-842" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m849-848-850"><label id="m849-848-850" class="lbl-toggle" for="input-m849-848-850">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m854-1-855"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m858-857-859"><li class="module menu-item" id="m862-861-863" data-collection="m858-857-859"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m866-865-867" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m872-1-873" data-collection="m858-857-859"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m876-875-877" title="">Periódico CLM</a></li><li class="module menu-item" id="m882-2-883" data-collection="m858-857-859"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m886-885-887" title="">Zeleb</a></li><li class="module menu-item" id="m892-3-893" data-collection="m858-857-859"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m896-895-897" title="">Tourse Viajes</a></li><li class="module menu-item" id="m902-4-903" data-collection="m858-857-859"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m906-905-907" title="">Eco Viajes</a></li><li class="module menu-item" id="m912-5-913" data-collection="m858-857-859"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m916-915-917" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m922-6-923" data-collection="m858-857-859"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m926-925-927" title="">El Asombrario</a></li><li class="module menu-item" id="m932-7-933" data-collection="m858-857-859"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m936-935-937" title="">Psicología y Mente</a></li><li class="module menu-item" id="m942-8-943" data-collection="m858-857-859"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m946-945-947" title="" style="width: auto;">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m956-3-957"><nav id="m960-959-961" data-collection="m956-3-957" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m964-963-965"><label id="m964-963-965" class="lbl-toggle" for="input-m964-963-965">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m969-1-970"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m973-972-974"><li class="module menu-item" id="m977-976-978" data-collection="m973-972-974"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m981-980-982" title="">Resultados electorales</a></li><li class="module menu-item" id="m987-1-988" data-collection="m973-972-974"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m991-990-992" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m997-2-998" data-collection="m973-972-974"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m1001-1000-1002" title="">10 años del 15M</a></li><li class="module menu-item" id="m1007-3-1008" data-collection="m973-972-974"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m1011-1010-1012" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1020-1-1021" data-collection="m956-3-957"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m1025-2-1026" data-collection="m956-3-957" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039"><li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m1046-1045-1047" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m1056-1055-1057" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m1066-1065-1067" title="">Únete a Público</a></li><li class="module menu-item" id="m1072-3-1073" data-collection="m1038-1037-1039"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m1076-1075-1077" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m6-5-7">            <a href="https://www.publico.es/politica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m10-9-11" title="">Política</a>
</li>
<li class="topic" id="m16-1-17">            <a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m20-19-21" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m26-2-27">            <a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m30-29-31" title="">Tremending</a>
</li>
<li class="topic" id="m36-3-37">            <a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m40-39-41" title="">Internacional</a>
</li>
<li class="topic" id="m46-4-47">            <a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m50-49-51" title="">Mujer</a>
</li>
<li class="topic" id="m56-5-57">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m60-59-61" title="">Clima</a>
</li>
<li class="topic" id="m66-6-67">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m70-69-71" title="">Memoria Pública</a>
</li>
<li class="topic" id="m76-7-77">            <a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m80-79-81" title="">Cultura</a>
</li>
<li class="topic" id="m86-8-87">            <a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m90-89-91" title="">Ciencia</a>
</li>
<li class="topic" id="m96-9-97">            <a href="https://www.publico.es/economia#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m100-99-101" title="">Economía</a>
</li>
<li class="topic" id="m106-10-107">            <a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m110-109-111" title="">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m116-11-117">            <a href="https://temas.publico.es/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m120-119-121" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="El PP pide que &quot;si tienen que salir más audios&quot; sobre las cloacas, &quot;que salgan ya&quot;">El PP pide que "si tienen que salir más audios" sobre las cloacas, "que salgan ya"</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li>
                            <a class="comments go-to" href="#comments-container">
                                <span class="icon-comment1"></span>
                            </a>
                        </li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 class="col-12" id="m269-268-270">El PP pide que "si tienen que salir más audios" sobre las cloacas, "que salgan ya"</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">El vicesecretario de Institucional de dicha formación, Esteban González Pons, ha exigido que se deje de "angustiar" a la democracia española con audios de "hace no sé cuántos años".</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20PP%20pide%20que%20%27si%20tienen%20que%20salir%20m%C3%A1s%20audios%27%20sobre%20las%20cloacas%2C%20%27que%20salgan%20ya%27" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20PP%20pide%20que%20'si%20tienen%20que%20salir%20m%C3%A1s%20audios'%20sobre%20las%20cloacas,%20'que%20salgan%20ya'%20https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20PP%20pide%20que%20'si%20tienen%20que%20salir%20m%C3%A1s%20audios'%20sobre%20las%20cloacas,%20'que%20salgan%20ya'" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El%20PP%20pide%20que%20'si%20tienen%20que%20salir%20m%C3%A1s%20audios'%20sobre%20las%20cloacas,%20'que%20salgan%20ya'&amp;url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9279573/3436508?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m279-278-280"><a href="#" class="play-video" data-play-video="true" data-fill-gap="true" data-autoplay="true" data-url="https://www.publico.es/publico-tv/publico-al-dia/programa/1015794/el-pp-considera-gravisimo-que-los-audios-de-villarejo-se-administren-vendan-y-repartan-en-funcion-de-la-actualidad-informativa" data-duration="32" data-title="El PP considera 'gravísimo' que los audios de Villarejo 'se administren, vendan y repartan en función de la actualidad informativa'" data-provider="Público al día" data-id="x8ce1ao" data-thumb="/uploads/2022/07/11/220711135806_20220711140312-x8ce1ao.jpeg" data-style="background:url('/uploads/2022/07/11/220711135806_20220711140312-x8ce1ao.jpeg') center center no-repeat; background-size: 100%; background-color: #000;width: 100%; height: 330px;" data-class="jsPlayerDM"><div id="m283-282-284" class="image" style="background: none;">
<meta itemprop="headline" content="Esteban González Pons">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2022/07/11/62cc30b464acd.r_1657550652929.0-0-1360-907.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main//files/crop/uploads/2022/07/11/62cc30b464acd.r_1657550652929.0-0-1360-907.jpeg" alt="Esteban González Pons" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/07/11/62cc30b464acd.r_1657550652930.0-117-1360-879.jpeg" src="/files/article_main//files/crop/uploads/2022/07/11/62cc30b464acd.r_1657550652929.0-0-1360-907.jpeg">
</div></a><figcaption id="m289-1-290" class="image-description">El vicesecretario Institucional del PP, Esteban González Pons durante la rueda de prensa posterior al Comité de Dirección del PP, este lunes en Madrid. <span class="dash">—</span> <span class="signature">Luis Millan</span> <span class="slash">/</span> <span class="agency">EFE</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m296-295-297">madrid</span></p>
                                                    
            <time datetime="2022-07-11T16:40:05+02:00" data-timestamp="1657550405"><a href="/archive/2022-07-11#analytics-noticia:fecha-publicacion">
                    <span class="published" data-timestamp="1657550405">11/07/2022 16:40</span>
                </a>
            </time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-07-11T16:44:00+02:00" data-timestamp="1657550640"><a href="/archive/2022-07-11#analytics-noticia:fecha-actualizacion">
                    <span class="published" data-timestamp="1657550640">11/07/2022 16:44</span>
                </a>
            </time></header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/publico#analytics-noticia:autor">Público</a> / <a href="/author/agencias#analytics-noticia:autor">Agencias</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m249-248-250">El escándalo provocado <a href="https://www.publico.es/politica/ferreras-villarejo-cuenta-falsa-atribuida-iglesias-inda-burdo.html#analytics-noticia:contenido-enlace" title="Ferreras, a Villarejo sobre una cuenta falsa atribuida a Iglesias por Inda: 'Voy con ello, pero es demasiado burdo'">por los audios</a> entre el comisario José Manuel Villarejo y el director  de 'Al Rojo Vivo', Antonio García Ferreras, ha llegado este lunes a la sala de ruedas de prensa del Partido Popular. El vicesecretario de Institucional de dicha formación, Esteban González Pons, ha exigido que <b>se deje de "angustiar" a la democracia española</b> con audios de "hace no sé cuántos años".</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m254-1-255">Ante una pregunta formulada durante la comparecencia posterior a la reunión del Comité de Dirección del PP, Pons ha pedido que <b>"si tienen" que salir más grabaciones, "que salgan ya"</b>, en relación con la publicación, el pasado fin de semana, de nuevas cintas del excomisario Villarejo que <a href="https://www.publico.es/tremending/tremending/2022/07/11/la-reflexion-de-angels-barcelo-sobre-los-audios-de-villarejo-ferreras-y-el-bulo-de-inda-que-divide-a-los-tuiteros/#analytics-sidebar:en-las-redes" title="La reflexión de Àngels Barceló sobre los audios de Villarejo, Ferreras y el bulo de Inda que divide a los tuiteros">confirman la manipulación</a> y los montajes efectuados junto al director de Ok Diario, Eduardo  Inda, para perjudicar a Podemos en base a informaciones falsas.</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m259-2-260">"A nosotros lo que nos parece gravísimo para la calidad democrática del país, es que los audios de Villarejo los administre no sé quién,<b> los venda a no sé qué precio</b> y se repartan en función de las necesidades de la actualidad informativa", ha señalado Pons.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m181-180-182" data-collection="m177-176-178">                                <div class="img"><a id="m185-184-186" class="image page-item-link RelacionadaInline" href="/politica/pablo-iglesias-publico-trabajaron-destrozar-reputacion-politicos-alterar-resultados-electorales.html#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/07/11/220711134404_20220711134420-x8ce12q.jpeg" loading="lazy" alt="&quot;Se ha roto el cerco&quot;: así valora Pablo Iglesias la reflexión de Àngels Barceló sobre los audios de Villarejo y Ferreras" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/07/11/220711134404_20220711134420-x8ce12q.r_1657550652911.0-0-848-476.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2022/07/11/220711134404_20220711134420-x8ce12q.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m196-2-197" class="page-item-link RelacionadaInline" href="/politica/pablo-iglesias-publico-trabajaron-destrozar-reputacion-politicos-alterar-resultados-electorales.html#analytics-noticia:relacionada">Pablo Iglesias, para 'Público': "Trabajaron para destrozar la reputación de algunos políticos y alterar los resultados electorales"</a></div>                                    <div class="author"><a id="m191-1-192" class="page-link">María José Pintor / Vídeo: Jaime García-Morato</a></div>                                </div>                            </div></ul></div><div></div></div></div><div class="claim-between-text"></div>
</div>

					</div>

                                                                                
                            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

                                                	    <div class="subscription-claim-footer"></div>
    
                    
                                                                                                                                                                <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20PP%20pide%20que%20%27si%20tienen%20que%20salir%20m%C3%A1s%20audios%27%20sobre%20las%20cloacas%2C%20%27que%20salgan%20ya%27" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20PP%20pide%20que%20'si%20tienen%20que%20salir%20m%C3%A1s%20audios'%20sobre%20las%20cloacas,%20'que%20salgan%20ya'%20https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20PP%20pide%20que%20'si%20tienen%20que%20salir%20m%C3%A1s%20audios'%20sobre%20las%20cloacas,%20'que%20salgan%20ya'" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El%20PP%20pide%20que%20'si%20tienen%20que%20salir%20m%C3%A1s%20audios'%20sobre%20las%20cloacas,%20'que%20salgan%20ya'&amp;url=https://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9279573/3436508?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica#analytics-noticia:tags">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/jose-manuel-villarejo#analytics-noticia:tags">José Manuel Villarejo</a> 
                </li>
                                <li>
                    <a href="/tag/cloacas-del-estado#analytics-noticia:tags">Cloacas del Estado</a> 
                </li>
                                <li>
                    <a href="/tag/partido-popular#analytics-noticia:tags">Partido Popular</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						                                                                                                            
                                                                
                                                                
                                                                                        <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m83-82-84"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m94-2-95"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
<!--
        <div class='sponsor'>
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt="" /></a>

            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
        </div>   
-->     
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2022/07/11/la-reflexion-de-angels-barcelo-sobre-los-audios-de-villarejo-ferreras-y-el-bulo-de-inda-que-divide-a-los-tuiteros/#analytics-sidebar:en-las-redes"><span class="number">1.</span><h3 class="text"> La reflexión de Àngels Barceló sobre los audios de Villarejo, Ferreras y el bulo de Inda que divide a los tuiteros</h3></a></li>
                                <li><a href="https://www.publico.es/politica/ferreras-niega-difundiera-sabiendas-noticia-falsa-ok-diario-iglesias.html#analytics-sidebar:en-las-redes"><span class="number">2.</span><h3 class="text"> Ferreras niega que difundiera a sabiendas la noticia falsa de 'Ok Diario' sobre Iglesias</h3></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/07/11/el-espanol-vuelve-a-la-carga-y-valora-la-armonia-facial-de-echenique-no-me-podia-creer-que-esto-fuera-una-publicacion-real/#analytics-sidebar:en-las-redes"><span class="number">3.</span><h3 class="text"> 'El Español' vuelve a la carga y valora 'la armonía facial' de Echenique: 'No me podía creer que esto fuera una publicación real'</h3></a></li>
                                <li><a href="https://www.publico.es/politica/ferreras-villarejo-cuenta-falsa-atribuida-iglesias-inda-burdo.html#analytics-sidebar:en-las-redes"><span class="number">4.</span><h3 class="text"> Ferreras, a Villarejo sobre una cuenta falsa atribuida a Iglesias por Inda: 'Voy con ello, pero es demasiado burdo'</h3></a></li>
                                <li><a href="https://www.publico.es/culturas/hoy-seria-cancelada-airbag-bendita-pelicula-maldita.html#analytics-sidebar:en-las-redes"><span class="number">5.</span><h3 class="text"> Por qué hoy sería cancelada 'Airbag', la bendita película maldita</h3></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m99-3-100"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m596-595-597" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m605-1-606" class="image page-item-link hovered" href="/politica/sanchez-intentara-dar-giro-social-recta-final-gobierno-debate-nacion.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/06/08/62a0550036aec.jpeg" loading="lazy" src="" alt="El presidente del Gobierno, Pedro Sánchez, comparece este miércoles ante el pleno del Congreso para dar cuenta de las relaciones con Argelia e informar sobre el último Consejo Europeo extraordinario." crop-mobile="0-0-1661-932" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/06/08/62a0550036aec.r_1657525938419.0-0-1661-932.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m600-599-601" class="page-item-link" href="/politica/sanchez-intentara-dar-giro-social-recta-final-gobierno-debate-nacion.html">Política</a></div>                                        <div class="title"><a id="m611-2-612" class="page-item-link" href="/politica/sanchez-intentara-dar-giro-social-recta-final-gobierno-debate-nacion.html">Sánchez intentará dar un giro social a la recta final del Gobierno en el debate del estado de la nación</a></div>                                        <div class="author"><a id="m616-3-617" class="page-item-link" href="/politica/sanchez-intentara-dar-giro-social-recta-final-gobierno-debate-nacion.html">Miguel Muñoz</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m624-623-625" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m633-1-634" class="image page-item-link" href="/politica/socios-esperan-sanchez-guinos-izquierda-semanas-enfrentamiento.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/07/08/62c848501eb4f.jpeg" loading="lazy" src="" alt="06/07/2022.- Los portavoces del PSOE, CC y Podemos, Héctor Gómez, Ana Oramas y Pablo Echenique (i a d), respectivamente, entre otros, durante la reunión de la Junta de Portavoces este miércoles en el Congreso. EFE/ Javier Lizon" crop-mobile="0-0-1360-762" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/07/08/62c848501eb4f.r_1657525942828.0-0-1360-762.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m628-627-629" class="page-item-link" href="/politica/socios-esperan-sanchez-guinos-izquierda-semanas-enfrentamiento.html">Política</a></div>                                        <div class="title"><a id="m639-2-640" class="page-item-link" href="/politica/socios-esperan-sanchez-guinos-izquierda-semanas-enfrentamiento.html">Los socios esperan de Sánchez guiños a la izquierda tras varias semanas de enfrentamiento</a></div>                                        <div class="author"><a id="m644-3-645" class="page-item-link" href="/politica/socios-esperan-sanchez-guinos-izquierda-semanas-enfrentamiento.html">Pilar Araque Conde</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m652-651-653" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m661-1-662" class="image page-item-link" href="/politica/reforma-laboral-genera-tres-millones-empleos-fijos-medio-ano.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2022/07/07/62c720f625234.r_1657525948257.0-76-1200-800.jpeg" loading="lazy" src="" alt="La vicepresidenta segunda y ministra de Trabajo y Economía Social, Yolanda Díaz, durante una intervención en Madrid el pasado 4 de julio de 2022." crop-mobile="0-126-1200-800" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/07/07/62c720f625234.r_1657525948258.0-126-1200-800.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m656-655-657" class="page-item-link" href="/politica/reforma-laboral-genera-tres-millones-empleos-fijos-medio-ano.html">Política</a></div>                                        <div class="title"><a id="m667-2-668" class="page-item-link" href="/politica/reforma-laboral-genera-tres-millones-empleos-fijos-medio-ano.html">La reforma laboral genera más de tres millones de empleos fijos en medio año</a></div>                                        <div class="author"><a id="m672-3-673" class="page-item-link" href="/politica/reforma-laboral-genera-tres-millones-empleos-fijos-medio-ano.html">Eduardo Bayona</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m680-679-681" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m689-1-690" class="image page-item-link" href="/internacional/armas-control-falta-perspectiva-paz-preocupante-tendencia-militarista-europa.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/06/30/62bd668e55887.jpeg" loading="lazy" src="" alt="Vista general de la segunda jornada de la cumbre de la OTAN que se celebra este jueves en el recinto de Ifema, en Madrid." crop-mobile="0-145-1360-907" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/06/30/62bd668e55887.r_1657525952815.0-145-1360-907.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m684-683-685" class="page-item-link" href="/internacional/armas-control-falta-perspectiva-paz-preocupante-tendencia-militarista-europa.html">Internacional</a></div>                                        <div class="title"><a id="m695-2-696" class="page-item-link" href="/internacional/armas-control-falta-perspectiva-paz-preocupante-tendencia-militarista-europa.html">Armas sin control y falta de perspectiva de paz: por qué es preocupante la tendencia militarista de Europa</a></div>                                        <div class="author"><a id="m700-3-701" class="page-item-link" href="/internacional/armas-control-falta-perspectiva-paz-preocupante-tendencia-militarista-europa.html">María G. Zornoza</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m708-707-709" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m717-1-718" class="image page-item-link hovered" href="/internacional/europa-dispuesta-inmolarse-solidaridad-ucrania.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/08/6277afb8102f4.jpeg" loading="lazy" src="" alt="Una ilustración muestra unas tuberías de gas sobre las banderas de Rusia y la Unión Europea" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/08/6277afb8102f4.r_1657525954765.0-0-1200-674.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m712-711-713" class="page-item-link" href="/internacional/europa-dispuesta-inmolarse-solidaridad-ucrania.html">Internacional</a></div>                                        <div class="title"><a id="m723-2-724" class="page-item-link" href="/internacional/europa-dispuesta-inmolarse-solidaridad-ucrania.html">¿Está Europa dispuesta a inmolarse en solidaridad con Ucrania?</a></div>                                        <div class="author"><a id="m728-3-729" class="page-item-link" href="/internacional/europa-dispuesta-inmolarse-solidaridad-ucrania.html">Juan Antonio Sanz</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m110-5-111"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m116-6-117"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m121-7-122"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m127-8-128"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/sanchez-intentara-dar-giro-social-recta-final-gobierno-debate-nacion.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El presidente del Gobierno, Pedro Sánchez, el mes de junio en el Congreso. — Emilio Naranjo / EFE" title="El presidente del Gobierno, Pedro Sánchez, el mes de junio en el Congreso. — Emilio Naranjo / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20220711172003"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/sanchez-intentara-dar-giro-social-recta-final-gobierno-debate-nacion.html#analytics-sidebar:hoy-en-portada">Sánchez intentará dar un giro social a la recta final del Gobierno en el debate del estado de la nación</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/socios-esperan-sanchez-guinos-izquierda-semanas-enfrentamiento.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Los portavoces del PSOE, CC y Podemos, Héctor Gómez, Ana Oramas y Pablo Echenique, respectivamente, durante la última reunión de la Junta de Portavoces en el Congreso. — Javier Lizón / EFE" title="Los portavoces del PSOE, CC y Podemos, Héctor Gómez, Ana Oramas y Pablo Echenique, respectivamente, durante la última reunión de la Junta de Portavoces en el Congreso. — Javier Lizón / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20220711172003"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/socios-esperan-sanchez-guinos-izquierda-semanas-enfrentamiento.html#analytics-sidebar:hoy-en-portada">Los socios esperan de Sánchez guiños a la izquierda tras varias semanas de enfrentamiento</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/debate-nacion-radica-importancia.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El presidente del Gobierno, Pedro Sánchez, durante una comparecencia en el Pleno del Congreso. — Emilio Naranjo / EFE" title="El presidente del Gobierno, Pedro Sánchez, durante una comparecencia en el Pleno del Congreso. — Emilio Naranjo / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20220711172004"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/debate-nacion-radica-importancia.html#analytics-sidebar:hoy-en-portada">¿Qué es el debate sobre el estado de la nación y dónde radica su importancia?</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/pp-iba-disparado-encuestas-ano-sorprendera-ocurrio-despues.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, acompañada por el presidente del PP, Alberto Núñez Feijóo, saludan a los asistentes tras rendir homenaje a los héroes del Dos de Mayo en la Puerta del Sol este 2 de mayo de 2022. — Sergio Pérez / EFE" title="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, acompañada por el presidente del PP, Alberto Núñez Feijóo, saludan a los asistentes tras rendir homenaje a los héroes del Dos de Mayo en la Puerta del Sol este 2 de mayo de 2022. — Sergio Pérez / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20220711172005"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/pp-iba-disparado-encuestas-ano-sorprendera-ocurrio-despues.html#analytics-sidebar:hoy-en-portada">El PP también iba disparado en las encuestas hace un año y... te sorprenderá lo que ocurrió después</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/ferreras-villarejo-cuenta-falsa-atribuida-iglesias-inda-burdo.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Antonio García ferreras, en una foto de archivo tomada en los Premios Cambio 16 en noviembre de 2017. — Eduardo Parra / Europa Press" title="Antonio García ferreras, en una foto de archivo tomada en los Premios Cambio 16 en noviembre de 2017. — Eduardo Parra / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20220711172006"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/ferreras-villarejo-cuenta-falsa-atribuida-iglesias-inda-burdo.html#analytics-sidebar:hoy-en-portada">Ferreras, a Villarejo sobre una cuenta falsa atribuida a Iglesias por Inda: 'Voy con ello, pero es demasiado burdo'</a>
                        </h3>
                                            </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m132-9-133"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m138-10-139"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/07/11/la-reflexion-de-angels-barcelo-sobre-los-audios-de-villarejo-ferreras-y-el-bulo-de-inda-que-divide-a-los-tuiteros/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="La reflexión de Àngels Barceló sobre los audios de Villarejo, Ferreras y el bulo de Inda que divide a los tuiteros" title="La reflexión de Àngels Barceló sobre los audios de Villarejo, Ferreras y el bulo de Inda que divide a los tuiteros" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20220711165505"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/07/11/la-reflexion-de-angels-barcelo-sobre-los-audios-de-villarejo-ferreras-y-el-bulo-de-inda-que-divide-a-los-tuiteros/#analytics-sidebar:no-te-puedes-perder">La reflexión de Àngels Barceló sobre los audios de Villarejo, Ferreras y el bulo de Inda que divide a los tuiteros</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/ferreras-villarejo-cuenta-falsa-atribuida-iglesias-inda-burdo.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Ferreras, a Villarejo sobre una cuenta falsa atribuida a Iglesias por Inda: 'Voy con ello, pero es demasiado burdo'" title="Ferreras, a Villarejo sobre una cuenta falsa atribuida a Iglesias por Inda: 'Voy con ello, pero es demasiado burdo'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20220711165610"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/ferreras-villarejo-cuenta-falsa-atribuida-iglesias-inda-burdo.html#analytics-sidebar:no-te-puedes-perder">Ferreras, a Villarejo sobre una cuenta falsa atribuida a Iglesias por Inda: 'Voy con ello, pero es demasiado burdo'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/clamor-general-autocritica-periodistas-audios-villarejo-inda-fererras.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Clamor general (y poca autocrítica) entre los periodistas por los audios de Villarejo, Inda y Fererras" title="Clamor general (y poca autocrítica) entre los periodistas por los audios de Villarejo, Inda y Fererras" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20220711165610"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/clamor-general-autocritica-periodistas-audios-villarejo-inda-fererras.html#analytics-sidebar:no-te-puedes-perder">Clamor general (y poca autocrítica) entre los periodistas por los audios de Villarejo, Inda y Fererras</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://blogs.publico.es/davidtorres/2022/07/11/ferreras-y-el-posperiodismo/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Ferreras y el posperiodismo" title="Ferreras y el posperiodismo" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20220711165611"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://blogs.publico.es/davidtorres/2022/07/11/ferreras-y-el-posperiodismo/#analytics-sidebar:no-te-puedes-perder">Ferreras y el posperiodismo</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/07/10/de-mas-cloaquismo-a-incompatible-con-el-periodismo-las-reacciones-en-twitter-al-audio-de-ferreras-con-villarejo-sobre-iglesias/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="De 'más cloaquismo' a 'incompatible con el periodismo': las reacciones en Twitter al audio de Ferreras con Villarejo sobre Iglesias" title="De 'más cloaquismo' a 'incompatible con el periodismo': las reacciones en Twitter al audio de Ferreras con Villarejo sobre Iglesias" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20220711165611"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/07/10/de-mas-cloaquismo-a-incompatible-con-el-periodismo-las-reacciones-en-twitter-al-audio-de-ferreras-con-villarejo-sobre-iglesias/#analytics-sidebar:no-te-puedes-perder">De 'más cloaquismo' a 'incompatible con el periodismo': las reacciones en Twitter al audio de Ferreras con Villarejo sobre Iglesias</a>
                        </h3>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m143-11-144"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
                    			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m552-551-553">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m556-555-557"><nav id="m560-559-561" data-collection="m556-555-557" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m564-563-565"><label id="m564-563-565" class="lbl-toggle" for="input-m564-563-565">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m569-1-570">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m573-572-574">
<li class="module menu-item" id="m577-576-578" data-collection="m573-572-574">            <a href="https://www.publico.es/#analytics-pie:menu" id="m581-580-582" title="">Inicio</a>
</li>
<li class="module menu-item" id="m587-1-588" data-collection="m573-572-574">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m591-590-592" title="">Política</a>
</li>
<li class="module menu-item" id="m597-2-598" data-collection="m573-572-574">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m601-600-602" title="">Opinión</a>
</li>
<li class="module menu-item" id="m607-3-608" data-collection="m573-572-574">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m611-610-612" title="">Tremending</a>
</li>
<li class="module menu-item" id="m617-4-618" data-collection="m573-572-574">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m621-620-622" title="">Internacional</a>
</li>
<li class="module menu-item" id="m627-5-628" data-collection="m573-572-574">            <a href="https://www.publico.es/mujer#analytics-pie:menu" id="m631-630-632">Mujer</a>
</li>
<li class="module menu-item" id="m637-6-638" data-collection="m573-572-574">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m641-640-642" title="" style="width: auto;">Clima</a>
</li>
<li class="module menu-item" id="m647-7-648" data-collection="m573-572-574">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m651-650-652">Memoria Pública</a>
</li>
<li class="module menu-item" id="m657-8-658" data-collection="m573-572-574">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m661-660-662" title="" style="width: auto;">Culturas</a>
</li>
<li class="module menu-item" id="m667-9-668" data-collection="m573-572-574">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m671-670-672" title="" style="width: auto;">Ciencias</a>
</li>
<li class="module menu-item" id="m677-10-678" data-collection="m573-572-574">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m681-680-682" title="">Economía</a>
</li>
<li class="module menu-item" id="m687-11-688" data-collection="m573-572-574">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m691-690-692" title="">Público TV</a>
</li>
<li class="module menu-item" id="m697-12-698" data-collection="m573-572-574">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m701-700-702" title="">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m711-1-712">
<nav id="m715-714-716" data-collection="m711-1-712" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m719-718-720"><label id="m719-718-720" class="lbl-toggle" for="input-m719-718-720">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m724-1-725">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m728-727-729">
<li class="module menu-item" id="m732-731-733" data-collection="m728-727-729">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m736-735-737" title="">Públic</a>
</li>
<li class="module menu-item" id="m742-1-743" data-collection="m728-727-729">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m746-745-747" title="">Especiales</a>
</li>
<li class="module menu-item" id="m752-2-753" data-collection="m728-727-729">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m756-755-757" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m762-3-763" data-collection="m728-727-729">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m766-765-767" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m772-4-773" data-collection="m728-727-729">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m776-775-777" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m782-5-783" data-collection="m728-727-729">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m786-785-787" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m792-6-793" data-collection="m728-727-729">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m796-795-797" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m805-1-806" data-collection="m711-1-712" class="podcasts"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m809-808-810"><label id="m809-808-810" class="lbl-toggle" for="input-m809-808-810">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m814-1-815">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m818-817-819">
<li class="module menu-item" id="m822-821-823" data-collection="m818-817-819">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m826-825-827" title="">La base</a>
</li>
<li class="module menu-item" id="m832-1-833" data-collection="m818-817-819">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m836-835-837" title="">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m846-2-847"><nav id="m850-849-851" data-collection="m846-2-847" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m854-853-855"><label id="m854-853-855" class="lbl-toggle" for="input-m854-853-855">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m859-1-860">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m863-862-864">
<li class="module menu-item" id="m867-866-868" data-collection="m863-862-864">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m871-870-872" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m877-1-878" data-collection="m863-862-864">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m881-880-882" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m887-2-888" data-collection="m863-862-864">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m891-890-892" title="" target="_blank">Zeleb</a>
</li>
<li class="module menu-item" id="m897-3-898" data-collection="m863-862-864">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m901-900-902" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m907-4-908" data-collection="m863-862-864">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m911-910-912" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m917-5-918" data-collection="m863-862-864">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m921-920-922" title="">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m927-6-928" data-collection="m863-862-864">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m931-930-932" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m937-7-938" data-collection="m863-862-864">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m941-940-942" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m947-8-948" data-collection="m863-862-864">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m951-950-952" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m957-9-958" data-collection="m863-862-864">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m961-960-962" title="">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m971-3-972">
<nav id="m975-974-976" data-collection="m971-3-972" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m979-978-980"><label id="m979-978-980" class="lbl-toggle" for="input-m979-978-980">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m984-1-985">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m988-987-989">
<li class="module menu-item" id="m992-991-993" data-collection="m988-987-989">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m996-995-997" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m1002-1-1003" data-collection="m988-987-989">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m1006-1005-1007" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m1012-2-1013" data-collection="m988-987-989">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m1016-1015-1017" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1022-3-1023" data-collection="m988-987-989">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m1026-1025-1027" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1035-1-1036" data-collection="m971-3-972" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1039-1038-1040"><label id="m1039-1038-1040" class="lbl-toggle" for="input-m1039-1038-1040">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1044-1-1045">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1048-1047-1049">
<li class="module menu-item" id="m1052-1051-1053" data-collection="m1048-1047-1049">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m1056-1055-1057" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m1062-1-1063" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m1066-1065-1067" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m1072-2-1073" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m1076-1075-1077" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m1082-3-1083" data-collection="m1048-1047-1049">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m1086-1085-1087" title="">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/politica/pp-pide-salir-audios-cloacas-salgan.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->




<script defer src="/commons/js/bootstrap.min.js?7ad3c62=2207071159" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?7ad3c62=2207071159" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?7ad3c62=2207071159" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?7ad3c62=2207071159" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?7ad3c62=2207071159" type="text/javascript"></script>       


    
    </body>
</html>
