<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Hepatitis de origen desconocido en niños: diferentes hipótesis y ninguna certeza | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="Hepatitis, origen, desconocido, ninos, diferentes, hipotesis, ninguna, certeza">
                <meta property="article:tag" content="Hepatitis, origen, desconocido, ninos, diferentes, hipotesis, ninguna, certeza"/>
        
                <meta name="description" content="Varios países han detectado cuadros de hepatitis de origen desconocido en niños previamente sanos. Los expertos barajan como causa más plausible la infección por adenovirus, aunque un nuevo estudio apunta también a la covid-19.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="Hepatitis de origen desconocido en niños: diferentes hipótesis y ninguna certeza"/>
            <meta property="og:description" content="Varios países han detectado cuadros de hepatitis de origen desconocido en niños previamente sanos. Los expertos barajan como causa más plausible la infección por adenovirus, aunque un nuevo estudio apunta también a la covid-19."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html" />
    <link rel="amphtml" href="https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Hepatitis de origen desconocido en niños: diferentes hipótesis y ninguna certeza">
          <meta name="twitter:description" content="Varios países han detectado cuadros de hepatitis de origen desconocido en niños previamente sanos. Los expertos barajan como causa más plausible la infección por adenovirus, aunque un nuevo estudio apunta también a la covid-19.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2022/04/13/625714ce86bd3.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2022/04/13/625714ce86bd3.jpeg">
    
        
                                <meta property="article:tag" content="sanidad"/>

                            <meta property="article:tag" content="Menores"/>

                            <meta property="article:tag" content="Hepatitis C"/>

                            <meta property="article:tag" content="niños"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html','gaFormato': 'OnSite',				
	        	
		    				    'smartclipSection':'sociedad',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'sociedad,sociedad/sanidad',        
			    				    'smartclipTags':'hepatitis-c,menores,ninos,sanidad',        
			    				    'smartclipUniqueId':'9200261',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'sociedad',        
			    				    'gaSubSection':'sociedad/sanidad',        
			    				    'gaAuthors':'Verónica Fuentes (SINC)',        
			    				    'gaPublishedDate':'2022-05-24',        
			    				    'gaActualizationDate':'2022-05-24',        
			    				    'gaTags':'hepatitis-c,menores,ninos,sanidad'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5'/*'GTM-NDQ3FC7'*/);</script>
    <!-- End Google Tag Manager --> 
        <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?16478e8=2205171648" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?16478e8=2205171648" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?16478e8=2205171648" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?16478e8=2205171648"></script>
        <script defer src="/commons/js/jquery.pause.min.js?16478e8=2205171648"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?16478e8=2205171648"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?16478e8=2205171648"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?16478e8=2205171648"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?16478e8=2205171648">
        <link href="/css/print.css?16478e8=2205171648" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?16478e8=2205171648' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?16478e8=2205171648" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?16478e8=2205171648" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?16478e8=2205171648" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?16478e8=2205171648"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?16478e8=2205171648"></script>
        <link href="/css/ie.css?16478e8=2205171648" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?16478e8=2205171648" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-sociedad" data-page-id="9200261" data-url="/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m93-92-94"><a href="https://www.publico.es/publico-tv/publico-al-dia/programa/1009466/diez-cosas-al-menos-que-juan-carlos-i-si-deberia-explicar#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m97-96-98" title="Diez cosas, al menos, que Juan Carlos I sí debería explicar" target="_blank">Juan Carlos I</a></li><li class="topic" id="m239-1-240"><a href="https://www.publico.es/internacional/asedio-kiev-horror-bucha-guerra-ucrania-cumple-tres-meses.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m243-242-244" title="Tres meses del comienzo de la guerra entre Rusia y Ucrania" target="_blank">Guerra en Ucrania</a></li><li class="topic" id="m103-1-104"><a href="https://www.publico.es/sociedad/monkeypox-viruela-mono-homofobia.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m107-106-108" title="La viruela del mono y la homofobia" target="_blank">Viruela del mono</a></li><li class="topic" id="m177-2-178"><a href="https://www.publico.es/sociedad/atencion-primaria-resiente-comunidades-pp-abandono-institucional-covid-sido-puntilla.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m181-180-182" title="La atención primaria se resiente en las comunidades del PP" target="_blank">Sanidad Pública</a></li><li class="topic" id="m279-4-280"><a href="https://www.publico.es/podcasts/la-base/la-base/1009452/la-base-61-diario-el-mundo-la-degradacion-del-periodismo#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m283-282-284" title="La Base #61: Diario 'El Mundo': la degradación del periodismo" target="_blank">'La Base'</a></li><li class="topic" id="m113-2-114"><a href="https://www.publico.es/politica/miguel-gonzalez-autor-vox-sa-normalizar-vox-gobernar-objetivo-numero-19j.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m117-116-118" title="Miguel González, autor de 'Vox SA'" target="_blank">Elecciones en Andalucía</a></li><li class="topic" id="m123-3-124"><a href="https://www.publico.es/politica/olona-sacar-partido-polemico-empadronamiento-y-denuncia-alcaldesa-salobrena.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m127-126-128" title="Olona intenta sacar partido de su polémico empadronamiento y denuncia a la alcaldesa de Salobreña " target="_blank">Macarena Olona</a></li><li class="topic" id="m143-5-144"><a href="https://www.publico.es/mujer/alerta-violencia-sexual-espana-cuatro-violaciones-grupales-ultimas-tres-semanas.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m147-146-148" title="Alerta por la violencia sexual en España: al menos cuatro violaciones grupales en las últimas tres semanas" target="_blank">Violencia Machista</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>
                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m6-5-7"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m14-13-15" data-collection="m10-9-11" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m18-17-19"><label id="m18-17-19" class="lbl-toggle" for="input-m18-17-19">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m23-1-24"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m27-26-28"><li class="module menu-item" id="m31-30-32" data-collection="m27-26-28"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m35-34-36" style="width: auto;">Inicio</a></li><li class="module menu-item" id="m41-1-42" data-collection="m27-26-28"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m45-44-46" title="" style="width: auto;">Política</a></li><li class="module menu-item" id="m51-2-52" data-collection="m27-26-28"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m55-54-56" title="" style="width: auto;">Opinión</a></li><li class="module menu-item" id="m61-3-62" data-collection="m27-26-28"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m65-64-66" title="" style="width: auto;">Tremending</a></li><li class="module menu-item" id="m71-4-72" data-collection="m27-26-28"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m75-74-76" title="">Internacional</a></li><li class="module menu-item" id="m81-5-82" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:menu" id="m85-84-86" title="">Mujer</a></li><li class="module menu-item" id="m91-6-92" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m95-94-96" title="">Clima</a></li><li class="module menu-item" id="m101-7-102" data-collection="m27-26-28"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m105-104-106" title="">Memoria Pública</a></li><li class="module menu-item" id="m111-8-112" data-collection="m27-26-28"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m115-114-116" title="" style="width: auto;">Cultura</a></li><li class="module menu-item" id="m121-9-122" data-collection="m27-26-28"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m125-124-126" title="">Ciencia</a></li><li class="module menu-item" id="m131-10-132" data-collection="m27-26-28"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m135-134-136" title="">Economía</a></li><li class="module menu-item" id="m141-11-142" data-collection="m27-26-28"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m145-144-146" title="">Público TV</a></li><li class="module menu-item" id="m151-12-152" data-collection="m27-26-28"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m155-154-156" title="" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m165-1-166"><nav id="m169-168-170" data-collection="m165-1-166" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m173-172-174"><label id="m173-172-174" class="lbl-toggle" for="input-m173-172-174">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m178-1-179"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m182-181-183"><li class="module menu-item" id="m186-185-187" data-collection="m182-181-183"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m190-189-191" title="">Públic</a></li><li class="module menu-item" id="m196-1-197" data-collection="m182-181-183"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m200-199-201" title="">Especiales</a></li><li class="module menu-item" id="m206-2-207" data-collection="m182-181-183"><a href="https://www.publico.es/directos#analytics-cabecera-comprimida:menu" id="m210-209-211" title="">Directos</a></li><li class="module menu-item" id="m216-3-217" data-collection="m182-181-183"><a href="https://www.publico.es/entrevistas#analytics-cabecera-comprimida:menu" id="m220-219-221" title="">Entrevistas</a></li><li class="module menu-item" id="m226-4-227" data-collection="m182-181-183"><a href="https://www.publico.es/fotonoticias#analytics-cabecera-comprimida:menu" id="m230-229-231" title="">Fotonoticias</a></li><li class="module menu-item" id="m236-5-237" data-collection="m182-181-183"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m240-239-241" title="">En la frontera</a></li><li class="module menu-item" id="m246-6-247" data-collection="m182-181-183"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m250-249-251" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m256-7-257" data-collection="m182-181-183"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m260-259-261" title="">La república feminista</a></li><li class="module menu-item" id="m266-8-267" data-collection="m182-181-183"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m270-269-271" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m276-9-277" data-collection="m182-181-183"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m280-279-281" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m289-1-290" data-collection="m165-1-166" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m293-292-294"><label id="m293-292-294" class="lbl-toggle" for="input-m293-292-294">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m298-1-299"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m302-301-303"><li class="module menu-item" id="m306-305-307" data-collection="m302-301-303"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m310-309-311" title="">La base</a></li><li class="module menu-item" id="m316-1-317" data-collection="m302-301-303"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m320-319-321">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m330-2-331"><nav id="m334-333-335" data-collection="m330-2-331" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m338-337-339"><label id="m338-337-339" class="lbl-toggle" for="input-m338-337-339">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m343-1-344"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m347-346-348"><li class="module menu-item" id="m351-350-352" data-collection="m347-346-348"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m355-354-356" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m361-1-362" data-collection="m347-346-348"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m365-364-366" title="">Periódico CLM</a></li><li class="module menu-item" id="m371-2-372" data-collection="m347-346-348"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m375-374-376" title="">Zeleb</a></li><li class="module menu-item" id="m381-3-382" data-collection="m347-346-348"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m385-384-386" title="">Tourse Viajes</a></li><li class="module menu-item" id="m391-4-392" data-collection="m347-346-348"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m395-394-396" title="">Eco Viajes</a></li><li class="module menu-item" id="m401-5-402" data-collection="m347-346-348"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m405-404-406" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m411-6-412" data-collection="m347-346-348"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m415-414-416" title="">El Asombrario</a></li><li class="module menu-item" id="m421-7-422" data-collection="m347-346-348"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m425-424-426" title="">Psicología y Mente</a></li><li class="module menu-item" id="m431-8-432" data-collection="m347-346-348"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m435-434-436" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m445-3-446"><nav id="m449-448-450" data-collection="m445-3-446" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m453-452-454"><label id="m453-452-454" class="lbl-toggle" for="input-m453-452-454">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m458-1-459"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m462-461-463"><li class="module menu-item" id="m466-465-467" data-collection="m462-461-463"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m470-469-471" title="">Resultados electorales</a></li><li class="module menu-item" id="m476-1-477" data-collection="m462-461-463"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m480-479-481" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m486-2-487" data-collection="m462-461-463"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m490-489-491" title="">10 años del 15M</a></li><li class="module menu-item" id="m496-3-497" data-collection="m462-461-463"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m500-499-501" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m509-1-510" data-collection="m445-3-446"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m514-2-515" data-collection="m445-3-446" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m518-517-519"><label id="m518-517-519" class="lbl-toggle" for="input-m518-517-519">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m523-1-524"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m527-526-528"><li class="module menu-item" id="m531-530-532" data-collection="m527-526-528"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m535-534-536" title="">Las banderas de Público</a></li><li class="module menu-item" id="m541-1-542" data-collection="m527-526-528"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m545-544-546" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m551-2-552" data-collection="m527-526-528"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m555-554-556">Únete a Público</a></li><li class="module menu-item" id="m561-3-562" data-collection="m527-526-528"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m565-564-566" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    <div class="breaking-news-container header-no-fixed">
            			<ul class="breaking-news"><li class="ticker live" id="m66-65-67">        		<div class="label"><a id="m70-69-71" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/pages/cafetera-radiocable-publico-presentado-f">EN DIRECTO</a></div>                <div class="title"><a id="m75-1-76" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/pages/cafetera-radiocable-publico-presentado-f">La Cafetera, con Fernando Berlín: 'Constitucionalismo'</a></div>        	</li></ul>
</div>

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m6-5-7">            <a href="https://www.publico.es/politica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m10-9-11" title="">Política</a>
</li>
<li class="topic" id="m16-1-17">            <a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m20-19-21" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m26-2-27">            <a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m30-29-31" title="">Tremending</a>
</li>
<li class="topic" id="m36-3-37">            <a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m40-39-41" title="">Internacional</a>
</li>
<li class="topic" id="m46-4-47">            <a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m50-49-51" title="">Mujer</a>
</li>
<li class="topic" id="m56-5-57">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m60-59-61" title="">Clima</a>
</li>
<li class="topic" id="m66-6-67">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m70-69-71" title="">Memoria Pública</a>
</li>
<li class="topic" id="m76-7-77">            <a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m80-79-81" title="">Cultura</a>
</li>
<li class="topic" id="m86-8-87">            <a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m90-89-91" title="">Ciencia</a>
</li>
<li class="topic" id="m96-9-97">            <a href="https://www.publico.es/economia#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m100-99-101" title="">Economía</a>
</li>
<li class="topic" id="m106-10-107">            <a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m110-109-111" title="">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m116-11-117">            <a href="https://temas.publico.es/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m120-119-121" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Hepatitis de origen desconocido en niños: diferentes hipótesis y ninguna certeza">Hepatitis de origen desconocido en niños: diferentes hipótesis y ninguna certeza</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li>
                            <a class="comments go-to" href="#comments-container">
                                <span class="icon-comment1"></span>
                            </a>
                        </li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 id="m63-62-64">Hepatitis de origen desconocido en niños: diferentes hipótesis y ninguna certeza<br>
</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">Varios países han detectado cuadros de hepatitis de origen desconocido en niños previamente sanos. Los expertos barajan como causa más plausible la infección por adenovirus, aunque un nuevo estudio apunta también a la covid-19.<br>
</h2>
</div>
                                                
                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Hepatitis%20de%20origen%20desconocido%20en%20ni%C3%B1os%3A%20diferentes%20hip%C3%B3tesis%20y%20ninguna%20certeza" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Hepatitis%20de%20origen%20desconocido%20en%20ni%C3%B1os:%20diferentes%20hip%C3%B3tesis%20y%20ninguna%20certeza%20https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Hepatitis%20de%20origen%20desconocido%20en%20ni%C3%B1os:%20diferentes%20hip%C3%B3tesis%20y%20ninguna%20certeza" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Hepatitis%20de%20origen%20desconocido%20en%20ni%C3%B1os:%20diferentes%20hip%C3%B3tesis%20y%20ninguna%20certeza&amp;url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m886-885-887"><a href="/uploads/2022/04/13/625714ce86bd3.jpeg" data-lightbox="undefined" data-title="13/04/2022. La Consejería de Sanidad de la Comunidad de Madrid está investigando tres casos aislados de niños con edades comprendidas entre los dos y los siete años infectados por hepatitis aguda severa de origen desconocido, a 3 de enero del 2017." class="ImagenAperturaExpand expand"><div id="m890-889-891" class="image" style="background: none;">
<meta itemprop="headline" content="13/04/2022. La Consejería de Sanidad de la Comunidad de Madrid está investigando tres casos aislados de niños con edades comprendidas entre los dos y los siete años infectados por hepatitis aguda severa de origen desconocido, a 3 de enero del 2017.">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2022/04/13/625714ce86bd3.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2022/04/13/625714ce86bd3.jpeg" alt="13/04/2022. La Consejería de Sanidad de la Comunidad de Madrid está investigando tres casos aislados de niños con edades comprendidas entre los dos y los siete años infectados por hepatitis aguda severa de origen desconocido, a 3 de enero del 2017." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/04/13/625714ce86bd3.r_1653380506884.0-107-1280-825.jpeg" src="/files/article_main/uploads/2022/04/13/625714ce86bd3.jpeg">
</div></a><figcaption id="m896-1-897" class="image-description">Imagen de archivo de una científica practicando pruebas en un laboratorio. <span class="dash">—</span> <span class="signature">PxHere / Archivo</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        </p>
                                                    <time datetime="2022-05-24T10:20:17+02:00" data-timestamp="1653380417"><a href="/archive/2022-05-24#analytics-noticia:fecha-publicacion"><span class="published" data-timestamp="1653380417">24/05/2022 10:20</span></a></time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-05-24T10:27:00+02:00" data-timestamp="1653380820"><a href="/archive/2022-05-24#analytics-noticia:fecha-actualizacion"><span class="published" data-timestamp="1653380417">24/05/2022 10:27</span></a></time></header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/veronica-fuentes-sinc#analytics-noticia:autor">Verónica Fuentes (SINC)</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m745-744-746">Todo empezó el pasado 5 de abril, cuando Reino Unido notificó a la Organización Mundial de la Salud (<a href="https://www.who.int/es#analytics-noticia:contenido-enlace" title="OMS" target="_blank">OMS</a>) 10 casos de <a href="https://www.publico.es/sociedad/sanidad-investiga-22-casos-ocho-confirmados-hepatitis-grave-origen-desconocido-ninos.html#analytics-noticia:contenido-enlace" title="Sanidad investiga 22 casos, ocho de ellos confirmados, de hepatitis grave de origen desconocido en niños">hepatitis aguda</a> grave de etiología desconocida en niños menores de 10 años previamente sanos en Escocia. Tras iniciar una <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/1071198/acute-hepatitis-technical-briefing-1_4_.pdf#analytics-noticia:contenido-enlace" title="Investigation into acute hepatitis of unknown aetiology in children in England" target="_blank">investigación nacional</a>, tres días más tarde se habían identificado 74 casos en esta población.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m750-1-751">Ahora, el número total de casos en todo el mundo es de 614, incluidas 14 muertes notificadas en Irlanda (1), Indonesia (6), México (1), Palestina (1) y Estados Unidos (5), según la <a href="https://www.ecdc.europa.eu/sites/default/files/documents/Communicable-disease-threats-report-20-May-2022-public.pdf#analytics-noticia:contenido-enlace" title="COMMUNICABLE DISEASE THREATS REPORT" target="_blank">última actualización</a> del Informe sobre las Amenazas de las Enfermedades Transmisibles del Centro Europeo para el Control y Prevención de Enfermedades (<a href="https://www.ecdc.europa.eu/en#analytics-noticia:contenido-enlace" title="ECDC" target="_blank">ECDC</a>).</p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m755-2-756">En la Unión Europea, hasta el 19 de mayo de 2022 se han notificado 125 casos de <a href="https://www.publico.es/actualidad/claves-hepatitis-origen-desconocido-afecta-ninos.html#analytics-noticia:contenido-enlace" title="Claves de la hepatitis de origen desconocido que afecta a los niños">hepatitis</a> aguda en niños de 16 años o menos en 14 países: Austria (2), Bélgica (9), Chipre (2), Dinamarca (6), Francia (2), Grecia (3), Irlanda (6), Italia (35), Países Bajos (6), Noruega (4), Polonia (3), Portugal (12), España (26) y Suecia (9). Entre todos estos, seis requirieron un trasplante de hígado.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m677-676-678" data-collection="m673-672-674">                                <div class="img"><a id="m681-680-682" class="image page-item-link RelacionadaInline" href="/sociedad/oms-registra-429-casos-hepatitis-aguda-ninos-mayoria-europa.html#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/17/6283bcf386d56.jpeg" loading="lazy" alt="El director general de la OMS, Tedros Adhanom Ghebreyesus, durante una alocución en el Consejo Europeo el pasado 18 de febrero de 2022." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/17/6283bcf386d56.r_1653380506841.0-45-1200-718.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2022/05/17/6283bcf386d56.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m692-2-693" class="page-item-link RelacionadaInline" href="/sociedad/oms-registra-429-casos-hepatitis-aguda-ninos-mayoria-europa.html#analytics-noticia:relacionada">La OMS registra ya 429 casos de hepatitis aguda en niños, la mayoría en Europa</a></div>                                    <div class="author"><a id="m687-1-688" class="page-link">Público / Agencias</a></div>                                </div>                            </div></ul></div><div></div></div></div><div class="claim-between-text"></div>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m760-3-761">Tanto el ECDC como los Centros para el Control y Prevención de Enfermedades de EE UU (<a href="https://www.cdc.gov/spanish/index.html#analytics-noticia:contenido-enlace" title="CDC" target="_blank">CDC</a>) se han unido a la OMS para proclamar la alerta internacional. Aunque todos los años se producen episodios de hepatitis de origen desconocido en niños, países como Reino Unido, Irlanda y Países Bajos los han notificado por encima de lo esperado. No es, por el momento, el <a href="https://www.sanidad.gob.es/profesionales/saludPublica/ccayes/alertasActual/docs/20220429_InformeAlertaHepatitis.pdf#analytics-noticia:contenido-enlace" title="Alerta de hepatitis no A-E aguda grave de causa desconocida en niños menores de 10 años en Reino Unido. Situación en España.">caso de España</a>.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<h2 class="highlighted" id="m765-4-766">Origen incierto de esta hepatitis</h2>
<p class="pb-article-item-iteration" id="m770-5-771">Eso sí, el <a href="https://www.agenciasinc.es/Noticias/Un-agente-infeccioso-la-posible-causa-de-los-casos-de-hepatitis-infantil#analytics-noticia:contenido-enlace" title="Un agente infeccioso, la posible causa de los casos de hepatitis infantil" target="_blank">origen de la enfermedad</a> sigue siendo <b>un misterio</b>. Las pruebas de laboratorio excluyeron todos los virus de la hepatitis (A, B, C, D y E) en estos niños. Desde el primer momento<b> se manejaron distintas hipótesis</b>. Una de las posibles causas que se investigan es que estén relacionados con una infección por adenovirus (en particular el tipo F41), tras detectarse en una mayoría de los casos analizados.</p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<quote class="quote" id="m775-6-776">"Los adenovirus son ubicuos y muy frecuentes durante esta época"</quote><p class="pb-article-item-iteration" id="m780-7-781">Se trata de patógenos comunes en humanos que pueden provocar enfermedades en vías respiratorias, ojos, intestino, hígado, tracto urinario y adenoides o vegetaciones. Como explica <b>Francisco Rodríguez</b>, responsable de diagnóstico de laboratorio de las hepatitis víricas del Hospital de Vall d’Hebron, "los adenovirus son ubicuos y muy frecuentes durante esta época, por lo que no sería raro que los niños lo tuvieran como cualquier persona sana".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m699-1-700" data-collection="m673-672-674">                                <div class="img"><a id="m703-702-704" class="image page-item-link RelacionadaInline" href="/sociedad/organizacion-mundial-salud-aumenta-348-casos-hepatitis-infantil-aguda.html#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/10/627a9c5a18992.jpeg" loading="lazy" alt="10/05/2022. El Director General de la Organización Mundial de la Salud, Tedros Adhanom Ghebreyesus, durante una conferencia en Ginebra, Suiza, a 20 de diciembre de 2021." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/10/627a9c5a18992.r_1653380506843.0-74-1000-635.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2022/05/10/627a9c5a18992.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m714-2-715" class="page-item-link RelacionadaInline" href="/sociedad/organizacion-mundial-salud-aumenta-348-casos-hepatitis-infantil-aguda.html#analytics-noticia:relacionada">La Organización Mundial de la Salud aumenta a 348 los casos de hepatitis infantil aguda</a></div>                                    <div class="author"><a id="m709-1-710" class="page-link">Público</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m785-8-786">"Sin embargo, este tipo de adenovirus <b>no está relacionado con cuadros de hepatitis grave en niños</b> <b>inmunocompetentes</b>, como los observados hasta ahora. Esto hace pensar que quizá haya otros factores en juego", apunta el especialista.</p>
<div data-id="r3-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m790-9-791">De hecho, se han barajado otras teorías como los animales de compañía. La Agencia de Seguridad Sanitaria del Reino Unido (UKHSA) ha investigado esta causa tras detectar que <b>el 70% de los menores afectados (64 de 92 niños)</b> tienen perro o han tenido un contacto reciente con alguno. Pero tampoco se ha confirmado la relación.</p>
<div data-id="m1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count "></div></div>
<h2 class="highlighted" id="m795-10-796">El coronavirus, la última hipótesis</h2>
<p class="pb-article-item-iteration" id="m800-11-801">Recientemente, un nuevo artículo publicado en la revista <i>The Lancet Gastroenterology and Hepatology</i> ha puesto sobre la mesa otra arriesgada conjetura: la infección por SARS-CoV-2. Esto llega después de que s<b>e descartara también su relación con la vacuna</b> contra la covid-19.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m721-2-722" data-collection="m673-672-674">                                <div class="img"><a id="m725-724-726" class="image page-item-link RelacionadaInline" href="/sociedad/sanidad-investiga-22-casos-ocho-confirmados-hepatitis-grave-origen-desconocido-ninos.html#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/04/29/626c24a357fe0.jpeg" loading="lazy" alt="29/04/2022. Fachada del Hospital 12 de Octubre, a 13 agosto de 2020." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/04/29/626c24a357fe0.r_1653380506847.0-46-1000-608.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2022/04/29/626c24a357fe0.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m736-2-737" class="page-item-link RelacionadaInline" href="/sociedad/sanidad-investiga-22-casos-ocho-confirmados-hepatitis-grave-origen-desconocido-ninos.html#analytics-noticia:relacionada">Sanidad investiga 22 casos, ocho de ellos confirmados, de hepatitis grave de origen desconocido en niños</a></div>                                    <div class="author"><a id="m731-1-732" class="page-link">Público</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<quote class="quote" id="m805-12-806">La causa más probable sigue siendo el adenovirus aunque no está confirmada</quote><p class="pb-article-item-iteration" id="m810-13-811">"Aunque aún no está aceptada esta última teoría, este artículo no describe algo imposible", apunta a <i>SINC </i><b>Marina Berenguer</b>, catedrática en la Universidad de Valencia e investigadora en el CIBEREHD. "Por ejemplo, en mujeres es bastante frecuente un cuadro denominado hepatitis autoinmune. De repente, el sistema inmunitario ataca al hígado, y hay veces que se manifiesta como una hepatitis fulminante, como los casos que se están reportando en 2022", añade.</p>
<div data-id="r4-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m815-14-816">"La hipótesis expuesta en este nuevo artículo es que puede haber una persistencia de material antigénico del SARS-CoV-2 en el intestino, pero eso <b>no está demostrado ni hay estudios lo suficientemente concluyentes</b>. De momento la suposición más plausible sigue siendo el adenovirus", insiste Berenguer</p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<h2 class="highlighted" id="m820-15-821">De vuelta al adenovirus</h2>
<p class="pb-article-item-iteration" id="m825-16-826">Desde la UKHSA sostienen que sus investigaciones todavía "continúan sugiriendo que existe una asociación con el adenovirus F41". El segundo informe de la autoridad británica <b>corroboró lo detectado en el primer informe</b>, al descubrir este adenovirus en 5<b>1 de los 62 casos</b>. Sin embargo, según aseguran, no se ha probado en un conjunto de muestras de sangre y heces para la mayoría de ellos.</p>
<div data-id="r5-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<quote class="quote" id="m830-17-831">"La teoría que más se está debatiendo es que pueda ser una reacción aberrante inmunológica al adenovirus"</quote><p class="pb-article-item-iteration" id="m835-18-836">"La teoría que más se está debatiendo es que pueda ser una reacción aberrante inmunológica al adenovirus, en el contexto de una falta de estímulos antigénicos durante un par de años debido a que hemos estado más 'encerrados'", continúa Berenguer. Para, <b>Will Irving</b>, catedrático de Virología de la Universidad de Nottingham (Reino Unido), "la relación con la infección por adenovirus sigue siendo tentadora: una posibilidad cierta, pero aún no probada. Hay muy pocos informes de casos en la literatura mundial sobre la infección por adenovirus asociada a la hepatitis en niños inmunocompetentes o adultos".</p>
<div data-id="r6" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m840-19-841">"Si resulta que la infección por adenovirus está involucrada en la causa de este brote de la enfermedad, habrá que explicar <b>por qué la historia natural de la infección</b> ha cambiado tan dramáticamente en 2022", afirma en declaraciones al Science Media Centre de Reino Unido.</p>
<div data-id="r6-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<h2 class="highlighted" id="m845-20-846">Alerta sanitaria o situación esperada</h2>
<p class="pb-article-item-iteration" id="m850-21-851">Cada año se producen episodios de hepatitis no filiada (de origen desconocido), por lo que encontrar casos <b>no es por sí solo una señal de alarma</b>. Por lo tanto, lo reseñable no es hallarlos, sino hacerlo por encima de lo esperado como ya han hecho varios estados.</p>
<div data-id="r7" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m855-22-856">"En España no estamos en una situación que sea diferente de la esperada en cuanto a la proporción de casos. Pero como se hace siempre, cualquier episodio ha de ser estudiado para <b>ver la posible causa y hacer seguimiento</b>. No se puede menospreciar esta situación", subraya Rodríguez.</p>
<div data-id="r7-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m860-23-861">"El problema es que encontrar al responsable o responsables de estos cuadros de hepatitis no será fácil, puede llevar varias semanas", puntualiza Berenguer, responsable del grupo de Hepatología y Trasplante Hepático del Instituto de Investigación Sanitaria La Fe.</p>
<div data-id="r8" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m865-24-866">"Hacen falta muchos datos para que el hallazgo de una posible causa sea creíble. Y hoy por hoy en nuestro país no contamos con ellos. Pero en Reino Unido estoy seguro de que se está progresando de forma más acelerada", concluye Rodríguez.</p>
</div>

					</div>

                                                                                
            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

                                                	    <div class="subscription-claim-footer"></div>
    
                    
                                                                                                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Hepatitis%20de%20origen%20desconocido%20en%20ni%C3%B1os%3A%20diferentes%20hip%C3%B3tesis%20y%20ninguna%20certeza" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Hepatitis%20de%20origen%20desconocido%20en%20ni%C3%B1os:%20diferentes%20hip%C3%B3tesis%20y%20ninguna%20certeza%20https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Hepatitis%20de%20origen%20desconocido%20en%20ni%C3%B1os:%20diferentes%20hip%C3%B3tesis%20y%20ninguna%20certeza" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Hepatitis%20de%20origen%20desconocido%20en%20ni%C3%B1os:%20diferentes%20hip%C3%B3tesis%20y%20ninguna%20certeza&amp;url=https://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/sociedad#analytics-noticia:tags">Sociedad</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/sanidad#analytics-noticia:tags">sanidad</a> 
                </li>
                                <li>
                    <a href="/tag/menores#analytics-noticia:tags">Menores</a> 
                </li>
                                <li>
                    <a href="/tag/hepatitis-c#analytics-noticia:tags">Hepatitis C</a> 
                </li>
                                <li>
                    <a href="/tag/ninos#analytics-noticia:tags">niños</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						                                                                                                            
                                                                
                                                                
                                                                
                                                                                        <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m83-82-84"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m89-1-90"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
<!--
        <div class='sponsor'>
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt="" /></a>

            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
        </div>   
-->     
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2022/05/23/la-secuencia-de-verdades-que-jamas-se-esperarian-de-gabriel-rufian-juan-carlos-es-un-patriota-mbappe-es-madridista-y-guardiola-es-un-fracasado/#analytics-sidebar:en-las-redes"><span class="number">1.</span><h3 class="text"> La secuencia de 'verdades' que jamás se esperarían de Gabriel Rufián: 'Juan Carlos es un patriota, Mbappé es madridista y Guardiola es un fracasado'</h3></a></li>
                                <li><a href="https://blogs.publico.es/bulocracia/2022/05/24/festival-de-cantadas-de-eurovision/#analytics-sidebar:en-las-redes"><span class="number">2.</span><h3 class="text"> Festival de cantadas eurovisivas</h3></a></li>
                                <li><a href="https://www.publico.es/internacional/fbi-lanza-orden-busqueda-captura-cao-benos-colaborar-favor-corea-norte.html#analytics-sidebar:en-las-redes"><span class="number">3.</span><h3 class="text"> El FBI lanza una orden de búsqueda y captura contra Cao de Benós por colaborar a favor de Corea del Norte</h3></a></li>
                                <li><a href="https://blogs.publico.es/otrasmiradas/59994/libertad-o-autoritarismo-educativo-el-caso-valdebebas/#analytics-sidebar:en-las-redes"><span class="number">4.</span><h3 class="text"> Libertad o autoritarismo educativo: el caso Valdebebas</h3></a></li>
                                <li><a href="https://www.publico.es/politica/vicepresidente-vox-deja-claro-espera-mujer-castilla-leon-portadora-dadora-vida.html#analytics-sidebar:en-las-redes"><span class="number">5.</span><h3 class="text"> El vicepresidente de Vox deja claro lo que espera de la mujer en Castilla y León: 'Es portadora y dadora de vida'</h3></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m94-2-95"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m548-547-549" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m557-1-558" class="image page-item-link" href="https://www.publico.es/publico-tv/publico-al-dia/programa/1009466/diez-cosas-al-menos-que-juan-carlos-i-si-deberia-explicar" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/23/220523190017_20220523190041-x8b1w7j.jpeg" loading="lazy" src="" alt="Diez cosas, al menos, que Juan Carlos I sí debería explicar" crop-mobile="0-0-1280-718" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/23/220523190017_20220523190041-x8b1w7j.r_1653371359302.0-0-1280-718.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m552-551-553" class="page-item-link" href="https://www.publico.es/publico-tv/publico-al-dia/programa/1009466/diez-cosas-al-menos-que-juan-carlos-i-si-deberia-explicar">Vídeos</a></div>                                        <div class="title"><a id="m563-2-564" class="page-item-link" href="https://www.publico.es/publico-tv/publico-al-dia/programa/1009466/diez-cosas-al-menos-que-juan-carlos-i-si-deberia-explicar">Diez cosas, al menos, que Juan Carlos I sí debería explicar</a></div>                                        <div class="author"><a id="m568-3-569" class="page-item-link" href="https://www.publico.es/publico-tv/publico-al-dia/programa/1009466/diez-cosas-al-menos-que-juan-carlos-i-si-deberia-explicar">Público TV</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m576-575-577" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m585-1-586" class="image page-item-link hovered" href="/politica/autonomicas-19j-desvelaran-pp-le-robado-cartera-psoe-andalucia.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/10/05/615c8f9fc4334.jpeg" loading="lazy" src="" alt="Juan Espadas entrega el documento con las propuestas del PSOE al presidente de la Junta, Juanma Moreno durante su reunión de la semana pasada." crop-mobile="0-0-500-281" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/10/05/615c8f9fc4334.r_1653371362181.0-0-500-281.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m580-579-581" class="page-item-link" href="/politica/autonomicas-19j-desvelaran-pp-le-robado-cartera-psoe-andalucia.html">Política</a></div>                                        <div class="title"><a id="m591-2-592" class="page-item-link" href="/politica/autonomicas-19j-desvelaran-pp-le-robado-cartera-psoe-andalucia.html">Las autonómicas del 19J desvelarán si el PP le ha robado la cartera al PSOE en Andalucía</a></div>                                        <div class="author"><a id="m596-3-597" class="page-item-link" href="/politica/autonomicas-19j-desvelaran-pp-le-robado-cartera-psoe-andalucia.html">Raúl Bocanegra</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m604-603-605" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m613-1-614" class="image page-item-link" href="/politica/miguel-gonzalez-autor-vox-sa-normalizar-vox-gobernar-objetivo-numero-19j.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/20/6287dd13ccea9.jpeg" loading="lazy" src="" alt="Miguel González, autor de Vox SA." crop-mobile="0-0-1600-900" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/20/6287dd13ccea9.r_1653371365190.0-0-1600-900.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m608-607-609" class="page-item-link" href="/politica/miguel-gonzalez-autor-vox-sa-normalizar-vox-gobernar-objetivo-numero-19j.html">Política</a></div>                                        <div class="title"><a id="m619-2-620" class="page-item-link" href="/politica/miguel-gonzalez-autor-vox-sa-normalizar-vox-gobernar-objetivo-numero-19j.html">Miguel González, autor de 'Vox SA': "Normalizar que Vox puede gobernar es su objetivo número uno el 19J"</a></div>                                        <div class="author"><a id="m624-3-625" class="page-item-link" href="/politica/miguel-gonzalez-autor-vox-sa-normalizar-vox-gobernar-objetivo-numero-19j.html">Raúl Bocanegra</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m632-631-633" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m641-1-642" class="image page-item-link" href="/internacional/precio-represion-al-paro-nacional-pagara-elecciones-del-domingo-colombia.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/23/628bdb666f928.jpeg" loading="lazy" src="" alt="Seguidores del candidato Gustavo Petro ondean una banmdera de colombia en un mitin electoral en la Plaza Bolivar de Bogota. AFP/Juan Barreto" crop-mobile="0-109-1350-866" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/23/628bdb666f928.r_1653371369182.0-109-1350-866.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m636-635-637" class="page-item-link" href="/internacional/precio-represion-al-paro-nacional-pagara-elecciones-del-domingo-colombia.html">Internacional</a></div>                                        <div class="title"><a id="m647-2-648" class="page-item-link" href="/internacional/precio-represion-al-paro-nacional-pagara-elecciones-del-domingo-colombia.html">El precio de la represión al paro nacional se pagará en las elecciones del domingo en Colombia</a></div>                                        <div class="author"><a id="m652-3-653" class="page-item-link" href="/internacional/precio-represion-al-paro-nacional-pagara-elecciones-del-domingo-colombia.html">Constanza Vieira</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m660-659-661" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m669-1-670" class="image page-item-link hovered" href="/mujer/alerta-violencia-sexual-espana-cuatro-violaciones-grupales-ultimas-tres-semanas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/05/23/628b9cd7b7fde.jpeg" loading="lazy" src="" alt="Miles de personas se lanzan a la calle en una movilización feminista por el 8M en Málaga." crop-mobile="57-267-1920-1310" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2022/05/23/628b9cd7b7fde.r_1653371381592.57-267-1920-1310.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m664-663-665" class="page-item-link" href="/mujer/alerta-violencia-sexual-espana-cuatro-violaciones-grupales-ultimas-tres-semanas.html">Mujer</a></div>                                        <div class="title"><a id="m675-2-676" class="page-item-link" href="/mujer/alerta-violencia-sexual-espana-cuatro-violaciones-grupales-ultimas-tres-semanas.html">Alerta por la violencia sexual en España: al menos cuatro violaciones grupales en las últimas tres semanas</a></div>                                        <div class="author"><a id="m680-3-681" class="page-item-link" href="/mujer/alerta-violencia-sexual-espana-cuatro-violaciones-grupales-ultimas-tres-semanas.html">Celia Vasco</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m105-4-106"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m111-5-112"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m116-6-117"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m122-7-123"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/red-explotacion-laboral-coloco-60-migrantes-papeles-internas-cuidar-personas-mayores-galicia.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Varios ancianos en una de las salas de la Residencia de Mayores de Carballo, el pasado 19 de junio de 2021, en A Coruña. — M. Dylan / Europa Press" title="Varios ancianos en una de las salas de la Residencia de Mayores de Carballo, el pasado 19 de junio de 2021, en A Coruña. — M. Dylan / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20220524102003"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/red-explotacion-laboral-coloco-60-migrantes-papeles-internas-cuidar-personas-mayores-galicia.html#analytics-sidebar:hoy-en-portada">Una red de explotación laboral colocó a 60 migrantes sin papeles como 'internas' para cuidar a personas mayores en Galicia</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/juan-carlos-i-concluye-visita-espana-unicos-apoyos-politicos-derecha.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El rey Juan Carlos saluda a su llegada este lunes al Palacio de la Zarzuela de Madrid. — Rodrigo / EFE" title="El rey Juan Carlos saluda a su llegada este lunes al Palacio de la Zarzuela de Madrid. — Rodrigo / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20220524102004"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/juan-carlos-i-concluye-visita-espana-unicos-apoyos-politicos-derecha.html#analytics-sidebar:hoy-en-portada">Juan Carlos I concluye su visita a España con los únicos apoyos políticos de la derecha</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/gloria-elizo-hay-instrumentalizacion-politica-parte-ultraderecha-figura-juan-carlos-i.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Gloria Elizo, vicepresidenta tercera del Congreso y diputada de Unidas Podemos, durante la entrevista con 'Público'. — JAIME GARCÍA-MORATO" title="Gloria Elizo, vicepresidenta tercera del Congreso y diputada de Unidas Podemos, durante la entrevista con 'Público'. — JAIME GARCÍA-MORATO" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20220524102005"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/gloria-elizo-hay-instrumentalizacion-politica-parte-ultraderecha-figura-juan-carlos-i.html#analytics-sidebar:hoy-en-portada">Gloria Elizo: 'Hay una instrumentalización política por parte de la ultraderecha de la figura de Juan Carlos I'</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/atencion-primaria-resiente-comunidades-pp-abandono-institucional-covid-sido-puntilla.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Un grupo de personas esperan en una fila en el Centro de Salud Abrantes, a 13 de enero de 2022, en Madrid, (España). — EUROPA PRESS" title="Un grupo de personas esperan en una fila en el Centro de Salud Abrantes, a 13 de enero de 2022, en Madrid, (España). — EUROPA PRESS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20220524102005"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/sociedad/atencion-primaria-resiente-comunidades-pp-abandono-institucional-covid-sido-puntilla.html#analytics-sidebar:hoy-en-portada">La atención primaria se resiente en las comunidades del PP: 'Es un abandono institucional y la covid ha sido la puntilla'</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/encuesta-notas-u-n-mayor-deterioro-sanidad-atencion-primaria.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Manifestación convocada por Marea Blanca, en defensa de la Atención Primaria de la Comunidad de Madrid. — EUROPA PRESS" title="Manifestación convocada por Marea Blanca, en defensa de la Atención Primaria de la Comunidad de Madrid. — EUROPA PRESS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20220524102011"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/sociedad/encuesta-notas-u-n-mayor-deterioro-sanidad-atencion-primaria.html#analytics-sidebar:hoy-en-portada">Encuesta | ¿Notas u﻿n mayor deterioro de la Sanidad en Atención Primaria?</a>
                        </h3>
                                            </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m127-8-128"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m133-9-134"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/05/23/la-secuencia-de-verdades-que-jamas-se-esperarian-de-gabriel-rufian-juan-carlos-es-un-patriota-mbappe-es-madridista-y-guardiola-es-un-fracasado/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="La secuencia de 'verdades' que jamás se esperarían de Gabriel Rufián: 'Juan Carlos es un patriota, Mbappé es madridista y Guardiola es un fracasado'" title="La secuencia de 'verdades' que jamás se esperarían de Gabriel Rufián: 'Juan Carlos es un patriota, Mbappé es madridista y Guardiola es un fracasado'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20220524095507"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/05/23/la-secuencia-de-verdades-que-jamas-se-esperarian-de-gabriel-rufian-juan-carlos-es-un-patriota-mbappe-es-madridista-y-guardiola-es-un-fracasado/#analytics-sidebar:no-te-puedes-perder">La secuencia de 'verdades' que jamás se esperarían de Gabriel Rufián: 'Juan Carlos es un patriota, Mbappé es madridista y Guardiola es un fracasado'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/publico-tv/la-base/programa/1009449/la-base-61-diario-el-mundo-la-degradacion-del-periodismo#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="La Base #61: Diario 'El Mundo': la degradación del periodismo - Público TV" title="La Base #61: Diario 'El Mundo': la degradación del periodismo - Público TV" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20220524095508"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/publico-tv/la-base/programa/1009449/la-base-61-diario-el-mundo-la-degradacion-del-periodismo#analytics-sidebar:no-te-puedes-perder">La Base #61: Diario 'El Mundo': la degradación del periodismo - Público TV</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://blogs.publico.es/dominiopublico/45636/buenos-y-malos/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Buenos y malos" title="Buenos y malos" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20220524095508"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://blogs.publico.es/dominiopublico/45636/buenos-y-malos/#analytics-sidebar:no-te-puedes-perder">Buenos y malos</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/interior-desoyo-audiencia-nacional-y-expulso-argelino-al-inicio-crisis-apoyo-marruecos-sahara.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Interior desoyó a la Audiencia Nacional y expulsó a un argelino al inicio de la crisis por el apoyo a Marruecos en el Sáhara" title="Interior desoyó a la Audiencia Nacional y expulsó a un argelino al inicio de la crisis por el apoyo a Marruecos en el Sáhara" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20220524095509"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/sociedad/interior-desoyo-audiencia-nacional-y-expulso-argelino-al-inicio-crisis-apoyo-marruecos-sahara.html#analytics-sidebar:no-te-puedes-perder">Interior desoyó a la Audiencia Nacional y expulsó a un argelino al inicio de la crisis por el apoyo a Marruecos en el Sáhara</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/red-explotacion-laboral-coloco-60-migrantes-papeles-internas-cuidar-personas-mayores-galicia.html#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Una red de explotación laboral colocó a 60 migrantes sin papeles como 'internas' para cuidar a personas mayores en Galicia" title="Una red de explotación laboral colocó a 60 migrantes sin papeles como 'internas' para cuidar a personas mayores en Galicia" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20220524095510"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/red-explotacion-laboral-coloco-60-migrantes-papeles-internas-cuidar-personas-mayores-galicia.html#analytics-sidebar:no-te-puedes-perder">Una red de explotación laboral colocó a 60 migrantes sin papeles como 'internas' para cuidar a personas mayores en Galicia</a>
                        </h3>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m138-10-139"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
                    			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m6-5-7">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m30-29-31" data-collection="m10-9-11"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m34-33-35"><label id="m34-33-35" class="lbl-toggle" for="input-m34-33-35">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m39-1-40">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m43-42-44">
<li class="module menu-item" id="m48-47-49" data-collection="m43-42-44">            <a href="https://www.publico.es/#analytics-pie:menu" id="m52-51-53" title="" style="width: auto;">Inicio</a>
</li>
<li class="module menu-item" id="m159-1-160" data-collection="m43-42-44">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m163-162-164" title="" style="width: auto;">Política</a>
</li>
<li class="module menu-item" id="m172-2-173" data-collection="m43-42-44">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m176-175-177" title="" style="width: auto;">Opinión</a>
</li>
<li class="module menu-item" id="m189-3-190" data-collection="m43-42-44">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m193-192-194" title="" style="width: auto;">Tremending</a>
</li>
<li class="module menu-item" id="m202-4-203" data-collection="m43-42-44">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m206-205-207" title="">Internacional</a>
</li>
<li class="module menu-item" id="m215-5-216" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/igualdad#analytics-pie:menu" id="m219-218-220" title="">Mujer</a>
</li>
<li class="module menu-item" id="m231-6-232" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m235-234-236" title="">Clima</a>
</li>
<li class="module menu-item" id="m244-7-245" data-collection="m43-42-44">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m248-247-249" title="" style="width: auto;">Memoria Pública</a>
</li>
<li class="module menu-item" id="m258-8-259" data-collection="m43-42-44">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m262-261-263" title="" style="width: auto;">Cultura</a>
</li>
<li class="module menu-item" id="m271-9-272" data-collection="m43-42-44">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m275-274-276" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m284-10-285" data-collection="m43-42-44">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m288-287-289" title="">Economía</a>
</li>
<li class="module menu-item" id="m299-11-300" data-collection="m43-42-44">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m303-302-304" title="">Público TV</a>
</li>
<li class="module menu-item" id="m312-12-313" data-collection="m43-42-44">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m316-315-317">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m15-1-16">
<nav id="m60-59-61" data-collection="m15-1-16" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m64-63-65"><label id="m64-63-65" class="lbl-toggle" for="input-m64-63-65">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m69-1-70">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m73-72-74">
<li class="module menu-item" id="m78-77-79" data-collection="m73-72-74">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m82-81-83" title="">Públic</a>
</li>
<li class="module menu-item" id="m327-1-328" data-collection="m73-72-74">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m331-330-332" title="">Especiales</a>
</li>
<li class="module menu-item" id="m340-2-341" data-collection="m73-72-74">            <a href="https://www.publico.es/directos#analytics-pie:menu" id="m344-343-345" title="">Directos</a>
</li>
<li class="module menu-item" id="m353-3-354" data-collection="m73-72-74">            <a href="https://www.publico.es/entrevistas#analytics-pie:menu" id="m357-356-358" title="" style="width: auto;">Entrevistas</a>
</li>
<li class="module menu-item" id="m366-4-367" data-collection="m73-72-74">            <a href="https://www.publico.es/fotonoticias#analytics-pie:menu" id="m370-369-371" title="">Fotonoticas</a>
</li>
<li class="module menu-item" id="m379-5-380" data-collection="m73-72-74">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m383-382-384" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m392-6-393" data-collection="m73-72-74">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m396-395-397" target="_blank" title="">Espacio Público</a>
</li>
<li class="module menu-item" id="m405-7-406" data-collection="m73-72-74">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m409-408-410" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m418-8-419" data-collection="m73-72-74">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m422-421-423" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m431-9-432" data-collection="m73-72-74">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m435-434-436" title="" style="width: auto;">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m445-1-446" data-collection="m15-1-16"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m449-448-450"><label id="m449-448-450" class="lbl-toggle" for="input-m449-448-450">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m454-1-455">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m458-457-459">
<li class="module menu-item" id="m463-462-464" data-collection="m458-457-459">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m467-466-468" title="">La base</a>
</li>
<li class="module menu-item" id="m480-1-481" data-collection="m458-457-459">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m484-483-485" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m20-2-21"><nav id="m90-89-91" data-collection="m20-2-21"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m94-93-95"><label id="m94-93-95" class="lbl-toggle" for="input-m94-93-95">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m99-1-100">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m103-102-104">
<li class="module menu-item" id="m108-107-109" data-collection="m103-102-104">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m112-111-113" target="_blank" title="" style="width: auto;">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m495-1-496" data-collection="m103-102-104">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m499-498-500" target="_blank" title="">Periódico CLM</a>
</li>
<li class="module menu-item" id="m508-2-509" data-collection="m103-102-104">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m512-511-513" style="width: auto;" target="_blank" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m521-3-522" data-collection="m103-102-104">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m525-524-526" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m534-4-535" data-collection="m103-102-104">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m538-537-539" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m547-5-548" data-collection="m103-102-104">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m551-550-552" title="" style="width: auto;">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m560-6-561" data-collection="m103-102-104">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m564-563-565" target="_blank" title="" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m581-7-582" data-collection="m103-102-104">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m585-584-586" target="_blank" title="">Sal y roca</a>
</li>
<li class="module menu-item" id="m594-8-595" data-collection="m103-102-104">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m598-597-599" target="_blank" title="">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m607-9-608" data-collection="m103-102-104">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m611-610-612">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m25-3-26">
<nav id="m120-119-121" data-collection="m25-3-26" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m124-123-125"><label id="m124-123-125" class="lbl-toggle" for="input-m124-123-125">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m129-1-130">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m133-132-134">
<li class="module menu-item" id="m138-137-139" data-collection="m133-132-134">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m142-141-143" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m622-1-623" data-collection="m133-132-134">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m626-625-627" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m635-2-636" data-collection="m133-132-134">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m639-638-640" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m648-3-649" data-collection="m133-132-134">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m652-651-653" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m662-1-663" data-collection="m25-3-26"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m666-665-667"><label id="m666-665-667" class="lbl-toggle" for="input-m666-665-667">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m671-1-672">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m675-674-676">
<li class="module menu-item" id="m680-679-681" data-collection="m675-674-676">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m684-683-685" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m697-1-698" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m701-700-702" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m710-2-711" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m714-713-715" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m723-3-724" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m727-726-728">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/sociedad/hepatitis-origen-desconocido-ninos-diferentes-hipotesis-certeza.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
          <li><a href="javascript:Didomi.preferences.show()">Configurar cookies</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->

<link href="/commons/css/pb-icomoon.css?16478e8=2205171648" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?16478e8=2205171648" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?16478e8=2205171648" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?16478e8=2205171648" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?16478e8=2205171648" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?16478e8=2205171648" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?16478e8=2205171648" type="text/javascript"></script>       


    
    </body>
</html>
