<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>rastreadores militares | Público</title>
                        
        
            <meta name="keywords" content="total, 1724, rastreadores, militares, covid, actuan, 15, comunidades, autonomas">
                <meta property="article:tag" content="total, 1724, rastreadores, militares, covid, actuan, 15, comunidades, autonomas"/>
        
                <meta name="description" content="Todas las comunidades menos Catalunya y País Vasco han solicitado la realización de estas labores. Además, el Ejército dispone de 5.686 uniformados que ya han recibido un curso para hacer este trabajo.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        

                                                                                                                     
        

                                                          

        <meta property="og:title" content="Un total de 1.724 rastreadores militares de covid actúan en 15 comunidades autónomas"/>
            <meta property="og:description" content="Todas las comunidades menos Catalunya y País Vasco han solicitado la realización de estas labores. Además, el Ejército dispone de 5.686 uniformados que ya han recibido un curso para hacer este trabajo."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                                    <meta property="og:url" content="https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Un total de 1.724 rastreadores militares de covid actúan en 15 comunidades autónomas">
          <meta name="twitter:description" content="Todas las comunidades menos Catalunya y País Vasco han solicitado la realización de estas labores. Además, el Ejército dispone de 5.686 uniformados que ya han recibido un curso para hacer este trabajo.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2020/09/13/200913204754_2020090211023977448.jpg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2020/09/13/200913204754_2020090211023977448.jpg">
    
        
                                <meta property="article:tag" content="Coronavirus"/>

                            <meta property="article:tag" content="covid"/>

                            <meta property="article:tag" content="rastreadores militares"/>

            


    
            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?5e2ed37=2010221258" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?5e2ed37=2010221258" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?5e2ed37=2010221258" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?5e2ed37=2010221258" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?5e2ed37=2010221258" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?5e2ed37=2010221258" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?5e2ed37=2010221258" type="text/javascript"></script>
        <script src="/commons/js/pb.js?5e2ed37=2010221258" type="text/javascript"></script>       


                <link rel="stylesheet" type="text/css" href="/commons/vendor/pdfviewer/css/flowpaper.css" />
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.min.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.extensions.min.js"></script>
        <!--[if gte IE 10 | !IE ]><!-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/three.min.js"></script>
        <!--<![endif]-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper_handlers.js"></script>
                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?5e2ed37=2010221258" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?5e2ed37=2010221258"></script>
        <script src="/commons/js/jquery.pause.min.js?5e2ed37=2010221258"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?5e2ed37=2010221258"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?5e2ed37=2010221258"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?5e2ed37=2010221258"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?5e2ed37=2010221258">
        <link href="/css/print.css?5e2ed37=2010221258" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?5e2ed37=2010221258' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?5e2ed37=2010221258" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?5e2ed37=2010221258" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?5e2ed37=2010221258" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?5e2ed37=2010221258"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?5e2ed37=2010221258"></script>
        <link href="/css/ie.css?5e2ed37=2010221258" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?5e2ed37=2010221258" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                     

    
                                                                            
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html',
    	    				    'henneoSection':'sociedad',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['sociedad','sociedad/sanidad'],        
			    				    'henneoTags':['coronavirus','covid-1','rastreadores-militares'],        
			    				    'henneoUniqueId':'4457094',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'sociedad',        
			    				    'gaCategories':['sociedad','sociedad/sanidad'],        
			    				    'gaTags':['coronavirus','covid-1','rastreadores-militares'],        
			    				    'gaAuthors':['efe'],        
			    				    'gaPublishedDate':'2020-10-22'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


         
        <!-- Google Optimize -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
        </script>
        <!-- Captura evento -->
        <script>
        $(document).ready(function () {
            $(document).on('click', 'a.CabeceraBotonUnetePublico', function(ev) {
                if (gtag) {
                    gtag('event', 'click', {
                          'event_category': 'Tests A/B',
                          'event_label': 'Click CabeceraBotonUnetePublico',
                          'value': 1
                    });
                }
            });
        });   
        </script>
        <!-- Anti-flicker snippet (recommended)  -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-TQF9ZGW':true});</script>
        <!-- Fin Google Optimize -->
        

        
    </head>
    <body         
    class="article-page article-responsive full-page section-sociedad" data-page-id="4457094" data-url="/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://re.publico.es/usuario/datos" title="Mi cuenta">Mi cuenta</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li><li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li><li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li><li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li><li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li><li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li><li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p><div class="breaking-news-container"><ul class="breaking-news"><li class="ticker live" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/pages/enlafrontera431-juan-carlos-monedero-mortadelo-y-filemon-pelean.html">EN DIRECTO</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/pages/enlafrontera431-juan-carlos-monedero-mortadelo-y-filemon-pelean.html">#EnLaFrontera431, con Juan Carlos Monedero - Mortadelo y Filemón se pelean</a></div></li></ul><div class="wrapper"><span class="close"></span></div></div>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Un total de 1.724 rastreadores militares de covid actúan en 15 comunidades autónomas">Un total de 1.724 rastreadores militares de covid actúan en 15 comunidades autónomas</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                        <!-- TPL: src/Publico/Bundle/CmsBundle/Resources/views/Article/base_show.html.twig -->
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
            
        
            
            
             
            
                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1 id="m63-62-64">Un total de 1.724 rastreadores militares de covid actúan en 15 comunidades autónomas<br>
</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Todas las comunidades menos Catalunya y País Vasco han solicitado la realización de estas labores. Además, el Ejército dispone de 5.686 uniformados que ya han recibido un curso para hacer este trabajo. </h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20total%20de%201.724%20rastreadores%20militares%20de%20covid%20act%C3%BAan%20en%2015%20comunidades%20aut%C3%B3nomas" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Un%20total%20de%201.724%20rastreadores%20militares%20de%20covid%20act%C3%BAan%20en%2015%20comunidades%20aut%C3%B3nomas%20https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20total%20de%201.724%20rastreadores%20militares%20de%20covid%20act%C3%BAan%20en%2015%20comunidades%20aut%C3%B3nomas" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/4457094/3121518?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m26-25-27"><a href="/files/article_main/uploads/2020/09/13/200913204754_2020090211023977448.jpg" data-lightbox="undefined" data-title="Quince rastreadores militares siguen a 115 contactos de 56 casos en Cantabria" class="ImagenAperturaExpand expand"><div id="m30-29-31" class="image hovered" style="background: none;">
<meta itemprop="headline" content="Quince rastreadores militares siguen a 115 contactos de 56 casos en Cantabria">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2020/09/13/200913204754_2020090211023977448.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2020/09/13/200913204754_2020090211023977448.jpg" src="/files/article_main/uploads/2020/09/13/200913204754_2020090211023977448.jpg" alt="Quince rastreadores militares siguen a 115 contactos de 56 casos en Cantabria" crop-mobile="0-0-990-557" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/13/200913204754_2020090211023977448.r_1603393823979.0-0-990-557.jpg">
</div></a>
<figcaption id="m36-1-37" class="image-description" style="width: auto;">Rastreadores del Ejército de Tierra y uno de la Unidad Militar de Emergencias (UME), en la Base Aérea de Torrejón de Ardoz, en Madrid. Ricardo Rubio / Europa Press</figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    			                                
                            <div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m244-1-245">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m248-247-249"><div class="item-related-news-between-text add-author no-icon" id="m328-327-329" data-collection="m248-247-249">                                <div class="img"><a id="m332-331-333" class="image page-item-link hovered" href="/politica/malestar-tropa-forzarles-rastreadores-voluntarios-medidas-covid-ejercito.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/09/01/5f4e754ad74dc.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/09/01/5f4e754ad74dc.jpeg" alt="Tres rastreadores del Ejército de Tierra y uno de la Unidad Militar de Emergencias (UME), en la Base Aérea de Torrejón de Ardoz, en Madrid, ayer. Ricardo Rubio / Europa Press" crop-mobile="0-0-1320-743" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/01/5f4e754ad74dc.r_1603393820062.0-0-1320-743.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m343-2-344" class="page-item-link" href="/politica/malestar-tropa-forzarles-rastreadores-voluntarios-medidas-covid-ejercito.html">Malestar entre la tropa por forzarles para ser rastreadores "voluntarios", mientras faltan medidas anticovid en el Ejército</a></div>                                    <div class="author"><a id="m338-1-339" class="page-link">carlos enrique bayo</a></div>                                </div>                            </div></ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m43-42-44" style="width: auto;">madrid</span></p>
                            <time itemprop="datePublished" datetime="2020-10-22T21:10:55+02:00" data-timestamp="1603393855"><a href="/archive/2020-10-22"><span class="published" data-timestamp="1603393855">22/10/2020 21:10</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-10-22T21:10:00+02:00" data-timestamp="1603393800"><a href="/archive/2020-10-22"><span class="published" data-timestamp="1603393855">22/10/2020 21:10</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">efe</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m6-5-7">Un total de 1.724 militares, 60 de ellos en Extremadura, están realizando labores de rastreo de la covid en las 15 comunidades autónomas que lo han solicitado, todas menos Catalunya y País Vasco, y el Ejército dispone de <b>5.686 uniformados</b> que ya han recibido un curso para hacer este trabajo.</p>
<p class="pb-article-item-iteration" id="m60-1-61">Estos son los datos actualizados a 19 de octubre que ha facilitado este jueves la subsecretaria de Defensa, Amparo Valcarce, en la Comisión de Defensa del Congreso, donde ha detallado en qué consiste la formación que reciben.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m66-2-67">Valcarce ha recordado que el Gobierno ofreció a las comunidades <b>2.000 rastreadores militares</b> y por ahora ha puesto en marcha los 1.724 que le han solicitado.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m328-327-329" data-collection="m248-247-249">                                <div class="img"><a id="m332-331-333" class="image page-item-link hovered" href="/politica/malestar-tropa-forzarles-rastreadores-voluntarios-medidas-covid-ejercito.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/09/01/5f4e754ad74dc.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/09/01/5f4e754ad74dc.jpeg" alt="Tres rastreadores del Ejército de Tierra y uno de la Unidad Militar de Emergencias (UME), en la Base Aérea de Torrejón de Ardoz, en Madrid, ayer. Ricardo Rubio / Europa Press" crop-mobile="0-0-1320-743" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/09/01/5f4e754ad74dc.r_1603393820062.0-0-1320-743.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m343-2-344" class="page-item-link" href="/politica/malestar-tropa-forzarles-rastreadores-voluntarios-medidas-covid-ejercito.html">Malestar entre la tropa por forzarles para ser rastreadores "voluntarios", mientras faltan medidas anticovid en el Ejército</a></div>                                    <div class="author"><a id="m338-1-339" class="page-link">carlos enrique bayo</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m72-3-73">Castilla y León, con 240, es la región que cuenta con más rastreadores militares, seguida de Galicia (190), Valencia (162), Madrid (150), Castilla La Mancha (149), Ceuta (136), Andalucía (120), Canarias (112), Murcia (110), Baleares (105), Aragón (88), Cantabria (64), Asturias y Extremadura (ambas con 60), Navarra (32), La Rioja (30) y Melilla (16).</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m78-4-79">En total, las Fuerzas Armadas disponen de 5.686 militares formados como rastreadores, una enseñanza a la que acceden con una selección previa.</p>
<p class="pb-article-item-iteration" id="m84-5-85">"No todos los militares son rastreadores, pero tampoco todos pueden ser rastreadores", ha dicho la subsecretaria para detallar que dicha selección se basa en sus conocimientos sanitarios previos, en su capacidad de comunicación y en su experiencia durante el <b>estado de alarma</b>.</p>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m90-6-91">El curso que reciben en por internet, tutorizado y siguiendo el modelo de la Universidad Johns Hopkins (EE. UU.), que lo divide en cinco módulos teórico prácticos con conocimientos sobre la enfermedad, la técnica de rastreo y los modos de aislamiento.</p>
<p class="pb-article-item-iteration" id="m96-7-97">Los militares empezaron con las <b>labores de rastreo el 11 de septiembre,</b> primero los de la Unidad Militar de Emergencias (UME), que le cedieron el testigo luego a los del Ejército de Tierra, del Aire y de la Armada.</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">¿Hay algo más importante para el periodismo que encontrar la verdad?</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">En Público tenemos muy clara la respuesta a esta pregunta. Esta noticia, como todo el trabajo que hacemos en Público, tiene un objetivo: que la verdad nunca quede asfixiada por presiones ni ruidos. Si crees que este empeño merece la pena, únete a nosotros.

</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=cta&amp;utm_content=pie">Sí, quiero unirme a la República de Público ahora.</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20total%20de%201.724%20rastreadores%20militares%20de%20covid%20act%C3%BAan%20en%2015%20comunidades%20aut%C3%B3nomas" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Un%20total%20de%201.724%20rastreadores%20militares%20de%20covid%20act%C3%BAan%20en%2015%20comunidades%20aut%C3%B3nomas%20https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Un%20total%20de%201.724%20rastreadores%20militares%20de%20covid%20act%C3%BAan%20en%2015%20comunidades%20aut%C3%B3nomas" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/4457094/3121518?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/sociedad">Sociedad</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/coronavirus">Coronavirus</a> 
                </li>
                                <li>
                    <a href="/tag/covid-1">covid</a> 
                </li>
                                <li>
                    <a href="/tag/rastreadores-militares">rastreadores militares</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m179-178-180"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m185-1-186"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2020/10/22/ha-estado-sublime-el-celebrado-escarmiento-de-pedro-sanchez-a-abascal-por-su-chalet/"><span class="number">1.</span><span class="text"> "Ha estado sublime": el celebrado escarmiento de Pedro Sánchez a Abascal por su chalet</span></a></li>
                                <li><a href="https://www.publico.es/economia/ertes-inspeccion-ataja-fraude-millonario-erte.html"><span class="number">2.</span><span class="text"> La Inspección de Trabajo ataja un fraude millonario con los ERTE</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2020/10/22/tremending-topic-298-contra-52-por-poco-santi-por-poco-un-par-de-caceroladas-mas-y-lo-tienes/"><span class="number">3.</span><span class="text"> "298 contra 52. Por poco, Santi, por poco. Un par de caceroladas más y lo tienes"</span></a></li>
                                <li><a href="https://www.publico.es/politica/francina-armengol-presidenta-balears-afirma-cumplio-restricciones-vista-bar-madrugada.html"><span class="number">4.</span><span class="text"> La presidenta de Balears afirma que cumplió las restricciones tras ser vista en un bar de madrugada</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/comunidades-salvo-madrid-y-euskadi.html"><span class="number">5.</span><span class="text"> Todas las comunidades, salvo Madrid y Euskadi, aprueban el plan de Sanidad y se aplaza la decisión sobre el toque de queda</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m190-2-191">                <div class="img"><a id="m194-193-195" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1596896285449.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m202-3-203"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m470-469-471" data-collection="m179-178-180">                                    <div class="img"><a id="m479-1-480" class="image page-item-link hovered" href="/politica/pp-casado-mantienen-perfil-mocion-no-ahuyentar-votante-vox.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/10/21/5f907325427a3.jpeg" src="" alt="El líder del Partido Popular, Pablo Casado, se coloca la mascarilla mientras asisten a la moción de censura presentada por Vox al gobierno de coalición en el Congreso de los Diputados este miércoles. EFE/Mariscal" crop-mobile="0-0-900-505" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/10/21/5f907325427a3.r_1603345680035.0-0-900-505.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m474-473-475" class="page-item-link" href="/politica/pp-casado-mantienen-perfil-mocion-no-ahuyentar-votante-vox.html">Política</a></div>                                        <div class="title"><a id="m485-2-486" class="page-item-link" href="/politica/pp-casado-mantienen-perfil-mocion-no-ahuyentar-votante-vox.html">El PP y Casado mantienen un perfil bajo en la moción para no ahuyentar al votante de Vox</a></div>                                        <div class="author"><a id="m490-3-491" class="page-item-link" href="/politica/pp-casado-mantienen-perfil-mocion-no-ahuyentar-votante-vox.html">marta monforte</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m498-497-499" data-collection="m179-178-180">                                    <div class="img"><a id="m507-1-508" class="image page-item-link hovered" href="/sociedad/violencia-infancia-expertas-alertan-ley-infancia-no-acabara-sindrome-alienacion-parental-visitas-maltratadores.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/10/21/5f90a97c0739e.jpeg" src="" alt="Maltrato infantil" crop-mobile="0-0-1124-631" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/10/21/5f90a97c0739e.r_1603345682043.0-0-1124-631.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m502-501-503" class="page-item-link" href="/sociedad/violencia-infancia-expertas-alertan-ley-infancia-no-acabara-sindrome-alienacion-parental-visitas-maltratadores.html">Sociedad</a></div>                                        <div class="title"><a id="m513-2-514" class="page-item-link" href="/sociedad/violencia-infancia-expertas-alertan-ley-infancia-no-acabara-sindrome-alienacion-parental-visitas-maltratadores.html">Expertas alertan de que la ley de Infancia no acabará con el síndrome de alienación parental ni con las visitas a maltratadores</a></div>                                        <div class="author"><a id="m518-3-519" class="page-item-link" href="/sociedad/violencia-infancia-expertas-alertan-ley-infancia-no-acabara-sindrome-alienacion-parental-visitas-maltratadores.html">Marisa Kohan</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m526-525-527" data-collection="m179-178-180">                                    <div class="img"><a id="m535-1-536" class="image page-item-link hovered" href="/politica/suicidios-235-guardias-civiles-160-policias-ultimos-20-anos-son-materia-reservada.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/10/21/5f902e10bd264.jpeg" src="" alt="Agente de la Guardia Civil" crop-mobile="0-0-1279-720" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/10/21/5f902e10bd264.r_1603345684013.0-0-1279-720.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m530-529-531" class="page-item-link" href="/politica/suicidios-235-guardias-civiles-160-policias-ultimos-20-anos-son-materia-reservada.html">Política</a></div>                                        <div class="title"><a id="m541-2-542" class="page-item-link" href="/politica/suicidios-235-guardias-civiles-160-policias-ultimos-20-anos-son-materia-reservada.html">Los suicidios de 235 guardias civiles y 160 policías en los últimos 20 años son "materia reservada"</a></div>                                        <div class="author"><a id="m546-3-547" class="page-item-link" href="/politica/suicidios-235-guardias-civiles-160-policias-ultimos-20-anos-son-materia-reservada.html">DANILO ALBIN</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m554-553-555" data-collection="m179-178-180">                                    <div class="img"><a id="m563-1-564" class="image page-item-link hovered" href="/internacional/turquia-expansion-erdogan-causa-oposicion-oriente-proximo-europa.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/10/21/5f906cb4c6987.jpeg" src="" alt="El presidente turco Tayyip Erdogan en el Consejo de la UE en Bruselas, Bélgica. /REUTERS / Francois Lenoir / Foto de archivo" crop-mobile="0-0-1360-762" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/10/21/5f906cb4c6987.r_1603345686103.0-0-1360-762.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m558-557-559" class="page-item-link" href="/internacional/turquia-expansion-erdogan-causa-oposicion-oriente-proximo-europa.html">Internacional</a></div>                                        <div class="title"><a id="m569-2-570" class="page-item-link" href="/internacional/turquia-expansion-erdogan-causa-oposicion-oriente-proximo-europa.html">La expansión de Erdogan causa oposición en Oriente Próximo y Europa</a></div>                                        <div class="author"><a id="m574-3-575" class="page-item-link" href="/internacional/turquia-expansion-erdogan-causa-oposicion-oriente-proximo-europa.html">EUGENIO GARCÍA GASCÓN</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m582-581-583" data-collection="m179-178-180">                                    <div class="img"><a id="m591-1-592" class="image page-item-link hovered" href="/culturas/distopia-vuelve-real-30-peliculas-crisis-climatica-desastre-colectivo.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/10/21/5f904338d5dfd.jpeg" src="" alt="Un fotograma de la película 'El hombre se ha comido la tierra'.- ANOTHER FILM FESTIVAL" crop-mobile="0-0-1335-749" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/10/21/5f904338d5dfd.r_1603345687861.0-0-1335-749.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m586-585-587" class="page-item-link" href="/culturas/distopia-vuelve-real-30-peliculas-crisis-climatica-desastre-colectivo.html">Culturas</a></div>                                        <div class="title"><a id="m597-2-598" class="page-item-link" href="/culturas/distopia-vuelve-real-30-peliculas-crisis-climatica-desastre-colectivo.html">Cuando la distopía se vuelve real: 30 películas sobre la crisis climática y el desastre colectivo</a></div>                                        <div class="author"><a id="m602-3-603" class="page-item-link" href="/culturas/distopia-vuelve-real-30-peliculas-crisis-climatica-desastre-colectivo.html">juan losa</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m213-5-214"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m218-6-219"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m224-7-225"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m230-8-231"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/comunidades-salvo-madrid-y-euskadi.html"><img alt="Consejo Interterritorial de Salud." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20201022222005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/comunidades-salvo-madrid-y-euskadi.html">Todas las comunidades, salvo Madrid y Euskadi, aprueban el plan de Sanidad y se aplaza la decisión sobre el toque de queda</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/comunidades-salvo-madrid-y-euskadi.html">Beatriz Asuar</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/nuevo-record-contagios-coronavirus-diarios-espana-sanidad-notifica-20986-nuevos-casos.html"><img alt="Un hombre realizándose una PCR | EFE/EPA/WALLACE WOON/Archivo" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20201022222006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/nuevo-record-contagios-coronavirus-diarios-espana-sanidad-notifica-20986-nuevos-casos.html">Nuevo récord de contagios de coronavirus diarios en España: Sanidad notifica 20.986 nuevos casos</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/nuevo-record-contagios-coronavirus-diarios-espana-sanidad-notifica-20986-nuevos-casos.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/coronavirus-andalucia-decreta-toque-queda-granada-generalitat-valenciana-anuncia-territorio.html"><img alt="La terraza vacía de un bar frente al edificio de La Lonja, en el centro histórico de Valéncia. EFE/Manuel Bruque" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20201022222006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/coronavirus-andalucia-decreta-toque-queda-granada-generalitat-valenciana-anuncia-territorio.html">Andalucía pide el toque de queda en Granada y la Generalitat Valenciana lo anuncia para todo su territorio</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/coronavirus-andalucia-decreta-toque-queda-granada-generalitat-valenciana-anuncia-territorio.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html"><img alt="Rastreadores del Ejército de Tierra y uno de la Unidad Militar de Emergencias (UME), en la Base Aérea de Torrejón de Ardoz, en Madrid. Ricardo Rubio / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20201022222006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html">Un total de 1.724 rastreadores militares de covid actúan en 15 comunidades autónomas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/total-1724-rastreadores-militares-covid-actuan-15-comunidades-autonomas.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/mitad-espanoles-estaria-favor-volver.html"><img alt="Dos vecinos conversan en el balcón de sus casas durante el confinamiento. EFE/Mariscal" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20201022222107"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/mitad-espanoles-estaria-favor-volver.html">Casi la mitad de españoles estaría a favor de volver al confinamiento si la segunda ola se descontrola</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/mitad-espanoles-estaria-favor-volver.html"></a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m235-9-236"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m241-10-242"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/10/22/ha-estado-sublime-el-celebrado-escarmiento-de-pedro-sanchez-a-abascal-por-su-chalet/"><img alt='"Ha estado sublime": el celebrado escarmiento de Pedro Sánchez a Abascal por su chalet' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20201022215507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/10/22/ha-estado-sublime-el-celebrado-escarmiento-de-pedro-sanchez-a-abascal-por-su-chalet/">"Ha estado sublime": el celebrado escarmiento de Pedro Sánchez a Abascal por su chalet</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2020/10/22/tremending-topic-298-contra-52-por-poco-santi-por-poco-un-par-de-caceroladas-mas-y-lo-tienes/"><img alt='"298 contra 52. Por poco, Santi, por poco. Un par de caceroladas más y lo tienes"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20201022215510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2020/10/22/tremending-topic-298-contra-52-por-poco-santi-por-poco-un-par-de-caceroladas-mas-y-lo-tienes/">"298 contra 52. Por poco, Santi, por poco. Un par de caceroladas más y lo tienes"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/comunidades-salvo-madrid-y-euskadi.html"><img alt="Todas las comunidades, salvo Madrid y Euskadi, aprueban el plan de Sanidad y se aplaza la decisión sobre el toque de queda" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20201022215510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/comunidades-salvo-madrid-y-euskadi.html">Todas las comunidades, salvo Madrid y Euskadi, aprueban el plan de Sanidad y se aplaza la decisión sobre el toque de queda</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/economia/ertes-inspeccion-ataja-fraude-millonario-erte.html"><img alt="La Inspección de Trabajo ataja un fraude millonario con los ERTE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20201022215510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/economia/ertes-inspeccion-ataja-fraude-millonario-erte.html">La Inspección de Trabajo ataja un fraude millonario con los ERTE</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/francina-armengol-presidenta-balears-afirma-cumplio-restricciones-vista-bar-madrugada.html"><img alt="La presidenta de Balears afirma que cumplió las restricciones tras ser vista en un bar de madrugada" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20201022215513"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/francina-armengol-presidenta-balears-afirma-cumplio-restricciones-vista-bar-madrugada.html">La presidenta de Balears afirma que cumplió las restricciones tras ser vista en un bar de madrugada</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m246-11-247"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://temas.publico.es" title="Ver todos los especiales">Ver todos los especiales</a></li>
                                    <li><a href="https://temas.publico.es/y-llego-la-pandemia/" title="... Y llegó la pandemia">... Y llegó la pandemia</a></li>
                                    <li><a href="https://temas.publico.es/cerco-justicia-patriarcal/" title="Cerco a la Justicia patriarcal">Cerco a la Justicia patriarcal</a></li>
                                    <li><a href="https://temas.publico.es/supervivientes-memoria/" title="Supervivientes de la Memoria">Supervivientes de la Memoria</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con) vivir">Ciudades para (con) vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://temas.publico.es/8m-aqui-y-ahora" title="8M: Aquí y ahora">8M: Aquí y ahora</a></li>
                                    <li><a href="https://temas.publico.es/la-hora-de-la-reconstitucion/" title="La hora de la [Re] Constitución">La hora de la [Re] Constitución</a></li>
                                    <li><a href="https://temas.publico.es/precarios-del-mundo/" title="Precarios del mundo: ¡uníos!">Precarios del mundo: ¡uníos!</a></li>
                                    <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      
    		    		    		    
     		        
    		        
            

 	        
        

 	        
       


								
											
											
											
											
											
											
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close "><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=solos&amp;utm_content=alta">Estamos solos</a>
                </h3>
            </div>
            <div class="paragraph small-paragraph small-span ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=solos&amp;utm_content=alta">Sí, en Público nos sentimos solos. Hemos defendido la memoria histórica cuando nadie lo hacía; fuimos el primer medio relevante que se declaró abiertamente feminista; hemos investigado (y sufrido) las cloacas de Interior durante años en la más absoluta soledad... Plantarle cara a los poderes, desde quienes apuntalaron la Transición hasta el propio patriarcado, pasa factura. Sí, estamos solos, pero es un orgullo estarlo, porque esa soledad nos permite hacer el periodismo comprometido e independiente en el que creemos. <span>Únete ahora a la República de Público. Seguiremos estando solos, pero al menos estaremos juntos. 
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=solos&amp;utm_content=popup">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=solos&amp;utm_content=alta">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
    
    
    </body>
</html>


