<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('internacional');
                        categories_dfp.push('internacional/europa');
                        categories_dfp.push('politica');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('revolucion-rusa');
                            tags_dfp.push('lenin');
                            tags_dfp.push('revolucion-de-octubre');
                            tags_dfp.push('stalin');
                            
                            var uniqueid_dfp = '2006185';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Revolución de Octubre: Hablemos de la Revolución de Octubre | Público</title>
                    
            <meta name="keywords" content="Hablemos, Revolucion, Octubre">
                <meta property="article:tag" content="Hablemos, Revolucion, Octubre"/>
        
                <meta name="description" content="Espacio Público, consciente de la importancia del acontecimiento que partió el siglo XX, abre un debate con un texto introductorio del profesor Josep Fontana.">
    
        <meta name="category" content="Internacional">
        <meta name="category_slug" content="internacional">

        <meta property="og:title" content="Hablemos de la Revolución de Octubre"/>
            <meta property="og:description" content="Espacio Público, consciente de la importancia del acontecimiento que partió el siglo XX, abre un debate con un texto introductorio del profesor Josep Fontana."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Internacional"/>

                        <meta property="og:url" content="http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html"/>

    <link rel="canonical" href="http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" />
    <link rel="amphtml" href="http://m.publico.es/internacional/centenario-hablemos-revolucion-octubre.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" />


        
                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/07/06/595e228122618.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Hablemos de la Revolución de Octubre">
          <meta name="twitter:description" content="Espacio Público, consciente de la importancia del acontecimiento que partió el siglo XX, abre un debate con un texto introductorio del profesor Josep Fontana.">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/07/06/595e228122618.jpg">
        

        
                                <meta property="article:tag" content="Revolución rusa"/>

                            <meta property="article:tag" content="Lenin"/>

                            <meta property="article:tag" content="Revolución de Octubre"/>

                            <meta property="article:tag" content="Stalin"/>

            

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.2.20170706" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.2.20170706" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.2.20170706" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.2.20170706" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.2.20170706" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20170706">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('internacional');
                                            categories_dfp.push('internacional/europa');
                                            categories_dfp.push('politica');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('revolucion-rusa');
                    tags_dfp.push('lenin');
                    tags_dfp.push('revolucion-de-octubre');
                    tags_dfp.push('stalin');
                
        
            var uniqueid_dfp = '2006185';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/internacional_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/internacional_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/internacional_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/internacional_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/internacional_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/internacional_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-internacional" data-page-id="2006185" data-url="/internacional/centenario-hablemos-revolucion-octubre.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                
                	                	<a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                	                
                    <div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/seis-claves-dudar-agresiones-altsasu-sean-delito-terrorismo.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/seis-claves-para-dudar-de-que-las-agresiones-de-altsasu-sean-un-delito-de-terrorismo.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/seis-claves-dudar-agresiones-altsasu-sean-delito-terrorismo.html">Seis claves para dudar de que las agresiones de Altsasu sean un delito de terrorismo</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/economia/comunicacion/google-dni-e-innovacion-publico-recibe-apoyo-google-desarrollar-proyecto-transparencia-informativa-tjtool.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/publico-recibe-el-apoyo-de-google-para-desarrollar-el-proyecto-de-transparencia-informativa-tjtool.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/economia/comunicacion/google-dni-e-innovacion-publico-recibe-apoyo-google-desarrollar-proyecto-transparencia-informativa-tjtool.html">&#039;Público&#039; recibe el apoyo de Google para desarrollar el proyecto de transparencia informativa TJTool</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/espana/san-ferines-delegacion-gobierno-presenta-recurso-ikurrina-chupinazo.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/delegacion-del-gobierno-denuncia-la-ikurrina-en-el-ayuntamiento-de-pamplona-durante-el-chupinazo.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/espana/san-ferines-delegacion-gobierno-presenta-recurso-ikurrina-chupinazo.html">Delegación del Gobierno denuncia la ikurriña en el Ayuntamiento de Pamplona durante el chupinazo</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/ciencias/entrevista-antonio-martinez-ojo-desnudo.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/en-espana-algunas-elites-culturales-e-intelectuales-no-se-fian-de-la-ciencia-y-la-miran-con-recelo.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/ciencias/entrevista-antonio-martinez-ojo-desnudo.html">&#039;En España algunas élites culturales e intelectuales no se fían de la ciencia y la miran con recelo&#039;</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/07/06/twitter-la-malintencionada-confusion-de-inda-contra-una-critica-ironica-de-podemos/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-malintencionada-confusion-de-inda-contra-una-critica-ironica-de-podemos.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/07/06/twitter-la-malintencionada-confusion-de-inda-contra-una-critica-ironica-de-podemos/">La malintencionada ?confusión? de Inda contra una crítica irónica de Podemos</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/07/espanegada/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/asi-quedaria-el-mapa-de-espana-si-se-derritieran-los-polos.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/07/espanegada/">Así quedaría el mapa de España si se derritieran los polos</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/en-clave-tuerka/623088/eurotuerka-la-libertad-de-expresion-tiene-limites"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/eurotuerka-la-libertad-de-expresion-tiene-limites.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/en-clave-tuerka/623088/eurotuerka-la-libertad-de-expresion-tiene-limites">EuroTuerka: ¿La libertad de expresión tiene límites?</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/internacional">internacional</a></li>
            <li><a href="http://www.publico.es/internacional/wikileaks">Wikileaks</a></li>
            <li><a href="http://www.publico.es/internacional/europa">Europa</a></li>
            <li><a href="http://www.publico.es/internacional/eeuu">EEUU</a></li>
            <li><a href="http://www.publico.es/internacional/america-latina">América Latina</a></li>
            <li><a href="http://www.publico.es/internacional/oriente-proximo">Oriente Próximo</a></li>
            <li><a href="http://www.publico.es/internacional/africa">África</a></li>
            <li><a href="http://www.publico.es/internacional/asia">Asia</a></li>
        </ul>
      </div>          
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Revolución de Octubre</span> Hablemos de la Revolución de Octubre</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Espacio Público, consciente de la importancia del acontecimiento que partió el siglo XX, abre un debate con un texto introductorio del profesor Josep Fontana.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html&amp;via=publico_es&amp;text=Hablemos%20de%20la%20Revoluci%C3%B3n%20de%20Octubre" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2006185">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2006185">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-2006185"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m139-138-140"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/07/06/595e228122618.jpg" data-lightbox="undefined" data-title="Soldados rusos conmemoran los 99 años de la Revolución de Octubre de 1917. SPUTNIK" class="expand"><div id="m143-142-144" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main//files/crop/uploads/2017/07/06/595e228122618.r_1499355909600.0-0-789-406.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" alt="Soldados rusos conmemoran los 99 años de la Revolución de Octubre de 1917. SPUTNIK" src="/files/article_main//files/crop/uploads/2017/07/06/595e228122618.r_1499355909600.0-0-789-406.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m149-1-150" class="agency">Soldados rusos conmemoran los 99 años de la Revolución de Octubre de 1917. SPUTNIK</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">MÁS INFORMACIÓN</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m19-18-20" data-collection="m15-1-16"><a href="/politica/retos-socialismo-siglo-debate.html" class="page-item-link inline-text-module" id="m23-22-24">Los retos del socialismo de este siglo, a debate</a></li>
<li class="page-anchor" id="m30-1-31" data-collection="m15-1-16"><a href="/culturas/conferencia-filosofo-zizek-colapso-circulo-bellas-artes.html" class="page-item-link inline-text-module" id="m34-33-35">La conferencia del filósofo Zizek que colapsó el Círculo de Bellas Artes</a></li>
<li class="page-anchor" id="m41-2-42" data-collection="m15-1-16"><a href="/politica/socialismo-hay-alternativa-actual-sistema.html" class="page-item-link inline-text-module" id="m45-44-46">¿Hay una alternativa al actual sistema socioeconómico?</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m156-155-157">MADRID</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-07-06T17:49:38+02:00" data-timestamp="1499356178"><a href="/archive/2017-07-06"><span class="published" data-timestamp="1499356178">06/07/2017 17:49</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-07-06T17:49:00+02:00" data-timestamp="1499356140"><a href="/archive/2017-07-06"><span class="published" data-timestamp="1499356178">06/07/2017 17:49</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">Marga FerrÉ / Enrique del Olmo</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m59-58-60">Cien años del acontecimiento que partió el siglo XX. Un hecho que marcó la historia, generó esperanzas en cientos de millones de personas que vieron que otro mundo era posible, un hecho marcado por el peso de la voluntad y decisión política de cambiar la evolución rutinaria de los acontecimientos; una revolución con dos guerras mundiales encajonándola; un hecho que afectó a la vida y la muerte de millones de personas y que movió las conciencias y los valores en toda la humanidad.</p>
<p id="m64-1-65" class="hovered">Espacio Público, consciente de la importancia del aniversario de la Revolución de Octubre, <a href="http://www.espacio-publico.com/debate-sobre-la-revolucion-de-1917" title="La Revolución que reinventó el mundo, por Josep Fontana" target="_blank">abre un debate con un texto introductorio</a> del profesor <b>Josep Fontana</b>.</p>
<p id="m69-2-70">Asistimos desde hace décadas a una ofensiva de la derecha y de los poderes económicos y mediáticos, donde la palabra <b>comunismo toma el mismo sentido malévolo que los capitalistas siempre le dieron</b>. La Revolución de Octubre, es para ellos, y así lo intentan fijar en las mentes de los ciudadanos, el mal absoluto y octubre un aborto sangriento de la historia. Una ofensiva ideológica y política que busca equiparar al fascismo con el comunismo, y que niega cualquier progreso colectivo de la sociedad, que apuesta por el orden de los poderosos como el único orden posible. Este es el primer gran rubro del debate social que se puede abrir. Pero no el único.</p>
<p id="m74-3-75">Por debajo de los hechos políticos, institucionales y militares más conocidos hay también una realidad poco divulgada y conocida como el <b>conjunto de medidas y resoluciones</b> que conducían a un cambio radical de las condiciones de vida de las personas y de las instituciones y  que sobre todo, en el primer periodo de la revolución tenían un enorme potencial liberador.</p>
<h2 class="highlighted" id="m79-4-80">El papel de la mujer</h2>
<p id="m84-5-85">El carácter internacionalista de octubre es uno de los elementos más diferenciadores en relación a las revoluciones posteriores que se dieron esencialmente en el marco de la nación, aunque el germen internacionalista surgiese al calor de la organización de la nueva clase obrera a mediados del siglo XIX.  La Revolución Rusa está marcada por esa pugna entre el internacionalismo y el repliegue nacionalista que acompaña el ascenso de Stalin al poder.</p>
<p id="m89-6-90">Obviamente el debate afecta a varias preguntas nodales: ¿Es posible una revolución en el mundo actual? ¿Qué revolución? ¿Qué componentes de aquel octubre perviven y cuales lastran el cambio social?</p>
<p id="m94-7-95">La degeneración estalinista del régimen nacido al calor de la Revolución de Octubre es un extraordinario campo para <b>la controversia y el debate</b>. ¿Estaba ya la inscrita la burocratización, en los genes del leninismo? ¿El bolchevismo es lo opuesto a la democracia? ¿Stalin es producto de la maldad de un sujeto o un proceso social que fue imparable? A pesar de todo ¿el estalinismo tuvo efectos positivos? ¿Internacionalismo y patriotismo son dos términos contrapuestos?</p>
<p id="m99-8-100">Hay un aspecto de la Revolución de Octubre que queremos resaltar en profundidad: <b>el papel de la mujer en la misma</b>. La lucha en el seno mismo del bolchevismo de Inessa Armand, de Alexandra Kollontai, de Kruspkaia,. O las aportaciones desde fuera del bolchevismo como las de Enma Goldman. Su lucha por la emancipación de la mujer obrera permitió que se aprobara el matrimonio civil, el derecho al divorcio, la legalización del aborto y un nuevo Código Civil, en el que se eliminó la supremacía del hombre sobre la mujer. El avance y su posterior regresión también deben ser objeto de análisis y debate.</p>
<p id="m104-9-105">Pero la Revolución Rusa no sólo fue un hecho en términos sociales, políticos y filosóficos. No sólo fue una agitación universal en el terreno de la lucha de clases. Sus manifestaciones en ámbitos como el arte, la cultura y la ciencia fueron extraordinarias. Corrientes como el supremacismo, el constructivismo, el surrealismo, el cine-ojo,... Escritores como Vladimir Mayakovski, Boris Pasternak o Sergei Esenin.</p>
<p id="m109-10-110">En el mundo de la pintura, a las figuras ya emergentes de Kandinski, Malévich y Marc Chagall se unen los jóvenes Rodchenko, Tatlin, Goncharova  o Popova. El ya extraordinario panorama musical ruso se ve engrandecido y renovado por Stravinski, Rajmaninov, Shostakovitch  y Pokrofiev. En el teatro con Stanislavski y Meyerhold. En pedagogía con Makarenko y Alexandra Kollontai,... y hoy el debate se abre también a estos ámbitos.</p>
<p id="m114-11-115">Desde entonces, nuevas revoluciones se han producido; triunfantes, derrotadas, degeneradas. Y hoy nuevos movimientos aparecen de forma imprevista en la escena social, nuevas generaciones que se atreven a cuestionar lo existente y que quieren cambiar el poder y la sociedad desde una perspectiva con una profunda raíz democrática. Pero también movimientos racistas, arcaicos, patriarcales, xenófobos, milenaristas que, aprovechando la injusticia global del planeta, surgen para intentar <b>retrotraernos a la prehistoria</b>. Y en este panorama, ¿es posible imaginar una sociedad de hombres y mujeres libres e iguales, como demandaba ya la Comuna de París? En 1917 hubo gente que lo creyó y lo hizo. Hablemos de ello.<br></p>
<p id="m124-13-125"><b>[SE PUEDE SEGUIR EL DEBATE <a href="http://www.espacio-publico.com/debate-sobre-la-revolucion-de-1917" title="Debate en la web de Espacio Público" target="_blank">EN LA WEB DE ESPACIO PÚBLICO</a>]</b></p>
</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/internacional">Internacional</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/revolucion-rusa">Revolución rusa</a> 
                        </li>
                                                <li>
                            <a href="/tag/lenin">Lenin</a> 
                        </li>
                                                <li>
                            <a href="/tag/revolucion-de-octubre">Revolución de Octubre</a> 
                        </li>
                                                <li>
                            <a href="/tag/stalin">Stalin</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html&amp;via=publico_es&amp;text=Hablemos%20de%20la%20Revoluci%C3%B3n%20de%20Octubre" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html" target="popup"></a></li>
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-2006185">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m171-170-172">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m175-174-176" data-collection="m171-170-172">                <div class="page-image-container"><a id="m189-2-190" class="page-image page-link" href="/politica/lopez-madrid-jueza-vuelve-imputar-lopez-madrid-acoso-amenazas-doctora-pinto.html" style="background: none;"><img alt="Javier López Madrid a su llegada a la Audiencia Nacional. - EFE" src="/files/article_related_item/uploads/2017/05/09/591192bb03354.jpg"></a></div>                <div class="page-category-container"><a id="m179-178-180" class="category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m184-1-185" class="page-title page-link" href="/politica/lopez-madrid-jueza-vuelve-imputar-lopez-madrid-acoso-amenazas-doctora-pinto.html">La jueza vuelve a imputar a López Madrid por acoso y amenazas a la doctora Pinto</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m195-3-196" class="page-author page-link" href="/politica/lopez-madrid-jueza-vuelve-imputar-lopez-madrid-acoso-amenazas-doctora-pinto.html">EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m202-1-203" data-collection="m171-170-172">                <div class="page-image-container"><a id="m216-2-217" class="page-image page-link" href="/espana/caso-guertel-tribunal-guertel-considera-relevante-declaracion-pio-garcia-escudero.html" style="background: none;"><img alt="El presidente del Senado, Pío García-Escudero. EFE" src="/files/article_related_item/uploads/2017/07/06/595e194988af4.jpg"></a></div>                <div class="page-category-container"><a id="m206-205-207" class="category-link page-category">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m211-1-212" class="page-title page-link" href="/espana/caso-guertel-tribunal-guertel-considera-relevante-declaracion-pio-garcia-escudero.html">El tribunal de Gürtel considera "relevante" la declaración de Pío García-Escudero</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m222-3-223" class="page-author page-link" href="/espana/caso-guertel-tribunal-guertel-considera-relevante-declaracion-pio-garcia-escudero.html">EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m229-2-230" data-collection="m171-170-172">                <div class="page-image-container"><a id="m243-2-244" class="page-image page-link" href="/espana/orgullo-2017-denuncian-41-incidentes-homofobos-semana-orgullo.html" style="background: none;"><img alt="Participantes en el Orgullo de Madrid. EFE/Javier López" src="/files/article_related_item/uploads/2017/07/06/595e1ba9a4619.jpg"></a></div>                <div class="page-category-container"><a id="m233-232-234" class="category-link page-category">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m238-1-239" class="page-title page-link" href="/espana/orgullo-2017-denuncian-41-incidentes-homofobos-semana-orgullo.html">Denuncian 41 incidentes homófobos en la semana del Orgullo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m249-3-250" class="page-author page-link" href="/espana/orgullo-2017-denuncian-41-incidentes-homofobos-semana-orgullo.html">EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m256-3-257" data-collection="m171-170-172">                <div class="page-image-container"><a id="m270-2-271" class="page-image page-link" href="/internacional/ue-japon-cierran-acuerdo-politico-llegar-libre-comercio.html" style="background: none;"><img alt="El primer ministro de Japón, Shinzo Abe, y el presidente del Consejo Europeo, Donald Tusk /REUTERS" src="/files/article_related_item/uploads/2017/07/06/595e1bd4b8189.jpg"></a></div>                <div class="page-category-container"><a id="m260-259-261" class="category-link page-category">Internacional</a></div>                <div class="container">                    <div class="page-title-container"><a id="m265-1-266" class="page-title page-link" href="/internacional/ue-japon-cierran-acuerdo-politico-llegar-libre-comercio.html">La UE y Japón cierran un acuerdo político para llegar al libre comercio</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m276-3-277" class="page-author page-link" href="/internacional/ue-japon-cierran-acuerdo-politico-llegar-libre-comercio.html">Reuters</a></p></div>                </div>            </li>
<li class="page-item" id="m283-4-284" data-collection="m171-170-172">                <div class="page-image-container"><a id="m297-2-298" class="page-image page-link" href="/espana/san-ferines-delegacion-gobierno-presenta-recurso-ikurrina-chupinazo.html" style="background: none;"><img alt="La ikurriña ondea en el Ayuntamiento de Pamplona en el día del chupinazo /EUROPA PRESS" src="/files/article_related_item/uploads/2017/07/06/595e164341f2f.jpg"></a></div>                <div class="page-category-container"><a id="m287-286-288" class="category-link page-category">España</a></div>                <div class="container">                    <div class="page-title-container"><a id="m292-1-293" class="page-title page-link" href="/espana/san-ferines-delegacion-gobierno-presenta-recurso-ikurrina-chupinazo.html">Delegación del Gobierno denuncia la ikurriña en el Ayuntamiento de Pamplona durante el chupinazo</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m303-3-304" class="page-author page-link" href="/espana/san-ferines-delegacion-gobierno-presenta-recurso-ikurrina-chupinazo.html">EFE</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-2006185';
        var disqus_title = 'Hablemos de la Revoluci&oacute;n de Octubre';
        var disqus_url = 'http://www.publico.es/internacional/centenario-hablemos-revolucion-octubre.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-2006185';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m206-205-207">            <div class="ads r1 robapaginas" id="m210-209-211"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m217-1-218">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m222-2-223">            <div class="ads r2 robapaginas" id="m226-225-227"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m233-3-234"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m237-236-238">
<li class="page-item" id="m241-240-242" data-collection="m237-236-238">                <div class="image page-image-container"><a id="m245-244-246" class="page-image page-link" href="/politica/brunete-batalla-intrascendente-resiste-peso-olvido.html" style="background: none;"><img alt="Un casco de un combatiente en la batalla de Brunete. | S.V (Brunete en la Memoria)" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/07/05/595d14fb0f7ff.r_1499322418438.0-68-980-581.jpg"></a></div>                <div class="page-title-container"><a id="m251-1-252" class="page-title page-link fixed-width" href="/politica/brunete-batalla-intrascendente-resiste-peso-olvido.html">Brunete, la batalla intrascendente más famosa de toda la Guerra Civil</a></div>                <div class="page-author"><p class="page-author-container"><span id="m256-2-257" class="page-author">jorge otero</span></p></div>            </li>
<li class="page-item" id="m263-1-264" data-collection="m237-236-238">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/culturas/snowfall-adentra-mundo-del-crack-ochenta-arranque-prometedor.html" style="background: none;"><img alt="El español Sergio Peris-Mencheta participa en la serie 'Snowfall'." src="" data-img="/files/article_related_sidebar/uploads/2017/07/05/595d36b2ca358.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/culturas/snowfall-adentra-mundo-del-crack-ochenta-arranque-prometedor.html">'Snowfall' se adentra en el mundo del crack de los ochenta con un arranque prometedor</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">MARÍA JOSÉ ARIAS</span></p></div>            </li>
<li class="page-item" id="m285-2-286" data-collection="m237-236-238">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/ciencias/entrevista-antonio-martinez-ojo-desnudo.html" style="background: none;"><img alt="Antonio Martínez Ron, autor de 'El ojo desnudo'" src="" data-img="/files/article_related_sidebar/uploads/2017/07/05/595d2edb8a51b.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/ciencias/entrevista-antonio-martinez-ojo-desnudo.html">"En España algunas élites culturales e intelectuales no se fían de la ciencia y la miran con recelo"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">HENRIQUE MARIÑO</span></p></div>            </li>
<li class="page-item" id="m307-3-308" data-collection="m237-236-238">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/internacional/uganda-limite-recibe-2000-nuevos-refugiados-sursudaneses-dia.html" style="background: none;"><img alt="Simon caminó durante una semana junto a su mujer u madre hasta llegar a Uganda. Pablo L. Orosa" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/07/05/595cb883befbb.r_1499322478256.0-42-700-408.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/internacional/uganda-limite-recibe-2000-nuevos-refugiados-sursudaneses-dia.html">Uganda está al límite: recibe 2.000 nuevos refugiados sursudaneses al día</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">Pablo L. Orosa</span></p></div>            </li>
</ul></aside><div class="html" id="m331-4-332">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m336-5-337">            <div class="ads r3 robapaginas" id="m340-339-341"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m347-6-348"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m352-7-353"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m357-8-358">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m362-9-363">            <div class="ads r4 robapaginas" id="m366-365-367"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m373-10-374">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m378-11-379">            <div class="ads r5 robapaginas" id="m382-381-383"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m389-12-390"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
          
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

		<!-- nugg.ad -->
	<script src="http://cdn-tags.mmondi.com/header/27314" type="text/javascript"></script>


    </body>
</html>


