<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Netflix: Pedro Alonso: "No hay quién pueda hacerse una idea de todo lo que va a pasar en 'La casa de papel'" | Diario Público</title>
                    
            <meta name="keywords" content="Pedro, Alonso, No, hay, pueda, hacerse, idea, pasar, casa, papel">
                <meta property="article:tag" content="Pedro, Alonso, No, hay, pueda, hacerse, idea, pasar, casa, papel"/>
        
                <meta name="description" content="La ruleta de las emociones que es ‘La casa de papel’ gira desde hoy de nuevo en Netflix con una cuarta parte compuesta de ocho episodios más cargada de acción y tensión que nunca.">
    
        <meta name="category" content="Culturas">
        <meta name="category_slug" content="culturas">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="Pedro Alonso: &quot;No hay quién pueda hacerse una idea de todo lo que va a pasar en &#039;La casa de papel&#039;&quot;"/>
            <meta property="og:description" content="La ruleta de las emociones que es ‘La casa de papel’ gira desde hoy de nuevo en Netflix con una cuarta parte compuesta de ocho episodios más cargada de acción y tensión que nunca."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Culturas"/>

                            <meta property="og:url" content="http://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html"/>

    <link rel="canonical" href="https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html" />
    <link rel="amphtml" href="https://m.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Pedro Alonso: &amp;quot;No hay quién pueda hacerse una idea de todo lo que va a pasar en &amp;#039;La casa de papel&amp;#039;&amp;quot;">
          <meta name="twitter:description" content="La ruleta de las emociones que es ‘La casa de papel’ gira desde hoy de nuevo en Netflix con una cuarta parte compuesta de ocho episodios más cargada de acción y tensión que nunca.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2020/04/02/5e8601115c2e9.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2020/04/02/5e8601115c2e9.jpeg">
    
        
                                <meta property="article:tag" content="netflix"/>

                            <meta property="article:tag" content="La Casa de Papel"/>

            


            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?77363a6=2004021244" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?77363a6=2004021244" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?77363a6=2004021244" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?77363a6=2004021244" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?77363a6=2004021244" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?77363a6=2004021244" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?77363a6=2004021244" type="text/javascript"></script>
        <script src="/commons/js/pb.js?77363a6=2004021244" type="text/javascript"></script>        
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?77363a6=2004021244" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?77363a6=2004021244"></script>
        <script src="/commons/js/jquery.pause.min.js?77363a6=2004021244"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?77363a6=2004021244"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?77363a6=2004021244"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?77363a6=2004021244">
        <link href="/css/print.css?77363a6=2004021244" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?77363a6=2004021244' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?77363a6=2004021244" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?77363a6=2004021244" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?77363a6=2004021244" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?77363a6=2004021244"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?77363a6=2004021244"></script>
        <link href="/css/ie.css?77363a6=2004021244" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?77363a6=2004021244" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                     

    
                                                        
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html',
    	    				    'henneoSection':'culturas',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['culturas','culturas/television'],        
			    				    'henneoTags':['netflix','la-casa-de-papel'],        
			    				    'henneoUniqueId':'2404192',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'culturas',        
			    				    'gaCategories':['culturas','culturas/television'],        
			    				    'gaTags':['netflix','la-casa-de-papel'],        
			    				    'gaAuthors':['maría josé arias'],        
			    				    'gaPublishedDate':'2020-04-03'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


                
    </head>
    <body         
    class="article-page article-responsive full-page section-culturas" data-page-id="2404192" data-url="/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle" data-anchor-id="">
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                                
                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><button class="close close-icon active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1><div id="collapse-section" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1><div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li></ul></div></nav><nav class="servicios"><h1><a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a></h1><div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1><div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></nav></div></div></div></div><div class="social-wrapper col-12 col-sm-12 col-md-4 col-lg-3"><p><a data-toggle="collapse" href="#collapse-social" role="button" aria-expanded="false" aria-controls="collapse-social">Redes sociales</a></p><div id="collapse-social" class="row collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica">Política</a></li>
               <li><a href="https://blogs.publico.es/">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente">Clima</a></li>
               <li><a href="https://www.publico.es/economia">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                        <a href="#" class="toTop" title="Pedro Alonso: &quot;No hay quién pueda hacerse una idea de todo lo que va a pasar en &#039;La casa de papel&#039;&quot;">Pedro Alonso: "No hay quién pueda hacerse una idea de todo lo que va a pasar en 'La casa de papel'"</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                                
                    

            
            
             
            
                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1>
<span>Netflix</span> Pedro Alonso: "No hay quién pueda hacerse una idea de todo lo que va a pasar en 'La casa de papel'"
</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">La ruleta de las emociones que es ‘La casa de papel’ gira desde hoy de nuevo en Netflix con una cuarta parte compuesta de ocho episodios más cargada de acción y tensión que nunca.</h2>
</div>
                                                
                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Pedro%20Alonso:%20'No%20hay%20qui%C3%A9n%20pueda%20hacerse%20una%20idea%20de%20todo%20lo%20que%20va%20a%20pasar%20en%20'La%20casa%20de%20papel''" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Pedro%20Alonso:%20'No%20hay%20qui%C3%A9n%20pueda%20hacerse%20una%20idea%20de%20todo%20lo%20que%20va%20a%20pasar%20en%20'La%20casa%20de%20papel''%20https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Pedro%20Alonso:%20'No%20hay%20qui%C3%A9n%20pueda%20hacerse%20una%20idea%20de%20todo%20lo%20que%20va%20a%20pasar%20en%20'La%20casa%20de%20papel''" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m174-173-175"><a href="/uploads/2020/04/02/5e8601115c2e9.jpeg" data-lightbox="undefined" data-title="Fotograma de la serie 'La casa de papel' en el que aparece El Profesor (interpretado por Álvaro Morte)./ Netflix" class="ImagenAperturaExpand expand"><div id="m178-177-179" class="image" style="background: none;">
<meta itemprop="headline" content="Fotograma de la serie 'La casa de papel' en el que aparece El Profesor (interpretado por Álvaro Morte)./ Netflix">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2020/04/02/5e8601115c2e9.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2020/04/02/5e8601115c2e9.jpeg" alt="Fotograma de la serie 'La casa de papel' en el que aparece El Profesor (interpretado por Álvaro Morte)./ Netflix" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/02/5e8601115c2e9.r_1585891519042.0-0-1200-674.jpeg" src="/files/article_main/uploads/2020/04/02/5e8601115c2e9.jpeg">
</div></a>
<figcaption id="m184-1-185" class="image-description">Fotograma de la serie 'La casa de papel' en el que aparece El Profesor (interpretado por Álvaro Morte)./ Netflix</figcaption></figure>
</div>

                    <div class="article-body">

                            
                                                                                                                                                                                                                                                                                                                                                                        

                                                        
                            <div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m6-5-7">                <div class="bg-warning"><p class="msg warning"><span>Noticias relacionadas:</span> Se colocarán automáticamente entre el texto. El número de informaciones que aparecerán dependerá del número de párrafos que tenga la noticia.</p></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m10-9-11">
<div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link" href="/culturas/series-abril-amenizar-horas-cuarentena.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/31/5e835f47bfd36.jpeg" alt="Cartelera con las series más importantes que se estrenan este mes de abril." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/31/5e835f47bfd36.r_1585891518999.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/03/31/5e835f47bfd36.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link" href="/culturas/series-abril-amenizar-horas-cuarentena.html">Series de abril para amenizar unas horas la cuarentena</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">maría josé arias</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link" href="/servicios/juan-diego-san-jose-habla-juan-rencor-combustible.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/27/5e7e3cfac82e7.jpeg" alt="Imagen promocional de la serie Vamos Juan. / ARCHIVO" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/27/5e7e3cfac82e7.r_1585891519001.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/03/27/5e7e3cfac82e7.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link" href="/servicios/juan-diego-san-jose-habla-juan-rencor-combustible.html">Diego San José: "'Vamos Juan' habla del poder del rencor como combustible"</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">María José Arias</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m58-2-59" data-collection="m10-9-11">                                <div class="img"><a id="m62-61-63" class="image page-item-link" href="/culturas/the-mandalorian-the-mandalorian-western-espacial-austero-universo-star-wars.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/23/5e78dea69f7af.jpeg" alt="Imagen promocional de The Mandalorian. / ARCHIVO" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/23/5e78dea69f7af.r_1585891519004.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/03/23/5e78dea69f7af.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m73-2-74" class="page-item-link" href="/culturas/the-mandalorian-the-mandalorian-western-espacial-austero-universo-star-wars.html">‘The Mandalorian’, un western espacial y austero del universo ‘Star Wars’</a></div>                                    <div class="author"><a id="m68-1-69" class="page-link">María José Arias <br></a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m191-190-192">madrid</span></p>
                            <time itemprop="datePublished" datetime="2020-04-03T07:25:22+02:00" data-timestamp="1585891522"><a href="/archive/2020-04-03"><span class="published" data-timestamp="1585891522">03/04/2020 07:25</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-04-03T07:25:00+02:00" data-timestamp="1585891500"><a href="/archive/2020-04-03"><span class="published" data-timestamp="1585891522">03/04/2020 07:25</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">maría josé arias</p>
<a href="https://twitter.com/mariajoarias" class="twitter undefined" id="m201-1-202" title="@mariajoarias">@mariajoarias</a></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m82-81-83">El Profesor (Álvaro Morte) y su banda están tocados. El final de la tercera parte les dejó en una tesitura compleja, con su plan saltando por los aires, alguna posible baja y acorralados en el interior del Banco de España. Y así, exactamente donde el espectador les dejó, vuelven a Netflix los protagonistas de <b>la serie creada por Álex Pina </b>con ocho nuevos episodios cargados de tensión, acción y emociones sobre los que <b>Pedro Alonso</b> tiene un mensaje. Avisa, en declaraciones a <i>Público</i>, que lo mejor es no intentar anticiparse y prepararse porque "no hay quién pueda hacerse una idea de todo lo que va a pasar" y "no siempre será fácil".</p>
<p class="pb-article-item-iteration" id="m87-1-88">Berlín, personaje al que interpreta Alonso, es uno de los que más fascinación levanta. Tanto es así que, pese a haber muerto en aquel tiroteo del atraco a la Casa de Moneda y Timbre, sigue muy presente en la trama de esta cuarta parte. De él dice Alonso que es "una criatura siempre alerta, muy intuitiva, decidida a sacarle el máximo partido a cada instante como si fuera el último. Me atrevería a afirmar incluso que en el fondo es un tipo muy amoroso, pero que se puede convertir en un autentico psicópata en cuanto ve una mínima contradicción en lo que tenga enfrente. Todo según su criterio, claro".</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m92-2-93">Sobre por qué gusta tanto Berlín como personaje, cree que eso responde a que ven en él a alguien "absolutamente irrespetuoso con la norma y con lo que la mayor parte de la sociedad entiende como decente". Alonso lo compara con la atracción más trepidante de un parque de atracciones, "c<b>omo subirse a un caballo salvaje</b>: uno sabe que no debe, pero a veces sería fantástico poder probarlo".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text"><div class="img"><a class="image page-item-link" href="/culturas/series-abril-amenizar-horas-cuarentena.html" style="background: none;"><img src="/files/module_small_modules_list_horizontal/uploads/2020/03/31/5e835f47bfd36.jpeg" alt="Series de abril para amenizar unas horas la cuarentena"></a></div><div class="text"><div class="title"><a class="page-item-link" href="/culturas/series-abril-amenizar-horas-cuarentena.html">Series de abril para amenizar unas horas la cuarentena</a></div><div class="author">MARíA JOSé ARIAS</div></div></div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m97-3-98">Él, como el resto de quienes componen <i>La casa de papel</i> en ambos bandos, vive en esta nueva tanda de episodios una autentica ruleta de emociones. Y, con ellos, el espectador. Porque se puede sonreír con una escena en la que dos personajes se ponen tiernos, vibrar con un tiroteo y emocionarse cuando otro revela un trauma difícil de digerir. Todo eso en cuestión de unos pocos minutos. "Esta serie es de entretenimiento, pero a la vez tiene una tesitura muy emocional", apunta Alonso.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m102-4-103">Su compañero de reparto <b>José Manuel Poga, que da vida a Gandía, explica</b> que "el equilibrio está presente porque el espectador transitará por todo tipo de impresiones"y señala la importancia del guion. "Además", añade, "creo que los personajes están en un punto muy al límite con respecto a sus estados emocionales…y esto los hace más auténticos. Lo que hace que sea más fácil que el espectador o la espectadora vayan de la mano".</p>
<h2 class="highlighted" id="m107-5-108">Desconfianza, traición y más violencia</h2>
<p class="pb-article-item-iteration" id="m112-6-113">Más allá de la acción trepidante y de las emociones extremas que se le presuponen a la receta de <i>La casa de papel</i>, en esta entrega hay <b>cierto halo de desconfianza y traición</b> (supuesta, insinuada o real) que sobrevuela la trama. "Cuando las crisis aprietan, los demonios se disparan. Y los más perturbadores pueden ser aquellos que ponen en jaque la confianza en el otro, sí. La traición puede ser la puerta definitiva al mismo infierno", previene Alonso sobre lo que se podría ver sin desvelar nada del contenido en sí. Para Poga esto tiene que ver con que los personajes, tanto quienes perpetran el atraco como quienes intentan ponerle fin de la manera que sea, están frente a un "juego de estrategias. Es un ajedrez perverso donde cada movimiento es crucial. ¿Traicionar? ¿Confiar? Elige bien tu movimiento porque te juegas la vida".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text"><div class="img"><a class="image page-item-link" href="/servicios/juan-diego-san-jose-habla-juan-rencor-combustible.html" style="background: none;"><img src="/files/module_small_modules_list_horizontal/uploads/2020/03/27/5e7e3cfac82e7.jpeg" alt="Diego San José: "'Vamos Juan' habla del poder del rencor como combustible""></a></div><div class="text"><div class="title"><a class="page-item-link" href="/servicios/juan-diego-san-jose-habla-juan-rencor-combustible.html">Diego San José: "'Vamos Juan' habla del poder del rencor como combustible"</a></div><div class="author">MARíA JOSé ARIAS</div></div></div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<div class="video-container" id="m117-7-118">            <div class="module video youtube thumb-youtube col-12 col-md-12 col-lg-12" id="m121-120-122"><iframe width="660" height="380" data-src="https://www.youtube.com/embed/YlnmVLoIsRk" frameborder="0" allowfullscreen=""></iframe></div>
</div>
<p class="pb-article-item-iteration" id="m128-8-129">En cuanto a la violencia, quien da vida a Gandía, ese agente de seguridad al servicio del gobernador del Banco de España que ya apuntaba maneras en la tercera parte, sabe mucho. Su papel será crucial en la resolución favorable o en contra del plan trazado por El Profesor, Berlín y Palermo en aquel monasterio italiano. Eso sí, ante la idea idealizada de que los atracadores (casi) siempre defendieron el camino de la no violencia recuerda Poga que "la tercera temporada acaba en<b> una declaración de intenciones bastante violenta </b>por parte de los dos bandos. El plan se está complicando y robar el Banco de España no es un juego. Creo que la tercera temporada solo es la antesala de lo que está por llegar".</p>
<p class="pb-article-item-iteration" id="m133-9-134">En la porción del pastel que le toca a él en este sentido -está involucrado en algunas de las mejores escenas de acción-, prepararse no estuvo exento de esfuerzo. Sobre el salto de Gandía a la primera línea, es consciente de que no caerá bien y pide que no le odien porque odiar el algo "muy feo". Además, como bien dice, "Gandía es parte del trato. En esta cuarta entrega <i>La casa de papel</i> ha optado por un código más oscuro, y un personaje como Gandía es, en parte, necesario para aportar esa sordidez que se pretende. Espero que las personas que vean esta temporada vean en Gandía un<b> potenciador de heroísmo para los protagonistas</b>".</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m138-10-139">Como producto de entretenimiento que es, aunque contenga ramificaciones emocionales, asomarse a <i>La casa de papel</i> estos días puede ser, como dice Poga, "incluso saludable (en el caso de que te guste la serie, claro)" porque "supone una distracción necesaria para mantener nuestras mentes alejadas, por un rato, de este bucle de información amedrentadora en el que estamos inmersos".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text"><div class="img"><a class="image page-item-link" href="/culturas/the-mandalorian-the-mandalorian-western-espacial-austero-universo-star-wars.html" style="background: none;"><img src="/files/module_small_modules_list_horizontal/uploads/2020/03/23/5e78dea69f7af.jpeg" alt="‘The Mandalorian’, un western espacial y austero del universo ‘Star Wars’"></a></div><div class="text"><div class="title"><a class="page-item-link" href="/culturas/the-mandalorian-the-mandalorian-western-espacial-austero-universo-star-wars.html">‘The Mandalorian’, un western espacial y austero del universo ‘Star Wars’</a></div><div class="author">MARíA JOSé ARIAS&NBSP;<BR></div></div></div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m143-11-144">Alonso ahonda un poco más y al preguntarle por cómo puede cambiar el sentido en el que se ve una serie en un contexto distinto al que fue escrita -pregunta que tiene que ver con una frase que dice Berlín: "Lo de 2008 fue un chiste, ahora viene la crisis de deuda"- califica de "inédita" la coyuntura actual. "Al menos", puntualiza, "en nuestro tiempo". "<b>Vivimos un momento asombroso</b>, que por segundos más parece una película de ficción distópica. Pero tristemente lo que está pasando es de verdad. Podría decirse que en cierto modo es un test de estrés, lo está siendo cada día. Hay mucha gente que está sufriendo. Ahora mismo. Y las ramificaciones sociales y económicas del bicho pueden ser muy serias. No se va a solucionar esto de una semana para otra", lamenta.</p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m148-12-149">Lo que le preocupa es el "comportamiento tóxico". De ahí que llame a la responsabilidad y a "no dejarse arrastrar por esas voces que no dejan de ver enemigos en todas partes y que quieren solucionarlo a base de escupirse". El problema, añade, es "global" y como tal necesita de una solución en la que participemos todos para que "el mundo en el que vivimos no sea cada día más como un monstruo insaciable que se lo traga todo, a costa de los más vulnerables".</p>
<p class="pb-article-item-iteration" id="m153-13-154">Un análisis que entronca, en cierta manera y salvando las distancias entre ficción y realidad, con lo que se encuentra en la trastienda de <i>La casa de papel</i>. "Dicho esto", continúa su respuesta, "no puedo dejar de repetir  que <i>La casa de papel</i> es una serie. Un entretenimiento. Pero a veces pienso que su línea dramática fundamental habla de una familia disfuncional que, cuanto más feas se pusieron la cosas, más supo quererse. El amor lo puede todo. Y más si es a fondo perdido”, sentencia.  <br></p>
</div>

                                           
                                                            
                                            </div>

                                                                                
            
                    
                                                                            
                
                    
                
            
            
                    <aside class="subscription-claim t1 hidden"><div class="text">
      <h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Te necesitamos</a></h2>
      <p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad. Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
      <p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Únete a nosotros</a></p>
   </div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Pedro%20Alonso:%20'No%20hay%20qui%C3%A9n%20pueda%20hacerse%20una%20idea%20de%20todo%20lo%20que%20va%20a%20pasar%20en%20'La%20casa%20de%20papel''" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Pedro%20Alonso:%20'No%20hay%20qui%C3%A9n%20pueda%20hacerse%20una%20idea%20de%20todo%20lo%20que%20va%20a%20pasar%20en%20'La%20casa%20de%20papel''%20https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Pedro%20Alonso:%20'No%20hay%20qui%C3%A9n%20pueda%20hacerse%20una%20idea%20de%20todo%20lo%20que%20va%20a%20pasar%20en%20'La%20casa%20de%20papel''" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/culturas/netflix-pedro-alonso-no-hay-pueda-hacerse-idea-pasar-casa-papel.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
    </ul>
<div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/culturas">Culturas</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/netflix">netflix</a> 
                </li>
                                <li>
                    <a href="/tag/la-casa-de-papel">La Casa de Papel</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            
                                        <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m6-5-7"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m12-1-13"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/2020/04/02/facha-and-furious-la-caverna-mediatica-pulveriza-su-record-de-dar-verguenza-ajena-en-plena-emergencia-por-la-pandemia/"><span class="number">1.</span><span class="text"> La caverna mediática pulveriza su récord de dar vergüenza ajena en plena emergencia por la pandemia</span></a></li>
                                <li><a href="https://www.publico.es/politica/medidas-frente-covid-19-diputados-senadores-psoe-donaran-dietas-desplazamiento-confinamiento.html"><span class="number">2.</span><span class="text"> El PSOE anuncia que sus diputados y senadores donarán las dietas por desplazamiento durante el confinamiento</span></a></li>
                                <li><a href="https://www.publico.es/politica/madrid-8-5-millones-donaciones-privadas-perdona-mil-millones-impuestos-ricos.html"><span class="number">3.</span><span class="text"> Madrid consigue 8,5 millones en donaciones privadas pero perdona más de mil millones en impuestos a los ricos</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/aumentan-abusos-policiales-calor-alarma.html"><span class="number">4.</span><span class="text"> Aumentan los abusos policiales al calor del estado de alarma</span></a></li>
                                <li><a href="https://blogs.publico.es/otrasmiradas/30966/la-propagacion-del-coronavirus-por-europa-contra-la-narrativa-centroeuropea-derechista/"><span class="number">5.</span><span class="text"> La propagación del coronavirus por Europa contra la narrativa centroeuropea derechista</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m17-2-18"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m612-611-613" data-collection="m179-178-180">                                    <div class="img"><a id="m621-1-622" class="image page-item-link hovered" href="/politica/48-horas-conviviendo-casa-fallecido-covid-19.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/01/5e84a02e99ad9.jpeg" src="" alt="Un coche fúnebre a las puertas del Palacio de Hielo, el centro comercial con pista de patinaje situado en Madrid, que ha sido habilitado como morgue para albergar los restos de personas fallecidas con coronavirus ante la saturación de las empresas funerar" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/01/5e84a02e99ad9.r_1585807029749.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m616-615-617" class="page-item-link" href="/politica/48-horas-conviviendo-casa-fallecido-covid-19.html">Política</a></div>                                        <div class="title"><a id="m627-2-628" class="page-item-link" href="/politica/48-horas-conviviendo-casa-fallecido-covid-19.html">48 horas conviviendo en casa con un fallecido por covid-19</a></div>                                        <div class="author"><a id="m632-3-633" class="page-item-link" href="/politica/48-horas-conviviendo-casa-fallecido-covid-19.html">patricia lópez</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m640-639-641" data-collection="m179-178-180">                                    <div class="img"><a id="m649-1-650" class="image page-item-link" href="/politica/javier-fernandez-lasquetty-lasquetty-ultraliberal-privatizaciones-sanitarias-dirige-comunidad-madrid-sombra.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/01/5e84d4e83f38e.jpeg" src="" alt="El exconsejero de Sanidad de la Comunidad de Madrid y actual Consejero de Hacienda Javier Fernández Lasquetty. EUROPA PRESS" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/01/5e84d4e83f38e.r_1585807032016.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m644-643-645" class="page-item-link" href="/politica/javier-fernandez-lasquetty-lasquetty-ultraliberal-privatizaciones-sanitarias-dirige-comunidad-madrid-sombra.html">Política</a></div>                                        <div class="title"><a id="m655-2-656" class="page-item-link" href="/politica/javier-fernandez-lasquetty-lasquetty-ultraliberal-privatizaciones-sanitarias-dirige-comunidad-madrid-sombra.html">Lasquetty, el ultraliberal de las privatizaciones sanitarias que dirige la Comunidad de Madrid en la sombra</a></div>                                        <div class="author"><a id="m660-3-661" class="page-item-link" href="/politica/javier-fernandez-lasquetty-lasquetty-ultraliberal-privatizaciones-sanitarias-dirige-comunidad-madrid-sombra.html">marta monforte</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m668-667-669" data-collection="m179-178-180">                                    <div class="img"><a id="m677-1-678" class="image page-item-link" href="/sociedad/recuperados-covid-19-coronavirus-sale-hablan-han-vencido-enfermedad.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/01/5e84b997dc4ae.jpeg" src="" alt='Una pareja se besa en el balcón junto a una pancarta de un vecino que reza "gracias" y "ánimo". Sergio Pérez/Reuters' crop-mobile="0-97-1200-770" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/01/5e84b997dc4ae.r_1585807034878.0-97-1200-770.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m672-671-673" class="page-item-link" href="/sociedad/recuperados-covid-19-coronavirus-sale-hablan-han-vencido-enfermedad.html">Sociedad</a></div>                                        <div class="title"><a id="m683-2-684" class="page-item-link" href="/sociedad/recuperados-covid-19-coronavirus-sale-hablan-han-vencido-enfermedad.html">Del coronavirus también se sale: hablan los que ya han vencido a la enfermedad</a></div>                                        <div class="author"><a id="m688-3-689" class="page-item-link" href="/sociedad/recuperados-covid-19-coronavirus-sale-hablan-han-vencido-enfermedad.html">alejandro tena</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m696-695-697" data-collection="m179-178-180">                                    <div class="img"><a id="m705-1-706" class="image page-item-link" href="/politica/antonio-arias-lagartija-nick-represion-franquismo-flamenco-hermanos-quero.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/31/5e82d29b0d74a.jpeg" src="" alt="Ilustración del libro 'Hijos de una guerra: los hermanos Quero y la resistencia antifranquista', de Jorge Marco. / SEISDEDOS" crop-mobile="20-49-1680-982" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/31/5e82d29b0d74a.r_1585807038719.20-49-1680-982.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m700-699-701" class="page-item-link" href="/politica/antonio-arias-lagartija-nick-represion-franquismo-flamenco-hermanos-quero.html">Política</a></div>                                        <div class="title"><a id="m711-2-712" class="page-item-link" href="/politica/antonio-arias-lagartija-nick-represion-franquismo-flamenco-hermanos-quero.html">Antonio Arias: "El franquismo llevó a cabo un exterminio político y cultural"</a></div>                                        <div class="author"><a id="m716-3-717" class="page-item-link" href="/politica/antonio-arias-lagartija-nick-represion-franquismo-flamenco-hermanos-quero.html">henrique mariño</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m724-723-725" data-collection="m179-178-180">                                    <div class="img"><a id="m733-1-734" class="image page-item-link hovered" href="/culturas/comics-antisistema-concursos-fotografia-propuestas-frente-aislamiento.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/04/01/5e84acd63e6c8.jpeg" src="" alt="Poesía callejera" crop-mobile="824-1007-824-1007" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/04/01/5e84acd63e6c8.r_1585807045048.824-1007-824-1007.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m728-727-729" class="page-item-link" href="/culturas/comics-antisistema-concursos-fotografia-propuestas-frente-aislamiento.html">Culturas</a></div>                                        <div class="title"><a id="m739-2-740" class="page-item-link" href="/culturas/comics-antisistema-concursos-fotografia-propuestas-frente-aislamiento.html">Cómics antisistema, concursos de fotografía y otras propuestas para hacer frente al aislamiento</a></div>                                        <div class="author"><a id="m744-3-745" class="page-item-link" href="/culturas/comics-antisistema-concursos-fotografia-propuestas-frente-aislamiento.html">juan losa</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m28-4-29"><div class="tjt-widget">
	<div class="header">
		<a href="http://tjt.publico.es/" class="logo-header" target="_blank"><img src="" data-img="/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
		<a href="http://tjt.publico.es/" class="header-text" target="_blank">¿Qué es y por qué <br>es importante?</a>
	</div>
	<div class="content">
		<a href="http://tjt.publico.es/" target="_blank">
			<p class="pretitle">A partir de ahora</p>
			<p class="claim"><img src="" data-img="/commons/img/logo-white.png" alt="Público" class="publico-logo"><img src="/commons/img/logo-blue.png" alt="Público" class="publico-logo hidden"> se escribe con</p>
			<p class="tjt-iso-logo"><img src="/commons/img/tjt/isotipo-white.svg" alt=""><img src="/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
			<p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como tú</p>
		</a>
	</div>
</div></div>
<div class="pb-ads robapaginas hidden" id="m33-5-34"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads sidebar-outbrain" id="m39-6-40"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m45-7-46"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/emergencia-coronavirus-xxx-opacidad-datos-administraciones-dificulta-labor-hospitales-pandemia.html"><img alt="Trabajadores de un hospital madrileño./ EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20200403074004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/emergencia-coronavirus-xxx-opacidad-datos-administraciones-dificulta-labor-hospitales-pandemia.html">La opacidad con los datos de las administraciones dificulta la labor de los hospitales ante la pandemia</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/emergencia-coronavirus-xxx-opacidad-datos-administraciones-dificulta-labor-hospitales-pandemia.html">Beatriz Asuar</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/economia/fraude-ertes-empleados-denuncian-les-despiden-empresas-les-obligan-seguir-trabajando.html"><img alt="teletrabajo" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20200403074004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/economia/fraude-ertes-empleados-denuncian-les-despiden-empresas-les-obligan-seguir-trabajando.html">El fraude de los ERTEs: empleados denuncian que les despiden pero sus empresas les obligan a seguir trabajando</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/economia/fraude-ertes-empleados-denuncian-les-despiden-empresas-les-obligan-seguir-trabajando.html">Alejandra De La Fuente</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/economia/coronavirus-paro-coronavirus-deja-paro-abril-tres-millones-trabajadores-autonomos.html"><img alt="Los ministros de Inclusión y de Trabajo, José Luis Escrivá y Yolanda Díaz, presentaron este jueves los efectos de la pandemia en el mercado laboral." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20200403074005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/economia/coronavirus-paro-coronavirus-deja-paro-abril-tres-millones-trabajadores-autonomos.html">El coronavirus ya deja en paro en abril a casi tres millones de trabajadores y autónomos</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/economia/coronavirus-paro-coronavirus-deja-paro-abril-tres-millones-trabajadores-autonomos.html">Eduardo Bayona</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/eurogrupo-plantea-utilizar-fondo-rescate-paliar-consecuencias-pandemia.html"><img alt="La presidenta del Banco Central Europeo (BCE), Christine Lagarde. - REUTERS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20200403074005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/eurogrupo-plantea-utilizar-fondo-rescate-paliar-consecuencias-pandemia.html">El Eurogrupo plantea utilizar el fondo de rescate para paliar las consecuencias de la pandemia</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/internacional/eurogrupo-plantea-utilizar-fondo-rescate-paliar-consecuencias-pandemia.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/emergencia-coronavirus-sanchez-busca-reconstruir-puentes-oposicion-cara-futuros-pactos-moncloa.html"><img alt="Sánchez y Casado se reúnen en el Palacio de la Moncloa" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20200403074005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/emergencia-coronavirus-sanchez-busca-reconstruir-puentes-oposicion-cara-futuros-pactos-moncloa.html">Sánchez busca reconstruir puentes con la oposición de cara a unos futuros "Pactos de la Moncloa"</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/emergencia-coronavirus-sanchez-busca-reconstruir-puentes-oposicion-cara-futuros-pactos-moncloa.html">Manuel Sánchez / Alejandro López De Miguel</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m50-8-51"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m56-9-57"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/2020/04/02/facha-and-furious-la-caverna-mediatica-pulveriza-su-record-de-dar-verguenza-ajena-en-plena-emergencia-por-la-pandemia/"><img alt="La caverna mediática pulveriza su récord de dar vergüenza ajena en plena emergencia por la pandemia" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20200403065503"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/2020/04/02/facha-and-furious-la-caverna-mediatica-pulveriza-su-record-de-dar-verguenza-ajena-en-plena-emergencia-por-la-pandemia/">La caverna mediática pulveriza su récord de dar vergüenza ajena en plena emergencia por la pandemia</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/economia/fraude-ertes-empleados-denuncian-les-despiden-empresas-les-obligan-seguir-trabajando.html"><img alt="El fraude de los ERTEs: empleados denuncian que les despiden pero sus empresas les obligan a seguir trabajando" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20200403065504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/economia/fraude-ertes-empleados-denuncian-les-despiden-empresas-les-obligan-seguir-trabajando.html">El fraude de los ERTEs: empleados denuncian que les despiden pero sus empresas les obligan a seguir trabajando</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.nuevatribuna.es/articulo/cultura---ocio/lapestenegra-historia-salud-pandemia-eurasia-sigloxiv-edad-media/20200330114109172817.html"><img alt="La peste negra" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20200403065505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.nuevatribuna.es/articulo/cultura---ocio/lapestenegra-historia-salud-pandemia-eurasia-sigloxiv-edad-media/20200330114109172817.html">La peste negra</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/otrasmiradas/30966/la-propagacion-del-coronavirus-por-europa-contra-la-narrativa-centroeuropea-derechista/"><img alt="La propagación del coronavirus por Europa contra la narrativa centroeuropea derechista" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20200403065505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/otrasmiradas/30966/la-propagacion-del-coronavirus-por-europa-contra-la-narrativa-centroeuropea-derechista/">La propagación del coronavirus por Europa contra la narrativa centroeuropea derechista</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/covid-19-peor-fallo-inteligencia-eeuu-dicen-supera-pearl-harbor.html"><img alt="¿Es el covid-19 el peor fallo de la inteligencia de EEUU? Algunos dicen que supera a Pearl Harbor" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20200403065505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/covid-19-peor-fallo-inteligencia-eeuu-dicen-supera-pearl-harbor.html">¿Es el covid-19 el peor fallo de la inteligencia de EEUU? Algunos dicen que supera a Pearl Harbor</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m61-10-62"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
                                </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
              <div class="menu-bottom">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1>
                     <div id="collapse-section" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                            <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                            <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                            <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                            <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                            <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                            <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                            <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                            <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                            <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                            <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                            <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                            <li><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                            <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                     <h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1>
                     <div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                            <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                            <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                            <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                        </ul>
                     </div>
                </nav>
                <nav class="servicios">
                    <h1>
                        <a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a>
                    </h1>
                    <div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                        </ul>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                     <h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1>
                     <div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                            <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                            <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li>
                            <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

   <div class="marquesina-informativa marquesina-coronavirus">
    <div class="wrapper container">
        <div class="titular hidden-mobile">
            <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
        </div>
        <div class="carrusel hidden-mobile marquesina-informativa-news-container">
            <ul class="marquesina-informativa-news">
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/culturas/subversiones-viajes-cortos-terror-propuestas-frente-aislamiento.html?src=marqueecv">Subversiones, viajes en el tiempo, cortos de terror y otras propuestas para hacer frente al aislamiento<span class="autor"> juan losa</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/coronavirus-mario-monti-ex-jefe-gobierno-italiano-sur-europa-crisis-paralizaria-economia-alemania.html?src=marqueecv">Mario Monti, ex jefe del Gobierno italiano: &quot;Un Sur de Europa en crisis paralizaría la economía de Alemania&quot;<span class="autor"> MANUEL TORI</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/sociedad/covid-19-cambio-climatico-coronavirus-paraliza-accion-global-crisis-climatica.html?src=marqueecv">El coronavirus paraliza la acción global contra la crisis climática<span class="autor"> alejandro tena</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/actualidad/miles-jornaleros-migrantes-sobreviven-condiciones-infrahumanas-confinamiento.html?src=marqueecv">Miles de jornaleros migrantes sobreviven en condiciones infrahumanas durante el confinamiento<span class="autor"> LORENA ALONSO CABRAL / PORCAUSA</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">Última hora:</div>
                    <div class="titulo">
                        <a href="https://www.publico.es/economia/coronavirus-paro-coronavirus-deja-paro-abril-tres-millones-trabajadores-autonomos.html?src=marqueecv">El coronavirus ya deja en paro en abril a casi tres millones de trabajadores y autónomos<span class="autor"> eduardo bayona</span></a>
                    </div>
                </li>
		                <li>
                    <div class="etiqueta">¿Quiéres estar informado minuto a minuto?</div>
                    <div class="titulo">
                        Únete a nuestro <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram</a>, regístrate en nuestra <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a> o síguenos en <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a>
                    </div>
                </li>                                              
            </ul>
        </div>
        <div class="otros hidden-mobile">
            <ul>
                <li><a href="https://www.publico.es/directos/emergencia-coronavirus-directo-oms-senala-profunda-preocupacion-rapida-escalada-propagacion-mundial-coronavirus.html?src=marqueecv">Evolución en directo</a></li>
                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todo lo que debes saber sobre el COVID-19</a></li>
                <li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del Coronavirus</a></li>
            </ul>
        </div>
        <div class="marquee marquee-noticias hidden-desktop">
            <ul>
                <li class="parent">
                     <a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Pandemia coronavirus</a>
                </li>

		                <li>
                    <a href="https://www.publico.es/culturas/subversiones-viajes-cortos-terror-propuestas-frente-aislamiento.html?src=marqueecv">Subversiones, viajes en el tiempo, cortos de terror y otras propuestas para hacer frente al aislamiento<span> juan losa</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/coronavirus-mario-monti-ex-jefe-gobierno-italiano-sur-europa-crisis-paralizaria-economia-alemania.html?src=marqueecv">Mario Monti, ex jefe del Gobierno italiano: &quot;Un Sur de Europa en crisis paralizaría la economía de Alemania&quot;<span> MANUEL TORI</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/sociedad/covid-19-cambio-climatico-coronavirus-paraliza-accion-global-crisis-climatica.html?src=marqueecv">El coronavirus paraliza la acción global contra la crisis climática<span> alejandro tena</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/actualidad/miles-jornaleros-migrantes-sobreviven-condiciones-infrahumanas-confinamiento.html?src=marqueecv">Miles de jornaleros migrantes sobreviven en condiciones infrahumanas durante el confinamiento<span> LORENA ALONSO CABRAL / PORCAUSA</span></a>   
                </li>
		                <li>
                    <a href="https://www.publico.es/economia/coronavirus-paro-coronavirus-deja-paro-abril-tres-millones-trabajadores-autonomos.html?src=marqueecv">El coronavirus ya deja en paro en abril a casi tres millones de trabajadores y autónomos<span> eduardo bayona</span></a>   
                </li>
		
                <li><a href="https://www.publico.es/directos/emergencia-coronavirus-directo-oms-senala-profunda-preocupacion-rapida-escalada-propagacion-mundial-coronavirus.html?src=marqueecv">Evolución en directo</a></li>

                <li><a href="https://www.publico.es/tag/coronavirus?src=marqueecv">Todo lo que debes saber sobre el COVID-19</a></li>

		<li><a href="https://www.publico.es/tag/claves-coronavirus?src=marqueecv">Claves del Coronavirus</a></li>

                <li>Únete a nuestro <a href="https://telegram.me/publico_es" target="_blank" class="underline">canal de telegram</a>, regístrate en nuestra <a href="https://re.publico.es/registro/datos" target="_blank" class="underline">newsletter de noticias</a> o síguenos en <a href="https://twitter.com/publico_es" target="_blank" class="underline">Twitter</a></li>

            </ul>
        </div>
    </div>
</div>

</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//www.empirikanet.com/mv2.php';
    var r = document.referrer;
    var tmeta = "";
    var turl = "";
    var ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");
    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico';
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        

      


                  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    
    </body>
</html>


