<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Las ventas 'online' de El Corte Inglés representan ya el 15% de sus ingresos | Público</title>
                        

				<script type="application/ld+json">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</script>
	
        
            <meta name="keywords" content="economía">
                <meta property="article:tag" content="economía"/>
        
                <meta name="description" content="El grupo de grandes almacenes constata un aumento de las ventas motivado por el temor a un posible desabastecimiento.">
    
        <meta name="category" content="Economía">
        <meta name="category_slug" content="economia">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="Las ventas &#039;online&#039; de El Corte Inglés representan ya el 15% de sus ingresos"/>
            <meta property="og:description" content="El grupo de grandes almacenes constata un aumento de las ventas motivado por el temor a un posible desabastecimiento."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Economía"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/economia/ventas-online-corte-ingles-representan.html"/>

    <link rel="canonical" href="https://www.publico.es/economia/ventas-online-corte-ingles-representan.html" />
    <link rel="amphtml" href="https://www.publico.es/economia/ventas-online-corte-ingles-representan.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Las ventas &amp;#039;online&amp;#039; de El Corte Inglés representan ya el 15% de sus ingresos">
          <meta name="twitter:description" content="El grupo de grandes almacenes constata un aumento de las ventas motivado por el temor a un posible desabastecimiento.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2018/11/29/5c00342468ed4.jpg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2018/11/29/5c00342468ed4.jpg">
    
        
                                <meta property="article:tag" content="El Corte Inglés"/>

                            <meta property="article:tag" content="desabastecimiento"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/economia/ventas-online-corte-ingles-representan.html','gaFormato': 'OnSite',	    				    'smartclipSection':'economia',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':['actualidad','economia','economia/consumo','economia/empresas'],        
			    				    'smartclipTags':['desabastecimiento','el-corte-ingles'],        
			    				    'smartclipUniqueId':'8874420',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'economia',        
			    				    'gaSubSection':['economia/consumo','economia/empresas'],        
			    				    'gaAuthors':['Agencias'],        
			    				    'gaPublishedDate':'2021-11-19',        
			    				    'gaActualizationDate':'2021-11-18',        
			    				    'gaTags':['desabastecimiento','el-corte-ingles']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->           <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?f43887a=2111181458" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?f43887a=2111181458" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?f43887a=2111181458" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?f43887a=2111181458"></script>
        <script src="/commons/js/jquery.pause.min.js?f43887a=2111181458"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?f43887a=2111181458"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?f43887a=2111181458"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?f43887a=2111181458"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script async='async' src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js" async="async"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?f43887a=2111181458">
        <link href="/css/print.css?f43887a=2111181458" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?f43887a=2111181458' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?f43887a=2111181458" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?f43887a=2111181458" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?f43887a=2111181458" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?f43887a=2111181458"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?f43887a=2111181458"></script>
        <link href="/css/ie.css?f43887a=2111181458" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?f43887a=2111181458" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-economia" data-page-id="8874420" data-url="/economia/ventas-online-corte-ingles-representan.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m93-92-94"><a href="https://www.publico.es/economia/huelga-sector-metal-cadiz-son-motivos.html" class="topic-link undefined" id="m97-96-98" title="">Huelga metal Cádiz</a></li><li class="topic" id="m103-1-104"><a href="https://www.publico.es/sociedad/almeida-vende-solar-previsto-biblioteca-colegio-cooperativa-levantara-viviendas-privadas.html" class="topic-link undefined" id="m107-106-108" title="">Almeida</a></li><li class="topic" id="m113-2-114"><a href="https://www.publico.es/sociedad/igualdad-recogera-2022-datos-violencias.html" class="topic-link undefined" id="m117-116-118">Violencia machista</a></li><li class="topic" id="m123-3-124"><a href="https://www.publico.es/tremending/2021/11/19/la-reflexion-de-un-trabajador-del-metal-de-cadiz-en-huelga-quieren-legalizar-la-esclavitud/" class="topic-link undefined" id="m127-126-128" title="">Trabajador huelga</a></li><li class="topic" id="m133-4-134"><a href="https://twitter.com/publico_es/status/1461668752802603010" class="topic-link undefined" id="m137-136-138" title="">Eclipse</a></li><li class="topic" id="m143-5-144"><a href="https://www.publico.es/politica/jueza-paraliza-forma-cautelar-licencia-obras-exhumar-victimas-del-valle-caidos.html" class="topic-link undefined" id="m147-146-148" title="">Valle de los Caídos</a></li><li class="topic" id="m153-6-154"><a href="https://www.publico.es/tremending/2021/11/18/la-leccion-de-inigo-errejon-en-un-tuit-sobre-la-huelga-del-metal-en-cadiz-y-los-derechos-laborales/" class="topic-link undefined" id="m157-156-158" title="">Iñigo Errejón</a></li><li class="topic" id="m163-7-164"><a href="https://www.publico.es/sociedad/ayuso-amenaza-cerrar-ciclo-3-6-anos-mayoria-escuelas-infantiles-publicas-madrid.html" class="topic-link undefined" id="m167-166-168" title="">Ayuso escuelas infantiles</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div></div></div>    


<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div><div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1><a href="/" class="brand" title="Público">Público</a></h1></div><div class="user-buttons"><a href="/my-account" class="my-account hidden "><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a>                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m537-536-538"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m541-540-542"><nav id="m545-544-546" data-collection="m541-540-542" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m549-548-550"><label id="m549-548-550" class="lbl-toggle" for="input-m549-548-550">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m554-1-555"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m558-557-559"><li class="module menu-item" id="m562-561-563" data-collection="m558-557-559"><a href="https://www.publico.es/" id="m566-565-567" title="">Inicio</a></li><li class="module menu-item" id="m572-1-573" data-collection="m558-557-559"><a href="https://www.publico.es/politica" id="m576-575-577" title="">Política</a></li><li class="module menu-item" id="m582-2-583" data-collection="m558-557-559"><a href="https://www.publico.es/opinion" id="m586-585-587" title="">Opinión</a></li><li class="module menu-item" id="m592-3-593" data-collection="m558-557-559"><a href="https://www.publico.es/tremending/" id="m596-595-597" title="">Tremending</a></li><li class="module menu-item" id="m602-4-603" data-collection="m558-557-559"><a href="https://www.publico.es/internacional" id="m606-605-607" title="">Internacional</a></li><li class="module menu-item" id="m612-5-613" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/igualdad" id="m616-615-617" title="">Mujer</a></li><li class="module menu-item" id="m622-6-623" data-collection="m558-557-559"><a href="https://www.publico.es/sociedad/m-ambiente" id="m626-625-627" title="">Clima</a></li><li class="module menu-item" id="m632-7-633" data-collection="m558-557-559"><a href="https://www.publico.es/politica/memoria-publica" id="m636-635-637" title="">Memoria Pública</a></li><li class="module menu-item" id="m642-8-643" data-collection="m558-557-559"><a href="https://www.publico.es/culturas" id="m646-645-647" title="">Cultura</a></li><li class="module menu-item" id="m652-9-653" data-collection="m558-557-559"><a href="https://www.publico.es/ciencias" id="m656-655-657" title="">Ciencia</a></li><li class="module menu-item" id="m662-10-663" data-collection="m558-557-559"><a href="https://www.publico.es/economia" id="m666-665-667" title="">Economía</a></li><li class="module menu-item" id="m672-11-673" data-collection="m558-557-559"><a href="https://www.publico.es/publico-tv/" id="m676-675-677" title="">Público TV</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m686-1-687"><nav id="m690-689-691" data-collection="m686-1-687" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m694-693-695"><label id="m694-693-695" class="lbl-toggle" for="input-m694-693-695">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m699-1-700"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m703-702-704"><li class="module menu-item" id="m707-706-708" data-collection="m703-702-704"><a href="https://www.publico.es/public" id="m711-710-712" title="">Públic</a></li><li class="module menu-item" id="m717-1-718" data-collection="m703-702-704"><a href="https://temas.publico.es/" id="m721-720-722" title="">Especiales</a></li><li class="module menu-item" id="m727-2-728" data-collection="m703-702-704"><a href="https://www.publico.es/directos" id="m731-730-732" title="">Directos</a></li><li class="module menu-item" id="m737-3-738" data-collection="m703-702-704"><a href="https://www.publico.es/entrevistas" id="m741-740-742" title="">Entrevistas</a></li><li class="module menu-item" id="m747-4-748" data-collection="m703-702-704"><a href="https://www.publico.es/fotonoticias" id="m751-750-752" title="">Fotonoticias</a></li><li class="module menu-item" id="m757-5-758" data-collection="m703-702-704"><a href="https://especiales.publico.es/pages/el-quinze" id="m761-760-762" title="">El Quinze</a></li><li class="module menu-item" id="m767-6-768" data-collection="m703-702-704"><a href="https://www.publico.es/publico-tv/en-la-frontera" id="m771-770-772" title="">En la frontera</a></li><li class="module menu-item" id="m777-7-778" data-collection="m703-702-704"><a href="https://www.espacio-publico.com/" id="m781-780-782" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m787-8-788" data-collection="m703-702-704"><a href="https://www.publico.es/videos/tag/sonia-vivas" id="m791-790-792" title="">La república feminista</a></li><li class="module menu-item" id="m797-9-798" data-collection="m703-702-704"><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m801-800-802" title="">Radiojaputa</a></li><li class="module menu-item" id="m807-10-808" data-collection="m703-702-704"><a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m811-810-812" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m817-11-818" data-collection="m703-702-704"><a href="https://blogs.publico.es/mierdajobs/" id="m821-820-822" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m831-2-832"><nav id="m835-834-836" data-collection="m831-2-832" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m839-838-840"><label id="m839-838-840" class="lbl-toggle" for="input-m839-838-840">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m844-1-845"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m848-847-849"><li class="module menu-item" id="m852-851-853" data-collection="m848-847-849"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m856-855-857" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m862-1-863" data-collection="m848-847-849"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m866-865-867" title="">Periódico CLM</a></li><li class="module menu-item" id="m872-2-873" data-collection="m848-847-849"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m876-875-877" title="">Zeleb</a></li><li class="module menu-item" id="m882-3-883" data-collection="m848-847-849"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m886-885-887" title="">Tourse Viajes</a></li><li class="module menu-item" id="m892-4-893" data-collection="m848-847-849"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m896-895-897" title="">Eco Viajes</a></li><li class="module menu-item" id="m902-5-903" data-collection="m848-847-849"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m906-905-907" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m912-6-913" data-collection="m848-847-849"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m916-915-917" title="">El Asombrario</a></li><li class="module menu-item" id="m922-7-923" data-collection="m848-847-849"><a href="https://www.publico.es/psicologia-y-mente/" id="m926-925-927" title="">Psicología y Mente</a></li><li class="module menu-item" id="m932-8-933" data-collection="m848-847-849"><a href="https://librujula.publico.es/" id="m936-935-937" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m946-3-947"><nav id="m950-949-951" data-collection="m946-3-947" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m954-953-955"><label id="m954-953-955" class="lbl-toggle" for="input-m954-953-955">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m959-1-960"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m963-962-964"><li class="module menu-item" id="m967-966-968" data-collection="m963-962-964"><a href="https://especiales.publico.es/resultados-elecciones/" id="m971-970-972" title="">Resultados electorales</a></li><li class="module menu-item" id="m977-1-978" data-collection="m963-962-964"><a href="https://temas.publico.es/un-mundo-por-construir/" id="m981-980-982" title="">10 años del 15M</a></li><li class="module menu-item" id="m987-2-988" data-collection="m963-962-964"><a href="https://temas.publico.es/combatientes/" id="m991-990-992" title="">Combatientes</a></li><li class="module menu-item" id="m997-3-998" data-collection="m963-962-964"><a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m1001-1000-1002" title="">COVID año 1: El virus que cambió nuestras vidas</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m1010-1-1011" data-collection="m946-3-947"><form method="GET" action="/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><i class="fas fa-search"></i></button></form></div><nav id="m1015-2-1016" data-collection="m946-3-947" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m1019-1018-1020"><label id="m1019-1018-1020" class="lbl-toggle" for="input-m1019-1018-1020">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m1024-1-1025"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m1028-1027-1029"><li class="module menu-item" id="m1032-1031-1033" data-collection="m1028-1027-1029"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1036-1035-1037" title="">Las banderas de Público</a></li><li class="module menu-item" id="m1042-1-1043" data-collection="m1028-1027-1029"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1046-1045-1047">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m1052-2-1053" data-collection="m1028-1027-1029"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1056-1055-1057">Únete a Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help" title="Contacto">Contacto</a></li><li class="logout-container"><a href="/logout" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    <div class="breaking-news-container header-no-fixed">
            			<ul class="breaking-news">
<li class="ticker live" id="m118-117-119">        		<div class="label"><a id="m122-121-123" class="ModuloUrgentesLinkLabel page-link" href="/actualidad/directo-juan-carlos-monedero-frontera.html">EN DIRECTO</a></div>                <div class="title"><a id="m127-1-128" class="ModuloUrgentesLinkTitle page-link" href="/actualidad/directo-juan-carlos-monedero-frontera.html">'En la Frontera', con Juan Carlos Monedero: 'Libertad para autodestruirnos'</a></div>        	</li>
<li class="ticker live" id="m134-1-135">        		<div class="label"><a id="m138-137-139" class="ModuloUrgentesLinkLabel page-link" href="/sociedad/volcan-palma-imagen-directo-3.html">EN DIRECTO</a></div>                <div class="title"><a id="m143-1-144" class="ModuloUrgentesLinkTitle page-link" href="/sociedad/volcan-palma-imagen-directo-3.html">Imagen en directo del volcán de La Palma</a></div>        	</li>
</ul>
</div>

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="hidden-desktop"><a href="#" class="destacados-top__alertas" title="Alertas"><i class="fas fa-bullhorn"></i>
            Última hora
        </a></li><li class="users"><a href="/my-account" class="my-account hidden  hidden-mobile"><i class="far fa-user-circle" aria-hidden="true"></i><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><i class="far fa-frown" aria-hidden="true"></i><span> Cerrar sesión</span></a><a href="/login" class="login hidden destacados-top__login"><i class="far fa-user-circle"></i>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m137-136-138">            <a href="https://www.publico.es/politica" class="topic-link undefined" id="m141-140-142" title="">Política</a>
</li>
<li class="topic" id="m147-1-148">            <a href="https://www.publico.es/opinion" class="topic-link undefined" id="m151-150-152" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m157-2-158">            <a href="https://www.publico.es/tremending/" class="topic-link undefined" id="m161-160-162" title="">Tremending</a>
</li>
<li class="topic" id="m167-3-168">            <a href="https://www.publico.es/internacional" class="topic-link undefined" id="m171-170-172" title="">Internacional</a>
</li>
<li class="topic" id="m177-4-178">            <a href="https://www.publico.es/sociedad/igualdad" class="topic-link undefined" id="m181-180-182" title="">Mujer</a>
</li>
<li class="topic" id="m187-5-188">            <a href="https://www.publico.es/sociedad/m-ambiente" class="topic-link undefined" id="m191-190-192" title="">Clima</a>
</li>
<li class="topic" id="m197-6-198">            <a href="https://www.publico.es/politica/memoria-publica" class="topic-link undefined" id="m201-200-202" title="">Memoria Pública</a>
</li>
<li class="topic" id="m207-7-208">            <a href="https://www.publico.es/culturas" class="topic-link undefined" id="m211-210-212" title="">Cultura</a>
</li>
<li class="topic" id="m217-8-218">            <a href="https://www.publico.es/ciencias" class="topic-link undefined" id="m221-220-222" title="">Ciencia</a>
</li>
<li class="topic" id="m227-9-228">            <a href="https://www.publico.es/economia" class="topic-link undefined" id="m231-230-232" title="">Economía</a>
</li>
<li class="topic" id="m237-10-238">            <a href="https://www.publico.es/publico-tv/" class="topic-link undefined" id="m241-240-242">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m247-11-248">            <a href="https://temas.publico.es/" class="topic-link undefined" id="m251-250-252" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="Las ventas &#039;online&#039; de El Corte Inglés representan ya el 15% de sus ingresos">Las ventas 'online' de El Corte Inglés representan ya el 15% de sus ingresos</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
                            
                
                            
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 id="m63-62-64">Las ventas 'online' de El Corte Inglés representan ya el 15% de sus ingresos </h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">El grupo de grandes almacenes constata un aumento de las ventas motivado por el temor a un posible desabastecimiento.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Las%20ventas%20%27online%27%20de%20El%20Corte%20Ingl%C3%A9s%20representan%20ya%20el%2015%25%20de%20sus%20ingresos" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Las%20ventas%20'online'%20de%20El%20Corte%20Ingl%C3%A9s%20representan%20ya%20el%2015%%20de%20sus%20ingresos%20https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Las%20ventas%20'online'%20de%20El%20Corte%20Ingl%C3%A9s%20representan%20ya%20el%2015%%20de%20sus%20ingresos" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Las%20ventas%20'online'%20de%20El%20Corte%20Ingl%C3%A9s%20representan%20ya%20el%2015%%20de%20sus%20ingresos&amp;url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/8874420/3311868?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m81-80-82"><a href="/uploads/2018/11/29/5c00342468ed4.jpg" data-lightbox="undefined" data-title="Una trabajadora de El Corte Inglés de el establecimiento de la madrileña calle de Preciados de Madrid. EFE/Zipi" class="ImagenAperturaExpand expand"><div id="m85-84-86" class="image" style="background: none;">
<meta itemprop="headline" content="Una trabajadora de El Corte Inglés de el establecimiento de la madrileña calle de Preciados de Madrid. EFE/Zipi">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2018/11/29/5c00342468ed4.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2018/11/29/5c00342468ed4.jpg" loading="lazy" alt="Una trabajadora de El Corte Inglés de el establecimiento de la madrileña calle de Preciados de Madrid. EFE/Zipi" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2018/11/29/5c00342468ed4.r_1637346958989.0-147-3000-1834.jpg" src="/files/article_main/uploads/2018/11/29/5c00342468ed4.jpg">
</div></a><figcaption id="m91-1-92" class="image-description">Una trabajadora de El Corte Inglés de el establecimiento de la madrileña calle de Preciados de Madrid. EFE/Zipi.</figcaption></figure></div>
</div>

                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m152-1-153" style="width: auto;">MADRID</span></p>
                                                    <time datetime="2021-11-18T11:43:27+01:00" data-timestamp="1637232207"><a href="/archive/2021-11-18"><span class="published" data-timestamp="1637232207">18/11/2021 11:43</span></a></time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2021-11-19T20:41:00+01:00" data-timestamp="1637350860"><a href="/archive/2021-11-19"><span class="published" data-timestamp="1637232207">19/11/2021 20:41</span></a></time></header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/agencias">Agencias</a></p></footer><div class="article-text">
                                                    <p id="m6-5-7">Las ventas <i>online</i> de El Corte Inglés representan ya el 15% de sus ingresos totales, según ha señalado el director del área Digital y de <i>ecommerce </i>del grupo de grandes almacenes, Ricardo Goizueta, durante la presentación de dos nuevos servicios que amplificarán la oferta y el asesoramiento que la empresa presta a sus clientes: <a href="https://www.elcorteingles.es/informacioncorporativa/es/comunicacion/notas-de-prensa/el-corte-ingles-lanza-catalogo-extendido-y-consulta-al-experto-para-amplificar-su-oferta-y-asesoramiento.html" title="El Corte Inglés lanza Catálogo Extendido y Consulta al Experto para amplificar su oferta y asesoramiento" target="_blank">Catálogo Extendido y Consulta al Experto</a>.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p id="m167-1-168">"Somos casi líderes en el mundo de la omnicanaliad y la hoja de ruta está clarísima. Vamos a seguir creando productos, intentar multicanalizar a los clientes y omnicanalizar a la compañía", ha señalado Goizueta, quien ha resaltado además que las ventas digitales del grupo generan rentabilidad a la compañía y "pueden estar un poco por encima del negocio físico". "Los resultados son muy buenos y muy rentables", ha asegurado.</p>
<div id="smartIntxt"></div>
<p id="m184-2-185">Con la puesta en marcha de estos servicios, El Corte Inglés da un paso más en su estrategia omnicanal y reta así al gigante del comercio electrónico Amazon.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m350-349-351" data-collection="m238-237-239">                                <div class="img"><a id="m354-353-355" class="image page-item-link RelacionadaInline" href="/economia/corte-ingles-vende-25-mas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2019/09/24/5d8a3a4070879.jpg" loading="lazy" src="/files/module_small_modules_list_horizontal/uploads/2019/09/24/5d8a3a4070879.jpg" alt="Un cliente, en uno de los centros de El Corte Inglés, en Madrid. REUTERS/Sergio Perez" crop-mobile="0-3-980-554" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2019/09/24/5d8a3a4070879.r_1637351000590.0-3-980-554.jpg"></a></div>                                <div class="text">                                    <div class="title"><a id="m365-2-366" class="page-item-link RelacionadaInline" href="/economia/corte-ingles-vende-25-mas.html">El Corte Inglés vende un 25% más en la primera mitad de su ejercicio, hasta 5.503 millones</a></div>                                    <div class="author"><a id="m360-1-361" class="page-link">EFE</a></div>                                </div>                            </div></ul></div><div></div></div></div><div class="claim-between-text"></div>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p id="m193-3-194">"Estos dos años han sido un poco atípicos por el tema de la pandemia, pero estamos alrededor del 15% de lo que es el mundo <i>on </i>sobre el mundo <i>off</i>, son porcentajes más pequeños si los comparamos con Reino Unido, pero España no ha tenido esa cultura de la venta a distancia como Alemania o Estados Unidos, donde el paso a Internet fue mucho más sencillo; no llegaremos a esos porcentajes nunca, pero estamos muy contentos", ha señalado Goizueta, quien ha resaltado la importancia de la onmicanalidad y la ventaja que ello supone frente a Amazon.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p id="m204-4-205">"Ya les gustaría a los de Amazon tener tiendas porque constantemente y siempre pensado en el cliente desarrollamos productos o iniciativas en las que el gran beneficiado es el cliente. A mucha gente le gusta consultar el mundo <i>on</i> para ir luego a la tienda física", ha indicado el directivo del grupo.</p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<h2 class="highlighted" id="m223-5-224">El "ruido"  sobre un hipotético desabastecimiento</h2>
<p id="m21-3-22">Además, el directivo de El Corte Inglés ha reconocido que la compañía ha registrado un incremento de las compras como consecuencias del "ruido" que se ha generado en los medios de comunicación con respecto a un hipotético desabastecimiento de cara a la Navidad.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m373-372-374" data-collection="m238-237-239">                                <div class="img"><a id="m377-376-378" class="image page-item-link RelacionadaInline" href="/economia/corte-ingles-contratara-6000-personas-reforzar-campana-navidad.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/11/02/61816b1bba719.jpeg" loading="lazy" src="/files/module_small_modules_list_horizontal/uploads/2021/11/02/61816b1bba719.jpeg" alt="La fachada del centro comercial de El Corte Inglés de la calle Preciados, en Madrid, en las pasadas Navidades. E.P./Eduardo Parra" crop-mobile="0-0-1250-701" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/11/02/61816b1bba719.r_1637351003709.0-0-1250-701.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m388-2-389" class="page-item-link RelacionadaInline" href="/economia/corte-ingles-contratara-6000-personas-reforzar-campana-navidad.html">El Corte Inglés contratará a 6.000 personas para reforzar la campaña de Navidad</a></div>                                    <div class="author"><a id="m383-1-384" class="page-link">Servimedia</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p id="m26-4-27">"Como ha habido mucho ruido en los medios, sí que estamos notando que los clientes se han adelantado en las compras, y eso lo estamos viendo en los últimos días, ya que están creciendo las ventas", ha afirmado Goizueta, al empo que ha rechazado que El Corte Inglés vaya a tener problemas de desabastecimiento.</p>
<div data-id="r3-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p id="m31-5-32">En este sentido, ha señalado que el grupo de grandes almacenes trabaja con "muchos meses de antelación" para afrontar el tramo final de año, y que prepara el <i>Black Friday </i>y la Navidad con "mucho cuidado y mimo".</p>
<div data-id="m1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count "></div></div>
<p id="m36-6-37">"Trabajamos con los proveedores con muchísimos meses de antelación, no vamos a tener problemas de abastecimiento, seguro. Puede haber alguna referencia que nos quedemos sin ella, pero normalmente estamos muy preparados para que no haya problemas de desabastecimiento", ha insistido.<br></p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m396-395-397" data-collection="m238-237-239">                                <div class="img"><a id="m400-399-401" class="image page-item-link hovered" href="/economia/mutua-madrilena-entra-corte-ingles-8-compra-50-negocio-seguros.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/10/28/617aaf7dd9d99.jpeg" loading="lazy" src="/files/module_small_modules_list_horizontal/uploads/2021/10/28/617aaf7dd9d99.jpeg" alt="La presidenta de El Corte Inglés, Marta Álvarez, y el del Grupo Mutua Madrileña, Ignacio Garralda." crop-mobile="0-25-1250-726" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/10/28/617aaf7dd9d99.r_1637351007069.0-25-1250-726.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m411-2-412" class="page-item-link RelacionadaInline" href="/economia/mutua-madrilena-entra-corte-ingles-8-compra-50-negocio-seguros.html">Mutua Madrileña entra en El Corte Inglés con un 8% y compra el 50% del negocio de seguros</a></div>                                    <div class="author"><a id="m406-1-407" class="page-link">Público</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
</div>

					</div>

                                                                                
                            
                    
                                                                                
                                                                                  
                                                                                  
                                   
                                        

                                                	    <div class="subscription-claim-footer"></div>
    
                    
                                                                                                                                                                <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Las%20ventas%20%27online%27%20de%20El%20Corte%20Ingl%C3%A9s%20representan%20ya%20el%2015%25%20de%20sus%20ingresos" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Las%20ventas%20'online'%20de%20El%20Corte%20Ingl%C3%A9s%20representan%20ya%20el%2015%%20de%20sus%20ingresos%20https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Las%20ventas%20'online'%20de%20El%20Corte%20Ingl%C3%A9s%20representan%20ya%20el%2015%%20de%20sus%20ingresos" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Las%20ventas%20'online'%20de%20El%20Corte%20Ingl%C3%A9s%20representan%20ya%20el%2015%%20de%20sus%20ingresos&amp;url=https://www.publico.es/economia/ventas-online-corte-ingles-representan.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/8874420/3311868?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias de Economía</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=346b0e94-9756-4123-a5e0-3a5b8d5216f4";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','stream-sdk-jssdk_publico.es_RSS_economia'));
   </script><pb-mcd embed-id="346b0e94-9756-4123-a5e0-3a5b8d5216f4"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/economia">Economía</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/el-corte-ingles">El Corte Inglés</a> 
                </li>
                                <li>
                    <a href="/tag/desabastecimiento">desabastecimiento</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled"></a>							
									<a href="#" class="response disabled">Responder</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m201-200-202"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m207-1-208"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/tremending/2021/11/19/sabes-que-los-obreros-del-metal-han-quemado-un-contenedor-pero-no-cuales-son-sus-reivindicaciones-eso-es-porque-estas-bien-informado/"><span class="number">1.</span><span class="text"> 'Sabes que los obreros del metal han quemado un contenedor, pero no cuáles son sus reivindicaciones. Eso es porque estás bien informado'</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/11/19/la-conversacion-entre-maria-jesus-montero-y-un-diputado-del-pp-cazada-por-un-micro-ahora-te-ponen-verde-un-ratillo/"><span class="number">2.</span><span class="text"> La conversación entre María Jesús Montero y un diputado del PP cazada por un micro: 'Ahora te ponen verde un ratillo'</span></a></li>
                                <li><a href="https://blogs.publico.es/otrasmiradas/53820/que-es-neoliberalismo-el-cartel-del-curso-de-albert-rivera/"><span class="number">3.</span><span class="text"> ¿Qué es neoliberalismo? El cartel del curso de Albert Rivera</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/11/18/la-desagradable-anecdota-de-inaki-lopez-en-un-semaforo-que-ha-dividido-a-las-redes/"><span class="number">4.</span><span class="text"> La desagradable anécdota de Iñaki López en un semáforo que ha dividido a las redes</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/11/18/la-esencia-del-trumpismo-iberico-ayuso-llama-fracasada-a-una-diputada-de-podemos-en-la-asamblea-de-madrid/"><span class="number">5.</span><span class="text"> 'La esencia del trumpismo ibérico': Ayuso llama 'fracasada' a una diputada de Podemos en la Asamblea de Madrid</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m224-3-225"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m546-545-547" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m555-1-556" class="image page-item-link hovered" href="/politica/pge-2022-presupuestos-llegaran-fase-final-congreso-apoyos-todavia-atar.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/11/18/619699ba03743.jpeg" loading="lazy" src="" alt="03/11/2021.- El presidente del Gobierno, Pedro Sánchez, y la ministra de Hacienda, María Jesús Montero, a su llegada a una sesión plenaria en el Congreso. Alberto Ortega / Europa Press" crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/11/18/619699ba03743.r_1637306442739.0-0-1200-674.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m550-549-551" class="page-item-link" href="/politica/pge-2022-presupuestos-llegaran-fase-final-congreso-apoyos-todavia-atar.html">Política</a></div>                                        <div class="title"><a id="m561-2-562" class="page-item-link" href="/politica/pge-2022-presupuestos-llegaran-fase-final-congreso-apoyos-todavia-atar.html">Los Presupuestos llegarán a su fase final en el Congreso con los apoyos todavía sin atar</a></div>                                        <div class="author"><a id="m566-3-567" class="page-item-link" href="/politica/pge-2022-presupuestos-llegaran-fase-final-congreso-apoyos-todavia-atar.html">Pilar Araque Conde</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m574-573-575" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m583-1-584" class="image page-item-link hovered" href="/sociedad/almeida-vende-solar-previsto-biblioteca-colegio-cooperativa-levantara-viviendas-privadas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/11/18/6196392a97392.jpeg" loading="lazy" src="" alt="Imagen de la parcela municipal del barrio de La Estrella en Retiro, Madrid." crop-mobile="0-0-1251-703" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/11/18/6196392a97392.r_1637306446054.0-0-1251-703.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m578-577-579" class="page-item-link" href="/sociedad/almeida-vende-solar-previsto-biblioteca-colegio-cooperativa-levantara-viviendas-privadas.html">Sociedad</a></div>                                        <div class="title"><a id="m589-2-590" class="page-item-link" href="/sociedad/almeida-vende-solar-previsto-biblioteca-colegio-cooperativa-levantara-viviendas-privadas.html">Almeida vende un solar previsto para una biblioteca o colegio a una cooperativa que levantará viviendas privadas</a></div>                                        <div class="author"><a id="m594-3-595" class="page-item-link" href="/sociedad/almeida-vende-solar-previsto-biblioteca-colegio-cooperativa-levantara-viviendas-privadas.html">Alejandro Tena</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m602-601-603" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m611-1-612" class="image page-item-link hovered" href="/politica/pp-suma-nuevo-conflicto-interno-posible-adelanto-electoral-andalucia.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/09/60708d15a4aa7.jpeg" loading="lazy" src="" alt="El presidente del PP, Pablo Casado (1), y el presidente del PP-A y de la Junta, Juanma Moreno ( d), clausuran la reunión del Consejo Provincial de Alcaldes y Portavoces del PP de Granada a 09 de abril 2021." crop-mobile="6-171-1666-1103" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/09/60708d15a4aa7.r_1637306452512.6-171-1666-1103.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m606-605-607" class="page-item-link" href="/politica/pp-suma-nuevo-conflicto-interno-posible-adelanto-electoral-andalucia.html">Política</a></div>                                        <div class="title"><a id="m617-2-618" class="page-item-link" href="/politica/pp-suma-nuevo-conflicto-interno-posible-adelanto-electoral-andalucia.html">El PP suma un nuevo conflicto interno por el posible adelanto electoral en Andalucía</a></div>                                        <div class="author"><a id="m622-3-623" class="page-item-link" href="/politica/pp-suma-nuevo-conflicto-interno-posible-adelanto-electoral-andalucia.html">Miguel Muñoz / Raúl Bocanegra</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m630-629-631" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m639-1-640" class="image page-item-link" href="/sociedad/juez-decidira-suspende-pena-juana-rivas-indulto-condeno-sentencia-misogina.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/06/08/210608100735_2021060809462961347.jpg" loading="lazy" src="" alt="'¡Indulto para Juana ya!'" crop-mobile="0-103-1920-1181" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/06/08/210608100735_2021060809462961347.r_1637306463917.0-103-1920-1181.jpg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m634-633-635" class="page-item-link" href="/sociedad/juez-decidira-suspende-pena-juana-rivas-indulto-condeno-sentencia-misogina.html">Sociedad</a></div>                                        <div class="title"><a id="m645-2-646" class="page-item-link" href="/sociedad/juez-decidira-suspende-pena-juana-rivas-indulto-condeno-sentencia-misogina.html">El juez que decidirá si suspende la pena de Juana Rivas tras su indulto es el mismo que la condenó con una sentencia misógina</a></div>                                        <div class="author"><a id="m650-3-651" class="page-item-link" href="/sociedad/juez-decidira-suspende-pena-juana-rivas-indulto-condeno-sentencia-misogina.html">Marisa Kohan</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m658-657-659" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m667-1-668" class="image page-item-link hovered" href="/culturas/arte-ecologico-centroamericano-permanente-colonialismo.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/11/18/619694f7f0349.jpeg" loading="lazy" src="" alt="Ricardo Ramón Jarne, comisario de la exposición 'El pasado adelante'." crop-mobile="0-0-2048-1147" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/11/18/619694f7f0349.r_1637306469215.0-0-2048-1147.jpeg"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m662-661-663" class="page-item-link" href="/culturas/arte-ecologico-centroamericano-permanente-colonialismo.html">Culturas</a></div>                                        <div class="title"><a id="m673-2-674" class="page-item-link" href="/culturas/arte-ecologico-centroamericano-permanente-colonialismo.html">Arte 'ecológico' centroamericano contra el permanente colonialismo</a></div>                                        <div class="author"><a id="m678-3-679" class="page-item-link" href="/culturas/arte-ecologico-centroamericano-permanente-colonialismo.html">Henrique Mariño / Vídeo: Tania Ortega y Jaime García-Morato</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m235-5-236"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m241-6-242"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m246-7-247"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m252-8-253"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/austria-confina-poblacion-partir-proximo-lunes.html">
                        <img class="lazyload" loading="lazy" alt="Un letrero informa sobre las restricciones de viaje en un cruce fronterizo en Scharnitz, Austria. — PHILIPP GUELLAND / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20211119214003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/austria-confina-poblacion-partir-proximo-lunes.html">Austria confina a toda su población a partir del próximo lunes y hace la vacunación obligatoria desde febrero</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/internacional/austria-confina-poblacion-partir-proximo-lunes.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/son-paises-han-vuelto-decretar-confinamientos-estrictos-despues-primera-ola-pandemia.html">
                        <img class="lazyload" loading="lazy" alt="Una mujer con mascarilla protectora camina por el Puente Alexandre III este jueves en París. — IAN LANGSDON / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20211119214004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/son-paises-han-vuelto-decretar-confinamientos-estrictos-despues-primera-ola-pandemia.html">Estos son los países que han vuelto a decretar confinamientos estrictos después de la primera ola de la pandemia</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/internacional/son-paises-han-vuelto-decretar-confinamientos-estrictos-despues-primera-ola-pandemia.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/coronavirus-sanidad-considera-pasaporte-covid-incentivo-vacunacion-creciente-presion-comunidades.html">
                        <img class="lazyload" loading="lazy" alt="La ministra de Sanidad, Carolina Darias, visita los servicios de Oncología Radioterápica y de Radiodiagnóstico del Hospital Universitario Doctor Negrín de Las Palmas de Gran Canaria. — Ángel Medina G / EFE" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20211119214004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/coronavirus-sanidad-considera-pasaporte-covid-incentivo-vacunacion-creciente-presion-comunidades.html">Sanidad considera el pasaporte covid como 'incentivo' para la vacunación ante la creciente presión de las comunidades</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/coronavirus-sanidad-considera-pasaporte-covid-incentivo-vacunacion-creciente-presion-comunidades.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/actualidad/espana-suma-6636-casos-seis-muertes-covid-incidencia-subiendo-siete-puntos-111.html">
                        <img class="lazyload" loading="lazy" alt="Un sanitario realiza una prueba PCR a una persona desde su vehículo para la detección del coronavirus a las puertas del Hospital de Campaña próximo al de La Fe, en València, a 25 de enero de 2021. — Rober Solsona / Europa Press" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20211119214005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/actualidad/espana-suma-6636-casos-seis-muertes-covid-incidencia-subiendo-siete-puntos-111.html">Sanidad notifica 6.636 nuevos contagios y seis muertes por covid, mientras la incidencia se sitúa en 111 casos</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/actualidad/espana-suma-6636-casos-seis-muertes-covid-incidencia-subiendo-siete-puntos-111.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/actualidad/jurado-popular-declara-culpable-bernardo-montoya-asesinato-laura-luelmo.html">
                        <img class="lazyload" loading="lazy" alt="Bernardo Montoya, acusado de la agresión sexual y asesinato de Laura Luelmo, en la sala de la Audiencia de Huelva, a 15 de noviembre 2021. — A. Pérez / Europa Press" src="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20211119214006"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/actualidad/jurado-popular-declara-culpable-bernardo-montoya-asesinato-laura-luelmo.html">El jurado popular declara culpable a Bernardo Montoya por el asesinato de Laura Luelmo</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/actualidad/jurado-popular-declara-culpable-bernardo-montoya-asesinato-laura-luelmo.html"></a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m257-9-258"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m263-10-264"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/11/19/sabes-que-los-obreros-del-metal-han-quemado-un-contenedor-pero-no-cuales-son-sus-reivindicaciones-eso-es-porque-estas-bien-informado/">
                        <img class="lazyload" loading="lazy" alt="'Sabes que los obreros del metal han quemado un contenedor, pero no cuáles son sus reivindicaciones. Eso es porque estás bien informado'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20211119205509"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/11/19/sabes-que-los-obreros-del-metal-han-quemado-un-contenedor-pero-no-cuales-son-sus-reivindicaciones-eso-es-porque-estas-bien-informado/">'Sabes que los obreros del metal han quemado un contenedor, pero no cuáles son sus reivindicaciones. Eso es porque estás bien informado'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/11/19/la-conversacion-entre-maria-jesus-montero-y-un-diputado-del-pp-cazada-por-un-micro-ahora-te-ponen-verde-un-ratillo/">
                        <img class="lazyload" loading="lazy" alt="La conversación entre María Jesús Montero y un diputado del PP cazada por un micro: 'Ahora te ponen verde un ratillo'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20211119205510"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/11/19/la-conversacion-entre-maria-jesus-montero-y-un-diputado-del-pp-cazada-por-un-micro-ahora-te-ponen-verde-un-ratillo/">La conversación entre María Jesús Montero y un diputado del PP cazada por un micro: 'Ahora te ponen verde un ratillo'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/11/18/la-leccion-de-inigo-errejon-en-un-tuit-sobre-la-huelga-del-metal-en-cadiz-y-los-derechos-laborales/">
                        <img class="lazyload" loading="lazy" alt="La lección de Íñigo Errejón en un tuit sobre la huelga del metal en Cádiz y los derechos laborales" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20211119205511"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/11/18/la-leccion-de-inigo-errejon-en-un-tuit-sobre-la-huelga-del-metal-en-cadiz-y-los-derechos-laborales/">La lección de Íñigo Errejón en un tuit sobre la huelga del metal en Cádiz y los derechos laborales</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/11/19/el-pp-de-valladolid-retuitea-un-comentario-que-incita-a-colgar-al-alcalde-podemos-acabar-con-el-al-estilo-mussolini/">
                        <img class="lazyload" loading="lazy" alt="El PP de Valladolid retuitea un comentario que incita a colgar al alcalde: 'Podemos acabar con él al estilo Mussolini'" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20211119205512"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/11/19/el-pp-de-valladolid-retuitea-un-comentario-que-incita-a-colgar-al-alcalde-podemos-acabar-con-el-al-estilo-mussolini/">El PP de Valladolid retuitea un comentario que incita a colgar al alcalde: 'Podemos acabar con él al estilo Mussolini'</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://blogs.publico.es/otrasmiradas/53820/que-es-neoliberalismo-el-cartel-del-curso-de-albert-rivera/">
                        <img class="lazyload" loading="lazy" alt="¿Qué es neoliberalismo? El cartel del curso de Albert Rivera" src="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20211119205513"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://blogs.publico.es/otrasmiradas/53820/que-es-neoliberalismo-el-cartel-del-curso-de-albert-rivera/">¿Qué es neoliberalismo? El cartel del curso de Albert Rivera</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m268-11-269"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m542-541-543">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m546-545-547"><nav id="m550-549-551" data-collection="m546-545-547" class="secciones"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m554-553-555"><label id="m554-553-555" class="lbl-toggle" for="input-m554-553-555">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m559-1-560">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m563-562-564">
<li class="module menu-item" id="m567-566-568" data-collection="m563-562-564">            <a href="https://www.publico.es/" id="m571-570-572" title="">Inicio</a>
</li>
<li class="module menu-item" id="m577-1-578" data-collection="m563-562-564">            <a href="https://www.publico.es/politica" id="m581-580-582" title="">Política</a>
</li>
<li class="module menu-item" id="m587-2-588" data-collection="m563-562-564">            <a href="https://www.publico.es/opinion/" id="m591-590-592" title="">Opinión</a>
</li>
<li class="module menu-item" id="m597-3-598" data-collection="m563-562-564">            <a href="https://www.publico.es/tremending/" id="m601-600-602" title="">Tremending</a>
</li>
<li class="module menu-item" id="m607-4-608" data-collection="m563-562-564">            <a href="https://www.publico.es/internacional" id="m611-610-612" title="">Internacional</a>
</li>
<li class="module menu-item" id="m617-5-618" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad/igualdad" id="m621-620-622" title="">Mujer</a>
</li>
<li class="module menu-item" id="m627-6-628" data-collection="m563-562-564">            <a href="https://www.publico.es/sociedad/m-ambiente" id="m631-630-632" title="">Clima</a>
</li>
<li class="module menu-item" id="m637-7-638" data-collection="m563-562-564">            <a href="https://www.publico.es/politica/memoria-publica" id="m641-640-642" title="">Memoria Pública</a>
</li>
<li class="module menu-item" id="m647-8-648" data-collection="m563-562-564">            <a href="https://www.publico.es/culturas" id="m651-650-652" title="">Cultura</a>
</li>
<li class="module menu-item" id="m657-9-658" data-collection="m563-562-564">            <a href="https://www.publico.es/ciencias" id="m661-660-662" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m667-10-668" data-collection="m563-562-564">            <a href="https://www.publico.es/economia" id="m671-670-672" title="">Economía</a>
</li>
<li class="module menu-item" id="m677-11-678" data-collection="m563-562-564">            <a href="https://www.publico.es/publico-tv/" id="m681-680-682" title="">Público TV</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m691-1-692"><nav id="m695-694-696" data-collection="m691-1-692" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m699-698-700"><label id="m699-698-700" class="lbl-toggle" for="input-m699-698-700">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m704-1-705">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m708-707-709">
<li class="module menu-item" id="m712-711-713" data-collection="m708-707-709">            <a href="https://www.publico.es/public" id="m716-715-717" title="">Públic</a>
</li>
<li class="module menu-item" id="m722-1-723" data-collection="m708-707-709">            <a href="https://temas.publico.es/" id="m726-725-727" title="">Especiales</a>
</li>
<li class="module menu-item" id="m732-2-733" data-collection="m708-707-709">            <a href="https://www.publico.es/directos" id="m736-735-737" title="">Directos</a>
</li>
<li class="module menu-item" id="m742-3-743" data-collection="m708-707-709">            <a href="https://www.publico.es/entrevistas" id="m746-745-747" title="">Entrevistas</a>
</li>
<li class="module menu-item" id="m752-4-753" data-collection="m708-707-709">            <a href="https://www.publico.es/fotonoticias" id="m756-755-757" title="">Fotonoticias</a>
</li>
<li class="module menu-item" id="m762-5-763" data-collection="m708-707-709">            <a href="https://especiales.publico.es/pages/el-quinze" id="m766-765-767" title="">El Quinze</a>
</li>
<li class="module menu-item" id="m772-6-773" data-collection="m708-707-709">            <a href="https://www.publico.es/publico-tv/en-la-frontera" id="m776-775-777" title="" target="_blank">En la frontera</a>
</li>
<li class="module menu-item" id="m782-7-783" data-collection="m708-707-709">            <a href="https://www.espacio-publico.com/" id="m786-785-787" title="" target="_blank">Espacio Público</a>
</li>
<li class="module menu-item" id="m792-8-793" data-collection="m708-707-709">            <a href="https://www.publico.es/videos/tag/sonia-vivas" id="m796-795-797" title="" target="_blank">La república feminista</a>
</li>
<li class="module menu-item" id="m802-9-803" data-collection="m708-707-709">            <a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" id="m806-805-807" title="" target="_blank">Radiojaputa</a>
</li>
<li class="module menu-item" id="m812-10-813" data-collection="m708-707-709">            <a href="https://www.publico.es/tag/hoy-es-el-futuro" id="m816-815-817" title="" target="_blank">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m822-11-823" data-collection="m708-707-709">            <a href="https://blogs.publico.es/mierdajobs/" id="m826-825-827" title="">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m836-2-837"><nav id="m840-839-841" data-collection="m836-2-837" class="colaboradores"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m844-843-845"><label id="m844-843-845" class="lbl-toggle" for="input-m844-843-845">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m849-1-850">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m853-852-854">
<li class="module menu-item" id="m857-856-858" data-collection="m853-852-854">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m861-860-862" title="" target="_blank">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m867-1-868" data-collection="m853-852-854">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera" id="m871-870-872" title="" target="_blank">Periódico CLM</a>
</li>
<li class="module menu-item" id="m877-2-878" data-collection="m853-852-854">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m881-880-882" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m887-3-888" data-collection="m853-852-854">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera" id="m891-890-892" title="" target="_blank">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m897-4-898" data-collection="m853-852-854">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m901-900-902" title="" target="_blank">Eco Viajes</a>
</li>
<li class="module menu-item" id="m907-5-908" data-collection="m853-852-854">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera" id="m911-910-912" title="" target="_blank">Ahorro y Consumo</a>
</li>
<li class="module menu-item" id="m917-6-918" data-collection="m853-852-854">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m921-920-922" title="" target="_blank">El Asombrario</a>
</li>
<li class="module menu-item" id="m927-7-928" data-collection="m853-852-854">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera" id="m931-930-932" title="" target="_blank">Sal y roca</a>
</li>
<li class="module menu-item" id="m937-8-938" data-collection="m853-852-854">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera" id="m941-940-942" title="" target="_blank">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m947-9-948" data-collection="m853-852-854">            <a href="https://librujula.publico.es/" id="m951-950-952" title="">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m961-3-962">
<nav id="m965-964-966" data-collection="m961-3-962" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m969-968-970"><label id="m969-968-970" class="lbl-toggle" for="input-m969-968-970">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m974-1-975">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m978-977-979">
<li class="module menu-item" id="m982-981-983" data-collection="m978-977-979">            <a href="https://especiales.publico.es/resultados-elecciones/" id="m986-985-987" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m992-1-993" data-collection="m978-977-979">            <a href="https://temas.publico.es/un-mundo-por-construir/" id="m996-995-997" title="" target="_blank">10 años del 15M</a>
</li>
<li class="module menu-item" id="m1002-2-1003" data-collection="m978-977-979">            <a href="https://temas.publico.es/combatientes/" id="m1006-1005-1007" title="" target="_blank">Combatientes</a>
</li>
<li class="module menu-item" id="m1012-3-1013" data-collection="m978-977-979">            <a href="https://temas.publico.es/covid-virus-que-cambio-nuestras-vidas/" id="m1016-1015-1017" title="" target="_blank">COVID año 1: El virus que cambió nuestras vidas</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m1025-1-1026" data-collection="m961-3-962" class="la-republica-de-publico"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m1029-1028-1030"><label id="m1029-1028-1030" class="lbl-toggle" for="input-m1029-1028-1030">LA REPÚBLICA DE PÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m1034-1-1035">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m1038-1037-1039">
<li class="module menu-item" id="m1042-1041-1043" data-collection="m1038-1037-1039">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/" id="m1046-1045-1047" title="" target="_blank">Las banderas de Público</a>
</li>
<li class="module menu-item" id="m1052-1-1053" data-collection="m1038-1037-1039">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" id="m1056-1055-1057">Ventajas de pertenecer a LRdP</a>
</li>
<li class="module menu-item" id="m1062-2-1063" data-collection="m1038-1037-1039">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor" id="m1066-1065-1067">Únete a Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/economia/ventas-online-corte-ingles-representan.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
    <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
</footer>
   
         <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->
<link href="/commons/css/font-awesome.5.15.2.min.css?f43887a=2111181458" rel="stylesheet" />
<link href="/commons/css/all-font-awesome.min.css?f43887a=2111181458" rel="stylesheet" />
<link href="/commons/css/pb-icomoon.css?f43887a=2111181458" rel="stylesheet" />

<link href="/commons/css/publico.min.css?f43887a=2111181458" rel="stylesheet" />


<script src="/commons/js/bootstrap.min.js?f43887a=2111181458" type="text/javascript"></script>        
<script src="/commons/js/tweenmax.min.js?f43887a=2111181458" type="text/javascript"></script>
<script src="/commons/js/pbcommons.js?f43887a=2111181458" type="text/javascript"></script>
<script src="/commons/js/pb.js?f43887a=2111181458" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?f43887a=2111181458" type="text/javascript"></script>       


    
    </body>
</html>
