<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Las enfermedades escondidas durante el confinamiento | Diario Público</title>
                    
            <meta name="keywords" content="enfermedades, escondidas, confinamiento">
                <meta property="article:tag" content="enfermedades, escondidas, confinamiento"/>
        
                <meta name="description" content="Los infartos de miocardio y los ictus llegaban con más gravedad a urgencias, y algunos pacientes de cáncer tuvieron que pausar sus tratamientos. Poco a poco todo vuelve a la normalidad y los médicos aseguran que están preparados para un posible rebrote.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        

                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="Las enfermedades escondidas durante el confinamiento"/>
            <meta property="og:description" content="Los infartos de miocardio y los ictus llegaban con más gravedad a urgencias, y algunos pacientes de cáncer tuvieron que pausar sus tratamientos. Poco a poco todo vuelve a la normalidad y los médicos aseguran que están preparados para un posible rebrote."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                            <meta property="og:url" content="http://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/enfermedades-escondidas-confinamiento.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/enfermedades-escondidas-confinamiento.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Las enfermedades escondidas durante el confinamiento">
          <meta name="twitter:description" content="Los infartos de miocardio y los ictus llegaban con más gravedad a urgencias, y algunos pacientes de cáncer tuvieron que pausar sus tratamientos. Poco a poco todo vuelve a la normalidad y los médicos aseguran que están preparados para un posible rebrote.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2020/07/11/5f09ed251dfb0.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2020/07/11/5f09ed251dfb0.jpeg">
    
        
                                <meta property="article:tag" content="Reto"/>

            


    
            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?e24149d=2007101551" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?e24149d=2007101551" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?e24149d=2007101551" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?e24149d=2007101551" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?e24149d=2007101551" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?e24149d=2007101551" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?e24149d=2007101551" type="text/javascript"></script>
        <script src="/commons/js/pb.js?e24149d=2007101551" type="text/javascript"></script>       


                <link rel="stylesheet" type="text/css" href="/commons/vendor/pdfviewer/css/flowpaper.css" />
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.min.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/jquery.extensions.min.js"></script>
        <!--[if gte IE 10 | !IE ]><!-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/three.min.js"></script>
        <!--<![endif]-->
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper.js"></script>
        <script type="text/javascript" src="/commons/vendor/pdfviewer/js/flowpaper_handlers.js"></script>
                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?e24149d=2007101551" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?e24149d=2007101551"></script>
        <script src="/commons/js/jquery.pause.min.js?e24149d=2007101551"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?e24149d=2007101551"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?e24149d=2007101551"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?e24149d=2007101551"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?e24149d=2007101551">
        <link href="/css/print.css?e24149d=2007101551" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?e24149d=2007101551' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?e24149d=2007101551" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?e24149d=2007101551" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?e24149d=2007101551" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?e24149d=2007101551"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?e24149d=2007101551"></script>
        <link href="/css/ie.css?e24149d=2007101551" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?e24149d=2007101551" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                     

    
                                    
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html',
    	    				    'henneoSection':'sociedad',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['sociedad','sociedad/sanidad'],        
			    				    'henneoTags':['reto'],        
			    				    'henneoUniqueId':'3248301',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'sociedad',        
			    				    'gaCategories':['sociedad','sociedad/sanidad'],        
			    				    'gaTags':['reto'],        
			    				    'gaAuthors':['PAULA ERICSSON'],        
			    				    'gaPublishedDate':'2020-07-12'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


         
        <!-- Google Optimize -->
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
        </script>
        <!-- Captura evento -->
        <script>
        $(document).ready(function () {
            $(document).on('click', 'a.CabeceraBotonUnetePublico', function(ev) {
                if (gtag) {
                    gtag('event', 'click', {
                          'event_category': 'Tests A/B',
                          'event_label': 'Click CabeceraBotonUnetePublico',
                          'value': 1
                    });
                }
            });
        });   
        </script>
        <!-- Anti-flicker snippet (recommended)  -->
        <style>.async-hide { opacity: 0 !important} </style>
        <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-TQF9ZGW':true});</script>
        <!-- Fin Google Optimize -->
        

        
    </head>
    <body         
    class="article-page article-responsive full-page section-sociedad" data-page-id="3248301" data-url="/sociedad/enfermedades-escondidas-confinamiento.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle">
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es">
                    
                                            <img src="/commons/img/logo-white.png" alt="Público" title="Público" />
                                    </a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav><nav class="servicios"><div class="wrap-collabsible"><input id="serviciosburgermenu" class="toggle" type="checkbox"><label for="serviciosburgermenu" class="lbl-toggle">Servicios</label><div class="servicios-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><div class="wrap-collabsible"><input id="especialesburgermenu" class="toggle" type="checkbox"><label for="especialesburgermenu" class="lbl-toggle">Especiales</label><div class="especiales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                        <a href="#" class="toTop" title="Las enfermedades escondidas durante el confinamiento">Las enfermedades escondidas durante el confinamiento</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                        <!-- TPL: src/Publico/Bundle/CmsBundle/Resources/views/Article/base_show.html.twig -->
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
            
        
            
            
             
            
                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1 class="col-12" id="m145-144-146">Las enfermedades escondidas durante el confinamiento</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">Los infartos de miocardio y los ictus llegaban con más gravedad a urgencias, y algunos pacientes de cáncer tuvieron que pausar sus tratamientos. Poco a poco todo vuelve a la normalidad y los médicos aseguran que están preparados para un posible rebrote.</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Las%20enfermedades%20escondidas%20durante%20el%20confinamiento" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Las%20enfermedades%20escondidas%20durante%20el%20confinamiento%20https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Las%20enfermedades%20escondidas%20durante%20el%20confinamiento" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/3248301/3073047?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m155-154-156"><a href="/uploads/2020/07/11/5f09ed251dfb0.jpeg" data-lightbox="undefined" data-title="Personal sanitario atiende a un paciente afectado por la COVID-19, el 2 de julio de 2020, en la Unidad de Cuidados Intensivos del Hospital Clínico de la Universidad de Chile, en Santiago (Chile). EFE/Alberto Valdés" class="ImagenAperturaExpand expand"><div id="m159-158-160" class="image" style="background: none;">
<meta itemprop="headline" content="Personal sanitario atiende a un paciente afectado por la COVID-19, el 2 de julio de 2020, en la Unidad de Cuidados Intensivos del Hospital Clínico de la Universidad de Chile, en Santiago (Chile). EFE/Alberto Valdés">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2020/07/11/5f09ed251dfb0.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2020/07/11/5f09ed251dfb0.jpeg" alt="Personal sanitario atiende a un paciente afectado por la COVID-19, el 2 de julio de 2020, en la Unidad de Cuidados Intensivos del Hospital Clínico de la Universidad de Chile, en Santiago (Chile). EFE/Alberto Valdés" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/11/5f09ed251dfb0.r_1594536262231.0-25-1250-726.jpeg" src="/files/article_main/uploads/2020/07/11/5f09ed251dfb0.jpeg">
</div></a>
<figcaption id="m165-1-166" class="image-description">Personal sanitario atiende a un paciente afectado por la COVID-19, el 2 de julio de 2020, en la Unidad de Cuidados Intensivos del Hospital Clínico de la Universidad de Chile, en Santiago (Chile). EFE/Alberto Valdés</figcaption></figure>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                                    		                                		                            		                        		                                            

		                    		                        <aside class="subscription-claim-exclusive t1 hidden"><div class="text">
      <h2 class="suscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=Entr_R_P&amp;utm_campaign=Pollo&amp;utm_content=entradilla">Investigar para ti es nuestro reto</a></h2>
      <p class="suscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=Entr_R_P&amp;utm_campaign=Pollo&amp;utm_content=entradilla">Nuestra labor de investigación es esencial para destapar realidades ocultas. Sólo con información contrastada y fiable es posible construir una sociedad más justa y democrática, y defender tus derechos. 



</a></p>
      		<p class="suscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=Entr_R_P&amp;utm_campaign=Pollo&amp;utm_content=entradilla"> 
 
Con tu apoyo, podemos llegar mucho más lejos.

</a></p>      
                  <p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=Entr_R_P&amp;utm_campaign=Pollo&amp;utm_content=entradilla">[únete a Público]</a></p>
   </div>
</aside><div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m6-5-7">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m10-9-11">
<div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link" href="/sociedad/antirracismo-alla-george-floyd-organizacion-lucha-antirracista-catalunya.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/03/5eff430e24b01.jpeg" alt="Manifestació a Lleida contra el racisme. ACN  / Anna Berga" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/03/5eff430e24b01.r_1594536262150.0-0-1661-931.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/07/03/5eff430e24b01.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link" href="/sociedad/antirracismo-alla-george-floyd-organizacion-lucha-antirracista-catalunya.html">Más allá de George Floyd: la organización de la lucha antirracista en Catalunya</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">Paula Ericsson Navarro</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link" href="/sociedad/remdesivir-lucran-farmaceuticas-pandemias-venden-2000-euros-medicinas-valen-seis.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/04/5f00a02855b8e.jpeg" alt="Laboratorio de farmacología en El Cairo. REUTERS/Amr Abdallah Dalsh" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/04/5f00a02855b8e.r_1594536262152.0-66-1000-628.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/07/04/5f00a02855b8e.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link" href="/sociedad/remdesivir-lucran-farmaceuticas-pandemias-venden-2000-euros-medicinas-valen-seis.html">Así se lucran las farmacéuticas con las pandemias: "Venden por 2.000 euros medicinas que valen seis"</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">jose carmona</a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        </p>
                            <time itemprop="datePublished" datetime="2020-07-12T08:44:53+02:00" data-timestamp="1594536293"><a href="/archive/2020-07-12"><span class="published" data-timestamp="1594536293">12/07/2020 08:44</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-07-12T08:44:00+02:00" data-timestamp="1594536240"><a href="/archive/2020-07-12"><span class="published" data-timestamp="1594536293">12/07/2020 08:44</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">PAULA ERICSSON</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m60-59-61">La llegada de la pandemia hizo que los centros hospitalarios se dedicaran en casi un 90% a la covid-19 en Catalunya. Durante tres semanas, el nuevo virus acaparó los esfuerzos del personal sanitario, pero los enfermos con otras dolencias seguían ahí. Los pacientes de ictus e infartos de miocardio acudieron menos a urgencias, y eso tuvo consecuencias que ya se han empezado a revertir.</p>
<p class="pb-article-item-iteration" id="m65-1-66">La directora del servicio de urgencias del Hospital de Santa Creu i Sant Pau de Barcelona, <b>Mireia Puigcampany</b>, explica a <i>El Quinze</i> que disminuyó la asistencia de los enfermos que normalmente venían a los servicios de urgencias del centro clínico cuando, debido a su sintomatología leve, debían dirigirse a centros de atención primaria. "Creo que buscaron ayuda de forma telefónica o fueron atendidos en los ambulatorios", supone la experta, quien valora positivamente la responsabilidad de la ciudadanía.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m70-2-71">Ahora bien, esta responsabilidad también se convirtió en miedo, ya muchas personas temían ir al hospital por el riesgo de infectarse, aunque hay otras explicaciones. Según Puicampany, la literatura científica afirma que procesos como los ictus o los infartos agudos de miocardio se han reducido durante el confinamiento, así como los accidentes de tráfico, en parte por la falta de actividades sociales y la caída de la movilidad. "Si la gente no va a partidos de fútbol no tienen infartos cuando van al campo", comenta la experta. Asimismo, Puigcampany añade que es posible que los enfermos "hayan pasado el proceso en casa intentando minimizar los síntomas por miedo de ir al hospital e infectarse".</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m14-13-15" data-collection="m10-9-11">                                <div class="img"><a id="m18-17-19" class="image page-item-link" href="/sociedad/antirracismo-alla-george-floyd-organizacion-lucha-antirracista-catalunya.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/03/5eff430e24b01.jpeg" alt="Manifestació a Lleida contra el racisme. ACN  / Anna Berga" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/03/5eff430e24b01.r_1594536262150.0-0-1661-931.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/07/03/5eff430e24b01.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m29-2-30" class="page-item-link" href="/sociedad/antirracismo-alla-george-floyd-organizacion-lucha-antirracista-catalunya.html">Más allá de George Floyd: la organización de la lucha antirracista en Catalunya</a></div>                                    <div class="author"><a id="m24-1-25" class="page-link">Paula Ericsson Navarro</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m75-3-76">Así pues, el coronavirus redujo las urgencias leves y las más graves, como ahora los ictus. El neurólogo y coordinador de la unidad de ictus del hospitall Vall d’Hebron, Carlos Molina, apunta que durante las tres primeras semanas de confinamiento -en comparación con el mismo periodo del 2019- hubo una disminución de un 25-30% de pacientes con ictus. Este fenómeno también se ha dado en el resto de países europeos y en Estados Unidos. Durante ese tiempo detectaron una reducción del número de ictus leves, pero los ictus más graves llegaban con peores síntomas. "Venían aquí dos días después de tener un ictus. Esto no lo veíamos desde los años 90", lamenta.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m80-4-81">A parte del miedo a infectarse, <b>el confinamiento provocó que muchas personas que vivían solas dejaran de tener compañía</b>. Eso generó que nadie pudiese detectar los síntomas de un ictus si lo sufrían -reír, torcer la boca, no poder levantar el brazo, que se le trabe la lengua, no poder mover la mitad del cuerpo, pérdida de sensibilidad o pérdida brusca del campo visual- y llevarlas al hospital.</p>
<p class="pb-article-item-iteration" id="m85-5-86">Molina remarca que el hospital de Vall d’Hebron facilitó "una vía limpia y rápida para las patologías urgentes" como el infarto de miocardio y el ictus "desde el primer día". Además, asegura que las salas que han funcionado desde el inicio de la pandemia con "total normalidad" ha sido la unidad de ictus y la cardiovascular. En ese aspecto, el jefe de servicio de cardiología del hospital Vall d’Hebron, Ignacio Ferreira, añade que ningún paciente que consultara por un infarto dejó de ser atendido. "Lógicamente, la rapidez con la que se hicieron todas las exploraciones y la atención no es la misma que en las épocas habituales", reconoce. Como pasó con el área de ictus, también hubo una bajada "muy importante" en el área de Ferreira. En el caso de los infartos la reducción fue entorno al 40%, y en las urgencias cardiovasculares -que consultan directamente a las áreas hospitalarias de urgencias- la atención cayó más del 70%.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m36-1-37" data-collection="m10-9-11">                                <div class="img"><a id="m40-39-41" class="image page-item-link" href="/sociedad/remdesivir-lucran-farmaceuticas-pandemias-venden-2000-euros-medicinas-valen-seis.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/04/5f00a02855b8e.jpeg" alt="Laboratorio de farmacología en El Cairo. REUTERS/Amr Abdallah Dalsh" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/04/5f00a02855b8e.r_1594536262152.0-66-1000-628.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2020/07/04/5f00a02855b8e.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m51-2-52" class="page-item-link" href="/sociedad/remdesivir-lucran-farmaceuticas-pandemias-venden-2000-euros-medicinas-valen-seis.html">Así se lucran las farmacéuticas con las pandemias: "Venden por 2.000 euros medicinas que valen seis"</a></div>                                    <div class="author"><a id="m46-1-47" class="page-link">jose carmona</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m90-6-91">Como pasó con los ictus, las urgencias de cardiología tuvieron casos excepcionales, ya que los pacientes no iban al hospital aunque notaran síntomas. Eso provocó que los enfermos llegaran en peor estado. "En el área de Barcelona, en una semana observamos cinco infartos complicados con rotura cardíaca, cosa que no veíamos desde casi una década", recuerda Ferreira.<b> El doctor insiste en que los pacientes con patologías previas pueden consultar con su cardiólogo cuándo deben ir a urgencias</b>. Por otro lado, remarca que cualquier individuo que tenga un dolor en el pecho opresivo que no cede al cabo de minutos y que va acompañado de náuseas, sudor o sensación de falta de aire debe acudir "inmediatamente" a urgencias.</p>
<h2 class="highlighted" id="m95-7-96">Retraso controlado en los tratamientos de cáncer</h2>
<p class="pb-article-item-iteration" id="m100-8-101">Pese a que los ictus y los infartos de miocardio fueron las áreas que más cambio notaron en urgencias, hay otras que también se vieron afectadas. El jefe de oncología médica del Hospital Vall d'Hebron, Josep Taberneros, subraya que los enfermos que podían aplazar sus tratamientos los pausaron durante las tres semanas de crisis sanitaria. Aunque ahora todos los pacientes están con el tratamiento al 100%, en ese periodo se redujeron hasta el 50%. Las pruebas de diagnóstico o algunas cirugías se frenaron, pero Taberneros asegura que durante los meses de mayo, junio y julio se está doblando la actividad para recuperar la normalidad y que la lista de espera se normalice el próximo 31 de julio. Taberneros recuerda que el tiempo de espera de las cirugías está regulado por el Departament de Salut, y en principio entre el primer síntoma de cáncer y el primer tratamiento -que en muchos casos es la cirugía- no pasan más de 30 días.</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m105-9-106">Por otro lado, el jefe de oncología médica del Hospital Vall d'Hebron comenta que los pacientes que estaban en proceso de diagnóstico sí que han tardado más en recibir los resultados. Ahora bien, cuando los gabinetes médicos y de radiología se reactivaron se pudieron volver a hacer todas las pruebas diagnósticas.</p>
<div class="module background-text" id="m110-10-111">            <div id="m114-113-115"><p class="paragraph" id="m118-117-119" data-collection="m114-113-115">El mensaje de los cuatro expertos es el mismo: todo vuelve a la normalidad y, en el caso que hubiese un rebrote este otoño, están preparados para hacer frente a la pandemia. "Hemos aprendido cómo tratar a los enfermos, cómo se hacen los procesos dentro de los hospitales para separar las áreas, y yo creo que no va a volver a pasarnos lo mismo", asegura Taberneros.<br></p></div>
</div>
<h2 class="highlighted" id="m125-11-126">El miedo a los hospitales continúa</h2>
<p class="pb-article-item-iteration" id="m130-12-131">Algunos pacientes no acuden a las citas con sus médicos porque aún consideran que los hospitales son focos de contagio. Pese a que los especialistas están concertando visitas telemáticas, hay algunas consultas que deben ser presenciales. "Todavía ahora tenemos que llamar a algunos enfermos a casa porque no vienen", explica el oncólogo Josep Taberneros. El neurólogo Carlos Molina asegura que no ha habido ningún contagio intrashopitalario en Vall d’Hebron dentro de la unidad de ictus. Aunque destaca que las consultas telemáticas han sido muy bien recibidas, también por las personas mayores, repite que es seguro venir a los hospitales y pide a los pacientes que no se queden en casa.</p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m135-13-136"><br></p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">Te necesitamos en la República</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">En la República de Público ondeamos la bandera del periodismo valiente y de calidad. Nuestra independencia no depende de los poderosos, sino de personas como tú. 
</a></p>
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=referral&amp;utm_medium=publico&amp;utm_campaign=cta&amp;utm_content=pie_rep">Forma parte de nuestra República</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Las%20enfermedades%20escondidas%20durante%20el%20confinamiento" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=Las%20enfermedades%20escondidas%20durante%20el%20confinamiento%20https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=Las%20enfermedades%20escondidas%20durante%20el%20confinamiento" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/enfermedades-escondidas-confinamiento.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/3248301/3073047?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/sociedad">Sociedad</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/reto">Reto</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m90-89-91"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m96-1-97"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/entrevistas/juan-jose-millas-pandemia-coronavirus-capitalismo.html"><span class="number">1.</span><span class="text"> Juan José Millás: "El capitalismo es un delirio que en cualquier momento se puede venir abajo"</span></a></li>
                                <li><a href="https://www.publico.es/tremending/2020/07/09/elecciones-vascas-no-van-a-provocar-no-las-redes-analizan-la-visita-de-macarena-olona-a-onati-gritando-cachorros-de-eta/"><span class="number">2.</span><span class="text"> "No van a provocar, no": las redes analizan la visita de Macarena Olona a Oñati gritando "¡Cachorros de ETA!"</span></a></li>
                                <li><a href="https://www.publico.es/internacional/fallece-conductor-autobus-agredido-baiona.html"><span class="number">3.</span><span class="text"> Fallece el conductor de autobús agredido en Baiona por negarse a dejar subir al vehículo a varios jóvenes sin billete ni mascarilla</span></a></li>
                                <li><a href="https://www.eldiariocantabria.es/articulo/entrevistas/cantabra-principales-pasarelas-mundo/20200711114542079038.html"><span class="number">4.</span><span class="text"> Dalianah Arekion, una cántabra en las principales pasarelas del mundo</span></a></li>
                                <li><a href="https://www.publico.es/sociedad/11-anos-carcel-agentes-montaje-policial-inculparon-falsamente-mujer-encargo-exnovio.html"><span class="number">5.</span><span class="text"> 11 años de cárcel para dos agentes por montaje policial: inculparon falsamente a una mujer por encargo de su exnovio</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m101-2-102">                <div class="img"><a id="m105-104-106" class="image page-link" href="https://especiales.publico.es/pages/el-quinze/recent" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1594206107633.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m113-3-114"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m567-566-568" data-collection="m179-178-180">                                    <div class="img"><a id="m576-1-577" class="image page-item-link" href="/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/03/5efef675d74d9.jpeg" src="" alt="Pablo Echenique comisión de reconstrucción" data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m571-570-572" class="page-item-link" href="/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html">Política</a></div>                                        <div class="title"><a id="m582-2-583" class="page-item-link" href="/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html">Abismales diferencias entre PSOE y UP en la gestión de la migración anuncian otra disputa en el Gobierno</a></div>                                        <div class="author"><a id="m587-3-588" class="page-item-link" href="/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html">manuel sánchez / <br>a. lópez de miguel</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m595-594-596" data-collection="m179-178-180">                                    <div class="img"><a id="m604-1-605" class="image page-item-link" href="/politica/gallegos-y-vascos-juegan-futuro.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/05/18/200518185650_20200518_493183_GaliciaEuskadiEleccionesE_1_22.jpg" src="" alt="Feijóo y Urkullu convocan elecciones autonómicas el 12 de julio" data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m599-598-600" class="page-item-link" href="/politica/gallegos-y-vascos-juegan-futuro.html">Política</a></div>                                        <div class="title"><a id="m610-2-611" class="page-item-link" href="/politica/gallegos-y-vascos-juegan-futuro.html">Gallegos y vascos se juegan su futuro en dos de los sistemas electorales menos proporcionales del Estado</a></div>                                        <div class="author"><a id="m615-3-616" class="page-item-link" href="/politica/gallegos-y-vascos-juegan-futuro.html">alexis romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m623-622-624" data-collection="m179-178-180">                                    <div class="img"><a id="m632-1-633" class="image page-item-link" href="/politica/diez-claves-acabar-juan-carlos-i-legado.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/09/5f0781fdb9438.jpeg" src="" alt="Imagen de archivo de Juan carlos I. - EFE" data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m627-626-628" class="page-item-link" href="/politica/diez-claves-acabar-juan-carlos-i-legado.html">Política</a></div>                                        <div class="title"><a id="m638-2-639" class="page-item-link" href="/politica/diez-claves-acabar-juan-carlos-i-legado.html">Las diez claves que pueden acabar con Juan Carlos I y su legado</a></div>                                        <div class="author"><a id="m643-3-644" class="page-item-link" href="/politica/diez-claves-acabar-juan-carlos-i-legado.html">julia pérez</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m651-650-652" data-collection="m179-178-180">                                    <div class="img"><a id="m660-1-661" class="image page-item-link" href="/politica/paula-89-anos-encuentra-padre-fusilado-historica-fuga-presos-fuerte-san-cristobal-1938.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/07/10/5f088208d9e66.jpeg" src="" alt="Leoncio, en una de las pocas imágenes que conserva la familia, y su hija Paula, de 89 años." data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m655-654-656" class="page-item-link" href="/politica/paula-89-anos-encuentra-padre-fusilado-historica-fuga-presos-fuerte-san-cristobal-1938.html">Política</a></div>                                        <div class="title"><a id="m666-2-667" class="page-item-link" href="/politica/paula-89-anos-encuentra-padre-fusilado-historica-fuga-presos-fuerte-san-cristobal-1938.html">Paula, de 89 años, encuentra por fin a su padre, fusilado tras la histórica fuga de presos del fuerte de San Cristóbal en 1938</a></div>                                        <div class="author"><a id="m671-3-672" class="page-item-link" href="/politica/paula-89-anos-encuentra-padre-fusilado-historica-fuga-presos-fuerte-san-cristobal-1938.html">ALEJANDRO TORRÚS</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m679-678-680" data-collection="m179-178-180">                                    <div class="img"><a id="m688-1-689" class="image page-item-link hovered" href="/entrevistas/juan-jose-millas-pandemia-coronavirus-capitalismo.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2020/07/10/5f08bceaedb42.r_1594521526788.143-127-591-394.jpeg" src="" alt="El columnista y escritor Juan José Millás reflexiona sobre el coronavirus, el capitalismo y el futuro. / ALFAGUARA" crop-mobile="95-104-648-414" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/07/10/5f08bceaedb42.r_1594521526788.95-104-648-414.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m683-682-684" class="page-item-link" href="/entrevistas/juan-jose-millas-pandemia-coronavirus-capitalismo.html">Entrevistas</a></div>                                        <div class="title"><a id="m694-2-695" class="page-item-link" href="/entrevistas/juan-jose-millas-pandemia-coronavirus-capitalismo.html">Juan José Millás: "El capitalismo es un delirio que en cualquier momento se puede venir abajo"</a></div>                                        <div class="author"><a id="m699-3-700" class="page-item-link" href="/entrevistas/juan-jose-millas-pandemia-coronavirus-capitalismo.html">henrique mariño</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m124-5-125"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m129-6-130"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m135-7-136"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m141-8-142"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html"><img alt="Pablo Echenique comisión de reconstrucción" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20200712091004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html">Abismales diferencias entre PSOE y UP en la gestión de la migración anuncian otra disputa en el Gobierno</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html">Manuel Sánchez / Alejandro López De Miguel</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/gallegos-y-vascos-juegan-futuro.html"><img alt="Feijóo y Urkullu convocan elecciones autonómicas el 12 de julio" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20200712091004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/gallegos-y-vascos-juegan-futuro.html">Gallegos y vascos se juegan su futuro en dos de los sistemas electorales menos proporcionales del Estado</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/gallegos-y-vascos-juegan-futuro.html">Alexis Romero</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/diez-claves-acabar-juan-carlos-i-legado.html"><img alt="Imagen de archivo de Juan carlos I. - EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20200712091004"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/diez-claves-acabar-juan-carlos-i-legado.html">Las diez claves que pueden acabar con Juan Carlos I y su legado</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/diez-claves-acabar-juan-carlos-i-legado.html">Julia Pérez</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/paula-89-anos-encuentra-padre-fusilado-historica-fuga-presos-fuerte-san-cristobal-1938.html"><img alt="Leoncio, en una de las pocas imágenes que conserva la familia, y su hija Paula, de 89 años." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20200712091005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/paula-89-anos-encuentra-padre-fusilado-historica-fuga-presos-fuerte-san-cristobal-1938.html">Paula, de 89 años, encuentra por fin a su padre, fusilado tras la histórica fuga de presos del fuerte de San Cristóbal en 1938</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/paula-89-anos-encuentra-padre-fusilado-historica-fuga-presos-fuerte-san-cristobal-1938.html">Alejandro Torrús</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/consejo-ministros-estudiara-martes-informe-agenda-2030-pide-aumentar-impuestos-rentas-altas.html"><img alt="Los miembros del Ejecutivo alrededor de la mesa del Consejo de Ministros. EFE/ EMILIO NARANJO" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20200712091005"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/consejo-ministros-estudiara-martes-informe-agenda-2030-pide-aumentar-impuestos-rentas-altas.html">El Consejo de Ministros estudiará el martes un informe de la Agenda 2030 que pide aumentar impuestos a las rentas más altas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/consejo-ministros-estudiara-martes-informe-agenda-2030-pide-aumentar-impuestos-rentas-altas.html"></a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m146-9-147"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m152-10-153"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/espana/prevision-meteorologica-tormentas-ganan-protagonismo-ponen-alerta-amarilla-siete-comunidades.html"><img alt="Las tormentas ganan protagonismo y ponen en alerta amarilla a siete comunidades" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20200712085504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/espana/prevision-meteorologica-tormentas-ganan-protagonismo-ponen-alerta-amarilla-siete-comunidades.html">Las tormentas ganan protagonismo y ponen en alerta amarilla a siete comunidades</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html"><img alt="Abismales diferencias entre PSOE y UP en la gestión de la migración anuncian otra disputa en el Gobierno" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20200712085504"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/gobierno-coalicion-abismales-diferencias-psoe-up-gestion-migracion-anuncian-disputa-gobierno.html">Abismales diferencias entre PSOE y UP en la gestión de la migración anuncian otra disputa en el Gobierno</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/diez-claves-acabar-juan-carlos-i-legado.html"><img alt="Las diez claves que pueden acabar con Juan Carlos I y su legado" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20200712085505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/diez-claves-acabar-juan-carlos-i-legado.html">Las diez claves que pueden acabar con Juan Carlos I y su legado</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/fallece-conductor-autobus-agredido-baiona.html"><img alt="Fallece el conductor de autobús agredido en Baiona por negarse a dejar subir al vehículo a varios jóvenes sin billete ni mascarilla" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20200712085505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/internacional/fallece-conductor-autobus-agredido-baiona.html">Fallece el conductor de autobús agredido en Baiona por negarse a dejar subir al vehículo a varios jóvenes sin billete ni mascarilla</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/entrevistas/juan-jose-millas-pandemia-coronavirus-capitalismo.html"><img alt='Juan José Millás: "El capitalismo es un delirio que en cualquier momento se puede venir abajo"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20200712085506"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/entrevistas/juan-jose-millas-pandemia-coronavirus-capitalismo.html">Juan José Millás: "El capitalismo es un delirio que en cualquier momento se puede venir abajo"</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m157-11-158"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                <nav class="servicios">
                    <div class="wrap-collabsible"> 
                        <input id="serviciosburgermenu" class="toggle" type="checkbox">
                        <label for="serviciosburgermenu" class="lbl-toggle">Servicios</label>
                        <div class="servicios-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                    <div class="wrap-collabsible"> 
                        <input id="especialesburgermenu" class="toggle" type="checkbox">
                        <label for="especialesburgermenu" class="lbl-toggle">Especiales</label>
                        <div class="especiales-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                                    <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                                    <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li>
                                    <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</div>

    
        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

      

<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close"><span>Ocultar</span><i class="fa fa-close"></i></a>
        <div class="text">
            <div class="title">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=Noticia" title="Contigo podemos resistir">Contigo podemos resistir</a>
                </h3>
            </div>
            <div class="paragraph">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=Noticia" title="La crisis de la covid-19 golpea con fuerza. &lt;i&gt;Público&lt;/i&gt; se mantiene fiel a sus principios, pero no es fácil. Nuestro empeño en denunciar los abusos de poder tiene costes: muchas empresas saben que anunciarse en &lt;i&gt;Público&lt;/i&gt; nunca equivaldrá a &quot;comprar&quot; nuestro periodismo y que seguiremos haciendo información independiente. Por eso muchas prefieren anunciarse en otros medios. Nuestros suscriptores nos permiten mantener la independencia. &lt;span&gt;Apóyanos. Tus 6 euros al mes son esenciales para resistir. Únete ya  a La República de &lt;i&gt;Público&lt;/i&gt;.&lt;/span&gt;">La crisis de la covid-19 golpea con fuerza. <i>Público</i> se mantiene fiel a sus principios, pero no es fácil. Nuestro empeño en denunciar los abusos de poder tiene costes: muchas empresas saben que anunciarse en <i>Público</i> nunca equivaldrá a "comprar" nuestro periodismo y que seguiremos haciendo información independiente. Por eso muchas prefieren anunciarse en otros medios. Nuestros suscriptores nos permiten mantener la independencia. <span>Apóyanos. Tus 6 euros al mes son esenciales para resistir. Únete ya  a La República de <i>Público</i>.</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=Noticia" title="Ventajas">Ventajas</a>
                </div>
                <div class="btn-link">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=popup&amp;utm_content=Noticia" title="Únete">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
      
</footer>

   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        
        

      


                  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    
    </body>
</html>


