<!DOCTYPE html>
<html>
    <head>  
        <!-- Prebid -->
<script src="//acdn.adnxs.com/prebid/c/8509/pb.js" async=true></script>
<script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function () {googletag.pubads().disableInitialLoad();});</script>
<script>
var hb_bluemedia = "publico.es_interior";
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('sociedad');
                        categories_dfp.push('culturas/musica');
                        categories_dfp.push('sociedad/aguafuertes');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('chile');
                            tags_dfp.push('marcela-san-martin');
                            tags_dfp.push('sala-el-sol');
                            tags_dfp.push('mujeres-programadoras-musicales');
                            tags_dfp.push('mim');
                            tags_dfp.push('mujeres-de-la-industria-de-la-musica');
                            tags_dfp.push('salvador-allende');
                            tags_dfp.push('conciertos-madrid');
                            
                            var uniqueid_dfp = '1949594';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Marcela San Martín: La niña exiliada de Allende que programa los conciertos de El Sol | Diario Público</title>
                    
            <meta name="keywords" content="Marcela, San, Martín, sala, Sol, conciertos, Madrid, Chile">
                <meta property="article:tag" content="Marcela, San, Martín, sala, Sol, conciertos, Madrid, Chile"/>
        
                <meta name="description" content="Marcela San Martín huyó de la dictadura chilena y, tras pasar por Perú, Cuba y la República Democrática Alemana, recaló en Madrid, donde dirige una de las salas más emblemáticas">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        <meta property="og:title" content="La niña de Allende exiliada que programa los conciertos de El Sol"/>
            <meta property="og:description" content="Marcela San Martín huyó de la dictadura chilena y, tras pasar por Perú, Cuba y la República Democrática Alemana, recaló en Madrid, donde dirige una de las salas más emblemáticas."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                            <meta property="og:url" content="https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" />


        

                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="La niña de Allende exiliada que programa los conciertos de El Sol">
          <meta name="twitter:description" content="Marcela San Martín huyó de la dictadura chilena y, tras pasar por Perú, Cuba y la República Democrática Alemana, recaló en Madrid, donde dirige una de las salas más emblemáticas.">
    

                    <meta property="og:image" content="https://www.publico.es/files/article_main/uploads/2018/09/01/5b8ab7301d6c1.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/files/article_main/uploads/2018/09/01/5b8ab7301d6c1.jpg">
    


        
                                <meta property="article:tag" content="Chile"/>

                            <meta property="article:tag" content="Marcela San Martín"/>

                            <meta property="article:tag" content="Sala El Sol"/>

                            <meta property="article:tag" content="mujeres programadoras musicales"/>

                            <meta property="article:tag" content="MIM"/>

                            <meta property="article:tag" content="Mujeres de la Industria de la Música"/>

                            <meta property="article:tag" content="Salvador Allende"/>

                            <meta property="article:tag" content="conciertos Madrid"/>

            


                    <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.9.20180901" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?v=1.0.9.20180901" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?v=1.0.9.20180901" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.9.20180901" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.9.20180901" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?v=1.0.9.20180901" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?k=prod&v=1"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?v=1"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
        <link rel="stylesheet" href="/css/01be719.css?v=20180901">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('sociedad');
                                            categories_dfp.push('culturas/musica');
                                            categories_dfp.push('sociedad/aguafuertes');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('chile');
                    tags_dfp.push('marcela-san-martin');
                    tags_dfp.push('sala-el-sol');
                    tags_dfp.push('mujeres-programadoras-musicales');
                    tags_dfp.push('mim');
                    tags_dfp.push('mujeres-de-la-industria-de-la-musica');
                    tags_dfp.push('salvador-allende');
                    tags_dfp.push('conciertos-madrid');
                
        
            var uniqueid_dfp = '1949594';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {


       
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        // GDPR
        if (PB.COOKIE.get("pb-accept-cookies") != "") {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("PUBLI personalizada");
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);       
            console.log("PUBLI no personalizada");
        }


        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>
        
        
    </head>
    <body     class="article-page full-page section-sociedad" data-page-id="1949594" data-url="/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row"><a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="https://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="signin highlight hidden" > Únete a Público </a><a href="/login" class="login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://comunidad.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p><p class="copy"><input type="checkbox" name="chk-ck" id="chk-ck"/> Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.</p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/gabriel-rufian-denuncia-twitter-amenaza-muerte-bala-o-pene.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/gabriel-rufian-denuncia-en-twitter-una-amenaza-de-muerte-bala-o-pene.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/gabriel-rufian-denuncia-twitter-amenaza-muerte-bala-o-pene.html">Gabriel Rufián denuncia en Twitter una amenaza de muerte: &#039;¿Bala o pene?&#039;</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/pazo-meiras-franco-consiguio-pazo-meiras-mediante-procesos-corruptos.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/franco-consiguio-el-pazo-de-meiras-mediante-procesos-corruptos.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/pazo-meiras-franco-consiguio-pazo-meiras-mediante-procesos-corruptos.html">Franco consiguió el Pazo de Meirás mediante procesos corruptos</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/vanessa-marquez-actriz-urgencias-vanessa-marquez-muere-disparo-policia.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-actriz-de-urgencias-vanessa-marquez-muere-por-un-disparo-de-la-policia.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/vanessa-marquez-actriz-urgencias-vanessa-marquez-muere-disparo-policia.html">La actriz de &#039;Urgencias&#039; Vanessa Márquez muere por un disparo de la Policía</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/cambio-horario-franco-desfaso-horario-espanol-sintonizar-nazis.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/franco-desfaso-el-horario-espanol-para-sintonizar-con-los-nazis.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/cambio-horario-franco-desfaso-horario-espanol-sintonizar-nazis.html">Franco desfasó el horario español para sintonizar con los nazis</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2018/08/31/lo-que-si-hizo-franco-el-video-de-spanish-revolution-sobre-la-fortuna-del-dictador-y-su-familia/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/lo-que-si-hizo-franco-el-video-de-spanish-revolution-sobre-la-fortuna-del-dictador-y-su-familia.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2018/08/31/lo-que-si-hizo-franco-el-video-de-spanish-revolution-sobre-la-fortuna-del-dictador-y-su-familia/">Lo que sí hizo Franco: el vídeo de Spanish Revolution sobre la fortuna del dictador y su familia</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2018/08/flat-earth-kids/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/un-comic-para-explicar-a-los-ninos-que-la-tierra-es-plana-y-rescatarles-del-adoctrinamiento-de-los.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2018/08/flat-earth-kids/">Un cómic para explicar a los niños que la Tierra es plana y rescatarles del &quot;adoctrinamiento de los ...</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/680681/otra-vuelta-de-tuerka-andoni-txasko"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-andoni-txasko.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/680681/otra-vuelta-de-tuerka-andoni-txasko">Otra Vuelta de Tuerka - Andoni Txasko</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="https://www.publico.es/sociedad">Sociedad</a></li>
            <li><a href="https://www.publico.es/sociedad/sucesos">Sucesos</a></li>
            <li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li>
            <li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li>
            <li><a href="https://www.publico.es/sociedad/igualdad">Igualdad</a></li>
            <li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li>
            <li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li>
            <li class="submenu">
            	<span>Más</span>
            	<ul>
				  <li>
					<a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/femenino-plural">Femenino Plural</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/aguafuertes">Aguafuertes</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/gente">Gente</a>
				  </li>				  
            	</ul>
            </li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>Marcela San Martín</span> La niña de Allende exiliada que programa los conciertos de El Sol</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Marcela San Martín huyó de la dictadura chilena y, tras pasar por Perú, Cuba y la República Democrática Alemana, recaló en Madrid, donde dirige una de las salas más emblemáticas.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html&amp;via=publico_es&amp;text=La%20ni%C3%B1a%20de%20Allende%20exiliada%20que%20programa%20los%20conciertos%20de%20El%20Sol" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" target="popup"></a></li>
    </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="1949594">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="4.4444444444444" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 4.44</div>
                <div class='votes-count'>Votos: <span class="number">9</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m83-82-84"><div class="description-image"></div>                <div class="image"><a href="/uploads/2018/09/01/5b8ab7301d6c1.jpg" data-lightbox="undefined" data-title="Marcela San Martín, responsable de la programación musical de la sala El Sol de Madrid." class="expand"><div id="m87-86-88" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2018/09/01/5b8ab7301d6c1.jpg">
<meta itemprop="width" content="660">
<img itemprop="image" alt="Marcela San Martín, responsable de la programación musical de la sala El Sol de Madrid." src="/files/article_main/uploads/2018/09/01/5b8ab7301d6c1.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m93-1-94" class="agency" style="width: auto;">Marcela San Martín, responsable de la programación musical de la sala El Sol de Madrid.</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        </div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m140-1-141" style="width: auto;">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2016-02-10T23:00:00+01:00" data-timestamp="1455141600"><a href="/archive/2016-02-10"><span class="published" data-timestamp="1455141600">10/02/2016 23:00</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2018-09-01T18:00:00+02:00" data-timestamp="1535817600"><a href="/archive/2018-09-01"><span class="published" data-timestamp="1455141600">01/09/2018 18:00</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">HENRIQUE MARIÑO</p>
<a href="https://twitter.com/solucionsalina" class="twitter undefined" id="m124-1-125" title="@solucionsalina" style="width: auto;">@solucionsalina</a>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m48-47-49">Vivió el derrocamiento de Allende, la Cuba de Castro, la vida de los otros berlineses de Honecker y los estertores de la movida de Tierno. El itinerario vital de <b>Marcela San Martín</b> (Santiago de Chile, 1967) discurre en paralelo a los mojones históricos del último cuarto del pasado siglo, hasta que echó el freno en una democracia española a la que todavía no le habían salido los dientes de leche. Hoy, a dos paradas de los cincuenta, su acento no remite a pasado alguno, como si su único ecosistema hubiese sido éste.</p>
<p id="m358-1-359"><br>Marcela tenía cinco años cuando su padre desapareció. Tres días antes del golpe de Estado de Pinochet, <b>Miguel Ángel San Martín</b> dejó de ir por casa y se atrincheró en los estudios de Radio Corporación, ubicada frente del Palacio de la Moneda. “Sabía que era inminente y prefirió estar al pie del cañón en la emisora, donde trabajaba como jefe de los servicios informativos”, explica su hija, entonces confinada con su madre y sus dos hermanos en un piso del barrio de Las Condes.</p>
<p id="m372-2-373"><br>Habían decretado el toque de queda y, a lo lejos, se escuchaban los disparos y los bombardeos. “Mi madre se llevó los colchones y las mantas al pasillo, lejos de las ventanas”, recuerda Marcela, cuyo apartamento distaba cuatro manzanas de la residencia presidencial. Mientras, Miguel Ángel se encaramaba al tejado de la emisora para huir de las represalias. Era el 11 de septiembre de 1973, la antena de Radio Corporación había sido saboteada y la comunista Radio Magallanes tomaba el relevo para difundir las últimas palabras de <b>Allende</b>.</p>
<p id="m383-3-384"><br>“Tengo la certeza de que mi sacrificio no será en vano”, declara el presidente chileno antes de morir de un tiro en la cabeza. “Tengo la certeza de que, por lo menos, habrá una lección moral que castigará la felonía, la cobardía y la traición”. Acto seguido, sonaba <b>Quilapayún</b> con su <i>El pueblo unido jamás será vencido</i>. Vencerían, en cambio, los alzados.</p>
<p id="m53-1-54"><br>Seis días después, Miguel Ángel, que había permanecido escondido junto a sus hermanos, logra saltar la valla de la Embajada de México, que lo traslada al DF. Su esposa decide seguir sus pasos y aterriza en Perú, donde son recibidos con honores. Las autoridades las habían tomado por unos líderes socialistas, cuando sólo eran una mujer en busca de un marido y tres mocosos a la procura de un padre. Se reencontraron en La Habana, donde el Gobierno cubano habilitó el Hotel Presidente para acoger a los exiliados chilenos. Allí también recaló <b>Beatriz</b>, una de las hijas de Allende, que cuatro años después del golpe pondría fin a su vida.</p>
<p id="m395-5-396"><br>Miguel Ángel, que hoy ejerce de periodista y locutor en Chillán, donde nació hace setenta años, tuvo que elegir entre Albania y la República Democrática Alemana. Escogió Berlín Oriental, adonde llegaron el día que Marcela cumplía siete años. “Fue muy duro. Quería pasar desapercibida en un país extraño y la supervivencia me llevó a hablar alemán en dos meses”. Apenas queda rastro del idioma en su memoria, pues cuatro años después la familia partió hacia San Lorenzo de El Escorial, invitados por el exsenador chileno Erich Schnake, jefe de gabinete del entonces presidente madrileño, <b>Joaquín Leguina</b>.</p>
<p id="m405-6-406"><br>“Elvis, Beatles y <b>Rolling Stones</b> eran el demonio capitalista. Pasé de escuchar clandestinamente a Boney M. y ABBA a volverme loca para encontrar una emisora de radio en Madrid, porque el aparato lo había comprado en la RDA y no tenía FM”, explica Marcela, que pronto abriría sus oídos a <b>Kaka de Luxe</b> y Alaska y los Pegamoides. De El Escorial a Leganés, de Leganés a Alcorcón, su vida es la crónica de un éxodo. “Y pensar que ahora miramos con lupa a los refugiados…”, reflexiona esta exiliada chilena. “Mis padres no tenían trabajo. Éramos felices, pero sin dinero, hasta el punto de que a veces nos mandaban a la cama sin cenar porque no había qué comer”.</p>
<p id="m416-7-417"><br>Su madre, que había estudiado Filología Inglesa y ejercido como maestra infantil, encontró un puesto como animadora sociocultural en la Universidad Popular de Alcorcón. Su padre se reinventó y, antes de hacerse un hueco en el Ayuntamiento de Leganés, fundó revistas y radios locales. Ella estudió Publicidad y, con veinticinco años, se enroló en la sala Siroco, una cueva de Malasaña que ha ejercido de plataforma de lanzamiento de bandas alternativas. </p>
<p id="m68-4-69"><br>La experiencia acumulada la lleva, de la mano del músico y diseñador<b> <a href="https://www.publico.es/culturas/entrevista-victor-coyote-rock-latino.html" title="Entrevista a Víctor Coyote" target="_blank">Víctor Coyote</a></b>, a la sala El Sol. Desde 1995, ha sido testigo de la evolución de la música española e internacional. Es más fácil enumerar qué bandas no han pasado por aquí que citar los combos que se han dejado caer por el sótano de la calle Jardines. La lista es ingente y, a pesar de que el espacio no da para más de 299 personas, se han colado grupos de calado. Por ejemplo, durante la gira de tapadillo de <i>First Impressions of Earth</i>, <b>The Strokes </b>eligieron seis locales de pequeño aforo para presentar su tercer disco en Europa. “Tenías que ver las maniobras de un camión de trece metros para llegar a la puerta y descargar el material”.</p>
<p id="m429-10-430"><br>El Sol es una institución madrileña. Fue fundada en 1979 por <b>Antonio Gastón</b> (un arquitecto donostiarra con querencia por la bohemia cansado de la grisura de San Sebastián) entre las paredes que antes acogían la discoteca Malambo, volcada con el folclore hispanoamericano. Fue un soplo de modernidad, madriguera de la incipiente movida. “El garito más bonito, libertario, liberal y libertino del flamante Madrid democrático”, en palabras del periodista <b><a href="https://www.publico.es/espana/miguel-mora-rajoy-gran-berlusconi.html" title="Entrevista a Miguel Mora" target="_blank">Miguel Mora</a></b>. Una de las pocas salas de conciertos que sigue mimando al público al ofrecerle la cerveza en botella y por un módico precio, no en vaso de plástico y por lo que cuesta un riñón.</p>
<p id="m436-11-437"><br>El apunte no es baladí. “La gente es respetuosa hasta en los conciertos del grupo más punki, y eso que entre los músicos y el público sólo median tres escalones”, justifica Marcela, quien recaló en la sala cuando ya la dirigía<b> Nacho Moreno</b>. A punto de cumplir cuarenta años en la brecha, cada enero celebra su aniversario con un mes de conciertos en los que rescata a las viejas glorias que han pasado por aquí, de Antonio Vega a <b>Los Ronaldos</b>. “Lo más gratificante es ver la cara del público”, confiesa Marcela, responsable de la programación desde hace seis años. Por lo demás, todo —la escalera de caracol, el camarero de pajarita, la cortina roja del escenario…— sigue igual desde entonces. Igual de bien. Bien mejor.</p>
</div>
                    </div>

		                                                                                
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                                        
                                            
                                                                        <div class="subscription-claim hidden">
	<div class="title">
		<p>Porque confías <span>en Público</span></p>
	</div>
	<div class="text">
		<p>Estás leyendo esta noticia porque en Público somos independientes, libres y valientes. Y eso solo es posible cuando lectores como tú nos apoyáis en nuestra labor.</p>
		<p><a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Mantenemos un enfoque social y denunciamos los abusos del poder. ¿Nos ayudas a seguir haciéndolo posible?</a></p>
		<p>Con 6€ al mes estarás fortaleciendo un periodismo que elige estar al lado de la gente. Además podrás disfrutar de muchas otras ventajas.</p>
	</div>
	<a href="https://comunidad.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotros</a>

</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/sociedad">Sociedad</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/chile">Chile</a> 
                        </li>
                                                <li>
                            <a href="/tag/marcela-san-martin">Marcela San Martín</a> 
                        </li>
                                                <li>
                            <a href="/tag/sala-el-sol">Sala El Sol</a> 
                        </li>
                                                <li>
                            <a href="/tag/mujeres-programadoras-musicales">mujeres programadoras musicales</a> 
                        </li>
                                                <li>
                            <a href="/tag/mim">MIM</a> 
                        </li>
                                                <li>
                            <a href="/tag/mujeres-de-la-industria-de-la-musica">Mujeres de la Industria de la Música</a> 
                        </li>
                                                <li>
                            <a href="/tag/salvador-allende">Salvador Allende</a> 
                        </li>
                                                <li>
                            <a href="/tag/conciertos-madrid">conciertos Madrid</a> 
                        </li>
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook popup"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a href="https://twitter.com/share?url=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html&amp;via=publico_es&amp;text=La%20ni%C3%B1a%20de%20Allende%20exiliada%20que%20programa%20los%20conciertos%20de%20El%20Sol" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="gplus popup"><a href="https://plus.google.com/share?url=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" target="popup"><i class="fa fa-google-plus"></i></a></li>
    <li class="linkedin popup"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/nina-exiliada-allende-programa-conciertos-sol.html" target="popup"></a></li>
    </ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m153-1-154">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m254-253-255" data-collection="m153-1-154">                <div class="page-image-container"><a id="m268-2-269" class="page-image page-link" href="/culturas/musicos-extranjeros-espana.html" style="background: none;"><img src="/files/article_related_item//files/crop/uploads/2018/01/31/5a72283436327.r_1535816862865.291-226-1395-845.jpg" alt="Joe Strummer, líder de The Clash, en Granada. / JUAN JESÚS GARCÍA"></a></div>                <div class="page-category-container"><a id="m258-257-259" class="category-link page-category" href="/culturas">Culturas</a></div>                <div class="container">                    <div class="page-title-container"><a id="m263-1-264" class="page-title page-link" href="/culturas/musicos-extranjeros-espana.html">Músicos guiris que se quedaron en España</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m274-3-275" class="page-author page-link" href="/culturas/musicos-extranjeros-espana.html">HENRIQUE MARIÑO</a></p></div>                </div>            </li>
<li class="page-item" id="m282-281-283" data-collection="m153-1-154">                <div class="page-image-container"><a id="m296-2-297" class="page-image page-link hovered" href="/culturas/mujeres-industria-musica.html" style="background: none;"><img src="/files/article_related_item//files/crop/uploads/2017/10/02/59d2838d9de2b.r_1535816845304.171-12-670-293.jpg" alt="Rocío Saiz, organizadora de Fiesta Furiosa y cantante de Las Chillers."></a></div>                <div class="page-category-container"><a id="m286-285-287" class="category-link page-category" href="/culturas">Culturas</a></div>                <div class="container">                    <div class="page-title-container"><a id="m291-1-292" class="page-title page-link" href="/culturas/mujeres-industria-musica.html">Aquí están las mujeres de la música</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m302-3-303" class="page-author page-link" href="/culturas/mujeres-industria-musica.html">HENRIQUE MARIÑO</a></p></div>                </div>            </li>
<li class="page-item" id="m310-309-311" data-collection="m153-1-154">                <div class="page-image-container"><a id="m324-2-325" class="page-image page-link" href="/culturas/musicos-exiliados-espana-dictadura.html" style="background: none;"><img src="/files/article_related_item/uploads/2018/02/14/5a8492ffca410.jpg" alt="Ariel Rot y Alejo Stivel, de Tequila, junto a la actriz Cecilia Roth. / Foto: @arielrotoficial"></a></div>                <div class="page-category-container"><a id="m314-313-315" class="category-link page-category" href="/culturas">Culturas</a></div>                <div class="container">                    <div class="page-title-container"><a id="m319-1-320" class="page-title page-link" href="/culturas/musicos-exiliados-espana-dictadura.html">Artistas exiliados de las dictaduras</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m330-3-331" class="page-author page-link" href="/culturas/musicos-exiliados-espana-dictadura.html">henrique mariño</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning"><span>Comentarios </span>Tenemos novedades en el área de comentarios: sólo los miembros de la Comunidad de Público pueden debatir o comentar nuestras noticias (<a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes unirte aquí</a>). Si únicamente deseas leer los comentarios, antes debes <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">iniciar sesión</a>.</p>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la comunidad de Público, <a href="https://comunidad.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/politica/pnv-alerta-ciclo-politico-cargado-inestabilidad.html" style="background: none;"><img alt="Andoni Ortuzar, durante su discurso de inicio del curso político en Zarautz. Foto: PNV" src="" data-img="/files/article_related_sidebar/uploads/2018/08/31/5b898f141ac52.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/politica/pnv-alerta-ciclo-politico-cargado-inestabilidad.html">El PNV, en alerta ante un ciclo político cargado de inestabilidad</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">DANILO ALBIN</span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/politica/gabriel-rufian-denuncia-twitter-amenaza-muerte-bala-o-pene.html" style="background: none;"><img alt="El portavoz de ERC Gabriel Rufián, durante su intervención en la sesión de control al Gobierno. EFE/Ballesteros" src="" data-img="/files/article_related_sidebar/uploads/2018/06/27/5b338e63b563c.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/politica/gabriel-rufian-denuncia-twitter-amenaza-muerte-bala-o-pene.html">Gabriel Rufián denuncia en Twitter una amenaza de muerte: "¿Bala o pene?"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">público</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/sociedad/al-menos-640-ninos-aylan-han-muerto-ahogados-mediterraneo-2014.html" style="background: none;"><img alt="aylan" src="" data-img="/files/article_related_sidebar/uploads/2017/08/18/5996ed1e25763.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/sociedad/al-menos-640-ninos-aylan-han-muerto-ahogados-mediterraneo-2014.html">Al menos 640 niños como Aylan han muerto ahogados en el Mediterráneo desde 2014</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">europa press</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/actualidad/perro-dueno-cuida-noche-anciano-alzheimer-perdido-burriana.html" style="background: none;"><img alt="Imagen del perro que permaneció toda la noche junto al anciano. (AYUNTAMIENTO DE BURRIANA)" src="" data-img="/files/article_related_sidebar/uploads/2018/08/31/5b8963d1831f9.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/actualidad/perro-dueno-cuida-noche-anciano-alzheimer-perdido-burriana.html">Un perro sin dueño cuida toda la noche de un anciano con alzhéimer perdido en Burriana</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">EUROPA PRESS</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link" href="/politica/psoe-unidos-negociaciones-gobierno-unidos-avanzan-lentas-acuerdo.html" style="background: none;"><img alt="El secretario de Organización de Podemos, Pablo Echenique, hace declaraciones a la prensa tras la mesa fiscal entre el Gobierno y Unidos Podemos-En Comú Podem-En Marea, hoy en el Congreso. EFE/FERNANDO ALVARADO" src="" data-img="/files/article_related_sidebar/uploads/2018/08/29/5b86a5bfbe132.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/politica/psoe-unidos-negociaciones-gobierno-unidos-avanzan-lentas-acuerdo.html">Las negociaciones entre el Gobierno y Unidos Podemos avanzan lentas y sin ningún acuerdo</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">beatriz asuar gallego</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2017/01/28/las-diez-banderas-de-publico/">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '381980832247521');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=381980832247521&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
        

        <!-- MV -->
<script src="//www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script>
              <!-- LiniCom -->
<script type="text/javascript">
(function(){
var e=document.createElement('script');
e.async=true; e.type='text/javascript';
e.src=document.location.protocol + "//linicom.co.uk/links/convert_2377.js";
var me = document.getElementsByTagName('script')[0];
me.parentNode.insertBefore(e, me);
})();
</script>

        
  
    <script type="text/javascript">


  function adsReady()
    {
        var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined
        var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined

        googletag.cmd.push
        (function () {
            pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();});
            googletag.pubads().refresh();
        });

    }

    document.addEventListener("DOMContentLoaded", function(event) {
        adsReady();
    });




</script>
    		<!-- 1to1 -->
	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    
    </body>
</html>


