<!DOCTYPE html>
<html>
    <head> 
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

        <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
    window.Adomik = window.Adomik || {};
    Adomik.randomAdGroup = function() {
    var rand = Math.random();
    switch (false) {
        case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
        case !(rand < 0.10): return "ad_bc";
        default: return "ad_opt";
    }
};
</script>
        <!-- Prebid -->
<!-- <script src="/commons/js/ext/pb_publico_new.js" async=true></script> -->
<script src="/commons/js/ext/pb_publico_new_v20181130.js" async=true></script>


<script>
var hb_bluemedia = "publico.es_interior";
</script>

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(
    function () {
        googletag.pubads().disableInitialLoad();
    }
);
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
 var pbjs = window.pbjs || { que: [] }; // if prebid is not already defined
           window.pbjs = pbjs;
       
           pbjs.que.push(function() {
                  pbjs.setPublicoConfig();
           });
</script>

<script type="text/javascript">
    var adsJsPublico = {
        slots: [],

        refresh: function(adUnits) {
           if(adUnits === undefined || adUnits.length === 0) {
               adUnits = adsJsPublico.slots;
           }
           
           if(true){
               adsJsPublico.pbRefresh(adUnits);
            } else {
               googletag.pubads().refresh(adUnits);
            }
        },
       
        pbRefresh: function(adUnits) {
            var codes = [];

            adUnits.forEach(function(slot){
              codes.push(slot.getSlotElementId());
            });
           
            pbjs.que.push(function() {
                pbjs.refreshAds(codes);
            });
        },
        isCookiePolicyEnabled: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') === true;
        },
        isCookiePolicySet: function() {
           // Don't use before didomiOnReady
           return typeof Didomi === 'object' && Didomi.getUserConsentStatusForVendor('google') !== undefined;
        },
        setPersonalizedAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        },
        setAnonymousAds: function() {
            googletag.cmd.push(function () {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        }
    }
</script>



        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('sociedad');
                        categories_dfp.push('sociedad/derechos-humanos');
                            
                var tags_dfp = []; 
                                    tags_dfp.push('madrid');
                            tags_dfp.push('manifestacion');
                            tags_dfp.push('directo');
                            tags_dfp.push('orgullo-2019');
                            tags_dfp.push('orgullo-lgbti');
                            
                            var uniqueid_dfp = '2104722';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>ORGULLO LGTBI 2019: DIRECTO | Continúa la marcha del Orgullo más reivindicativa ante la amenaza de Vox: "No se puede dar ni un paso atrás" | Público</title>
                    
            <meta name="keywords" content="directo">
                <meta property="article:tag" content="directo"/>
        
                <meta name="description" content="Sigue la última de la hora de la celebración de la manifestación del Orgullo LGBTI que se celebra este sábado en Madrid.">
    
        <meta name="category" content="Sociedad">
        <meta name="category_slug" content="sociedad">

        <meta property="og:title" content="DIRECTO | Continúa la marcha del Orgullo más reivindicativa ante la amenaza de Vox: 'No se puede dar ni un paso atrás'"/>
            <meta property="og:description" content="Sigue la última de la hora de la celebración de la manifestación del Orgullo LGBTI que se celebra este sábado en Madrid."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Sociedad"/>

                            <meta property="og:url" content="https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html"/>

    <link rel="canonical" href="https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html" />
    <link rel="amphtml" href="https://m.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html" />


        

                                                                                                                                                                                                                                                                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="DIRECTO | Continúa la marcha del Orgullo más reivindicativa ante la amenaza de Vox: &quot;No se puede dar ni un paso atrás&quot;">
          <meta name="twitter:description" content="Sigue la última de la hora de la celebración de la manifestación del Orgullo LGBTI que se celebra este sábado en Madrid.">
    
                                    <meta property="og:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2019/07/06/5d20d0e73e76a..0-318-1500-1091.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2019/07/06/5d20d0e73e76a..0-318-1500-1091.jpg">
    
        
                                <meta property="article:tag" content="madrid"/>

                            <meta property="article:tag" content="Manifestacion"/>

                            <meta property="article:tag" content="DIRECTO"/>

                            <meta property="article:tag" content="Orgullo 2019"/>

                            <meta property="article:tag" content="Orgullo LGBTI"/>

            


            <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?ecb84a0=1906281054" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?ecb84a0=1906281054" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?ecb84a0=1906281054" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?ecb84a0=1906281054" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?ecb84a0=1906281054" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?ecb84a0=1906281054" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

	    	<script src="/commons/js/app-1.0.0.min.js?ecb84a0=1906281054"></script>
	
            
			        	<script src="/commons/js/pages/pb.page.article.js?ecb84a0=1906281054"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">            

            
            	<link rel="stylesheet" href="/css/01be719.css?v=20190706">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('sociedad');
                                            categories_dfp.push('sociedad/derechos-humanos');
                            
        
    var tags_dfp = []; 
                        tags_dfp.push('madrid');
                    tags_dfp.push('manifestacion');
                    tags_dfp.push('directo');
                    tags_dfp.push('orgullo-2019');
                    tags_dfp.push('orgullo-lgbti');
                
        
            var uniqueid_dfp = '2104722';
    </script>


    


<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

        
                
                

       
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x01', 'x01').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineOutOfPageSlot('/34616581/publico.es/sociedad_noticia_x02', 'x02').addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x31', [160,600], 'x31').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_x41', [160,600], 'x41').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
        
                    adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Left1', [[468,60],[640,60]], 'Left1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads()));
            adsJsPublico.slots.push(googletag.defineSlot('/34616581/publico.es/sociedad_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').setTargeting('ad_group', Adomik.randomAdGroup()).setTargeting('ad_h', (new Date).getUTCHours().toString()).addService(googletag.pubads())); 
        
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
        
<script>
  dataLayer = [{'proyecto': 'xalok - layout_article'}];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
<!-- End Google Tag Manager -->   
        

<!-- Google Optimize -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
</script>
<!-- Captura evento -->
<script>
$(document).ready(function () {
    $(document).on('click', '.subscription-claim a', function(ev) {
        if (gtag) {
            gtag('event', 'click', {
                  'event_category': 'Tests A/B',
                  'event_label': 'Claim Pie Noticia',
                  'value': 1
            });
        }
    });
});   
</script>
<!-- Fin Google Optimize -->
        
    </head>
    <body     class="article-page full-page section-sociedad" data-page-id="2104722" data-url="/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://re.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/publico-gana-cloacas-archivan-querellas-inda-ex-alcalde-estepona.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/publico-gana-a-las-cloacas-archivan-las-querellas-de-inda-y-del-ex-alcalde-de-estepona.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/publico-gana-cloacas-archivan-querellas-inda-ex-alcalde-estepona.html">&#039;Público&#039; gana a las cloacas: archivan las querellas de Inda y del ex alcalde de Estepona</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/libertad-expresion-cesar-strawberry-def-pp-partido-ultraconservador-andrea-levy-lleve-chupa-cuero.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/cesar-strawberry-de-def-con-dos-el-pp-es-un-partido-ultraconservador-aunque-andrea-levy-lleve.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/libertad-expresion-cesar-strawberry-def-pp-partido-ultraconservador-andrea-levy-lleve-chupa-cuero.html">César Strawberry, de Def Con Dos: &#039;El PP es un partido ultraconservador aunque Andrea Levy lleve...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/espana/protectora-animales-sanidad-sacrifica-error-cerca-40-perros-suponer-tenian-rabia-ceuta.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/sanidad-sacrifica-por-error-a-cerca-de-40-perros-por-suponer-que-tenian-la-rabia-en-ceuta.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/espana/protectora-animales-sanidad-sacrifica-error-cerca-40-perros-suponer-tenian-rabia-ceuta.html">Sanidad sacrifica por error a cerca de 40 perros por suponer que tenían la rabia en Ceuta</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/des-educacion-cameron-post-falsa-promesa-dios.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-falsa-promesa-de-dios.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/des-educacion-cameron-post-falsa-promesa-dios.html">La falsa &#039;promesa de Dios&#039;</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2019/07/06/el-chiste-se-cuenta-solo-cachondeo-tras-la-reflexion-de-tamara-falco-sobre-el-comunismo/"><img src="" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2019/07/06/el-chiste-se-cuenta-solo-cachondeo-tras-la-reflexion-de-tamara-falco-sobre-el-comunismo/">“El chiste se cuenta solo”: Cachondeo tras la ‘reflexión’ de Tamara Falcó sobre el comunismo</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/07/atleta-keniata-17-anos/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-benfica-intenta-convencer-al-mundo-de-que-este-atleta-keniata-tiene-17-anos-pero-las-dudas.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/07/atleta-keniata-17-anos/">El Benfica intenta convencer al mundo de que este atleta keniata tiene 17 años, pero las dudas...</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/782964/otra-vuelta-de-tuerka-carlos-fonseca"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-carlos-fonseca.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/782964/otra-vuelta-de-tuerka-carlos-fonseca">Otra Vuelta de Tuerka - Carlos Fonseca</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="https://www.publico.es/sociedad">Sociedad</a></li>
            <li><a href="https://www.publico.es/sociedad/sucesos">Sucesos</a></li>
            <li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li>
            <li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li>
            <li><a href="https://www.publico.es/sociedad/igualdad">Igualdad</a></li>
            <li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li>
            <li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li>
            <li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li>
            <li class="submenu">
            	<span>Más</span>
            	<ul>
				  <li>
					<a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/femenino-plural">Femenino Plural</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/sociedad/aguafuertes">Aguafuertes</a>
				  </li>
				  <li>
					<a href="https://www.publico.es/gente">Gente</a>
				  </li>				  
            	</ul>
            </li>
        </ul>
      </div>         
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                 
            <div class="breaking-news-container">
                <div class="breaking-news-container">
        	<div class="controls hidden">
        		<div class="prev"><i class="ModuloUrgentesLeft fa fa-chevron-left"></i></div>
        		<div class="play"><i class="ModuloUrgentesPlay fa fa-play"></i></div>
        		<div class="next"><i class="ModuloUrgentesRight fa fa-chevron-right"></i></div>
        	</div>
			<ul class="breaking-news"><li class="ticker" id="m65-64-66">        		<div class="label"><a id="m69-68-70" class="ModuloUrgentesLinkLabel page-link" href="https://www.facebook.com/diario.publico/videos/1418527024946120/" target="_blank">EN DIRECTO</a></div>                <div class="title"><a id="m74-1-75" class="ModuloUrgentesLinkTitle page-link" href="https://www.facebook.com/diario.publico/videos/1418527024946120/" target="_blank">La manifestación en Madrid del Orgullo LGBTI 2019</a></div>        	</li></ul>
</div>
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
            <div class="article-before-header">

                                                            
                       
            </div>

                        
            
                                                
                                    
                                    
                                    
                                    
                                 
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span>ORGULLO LGTBI 2019</span> DIRECTO | Continúa la marcha del Orgullo más reivindicativa ante la amenaza de Vox: "No se puede dar ni un paso atrás"</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Sigue la última de la hora de la celebración de la manifestación del Orgullo LGBTI que se celebra este sábado en Madrid. </p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                                                                                <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=DIRECTO%20%7C%20Contin%C3%BAa%20la%20marcha%20del%20Orgullo%20m%C3%A1s%20reivindicativa%20ante%20la%20amenaza%20de%20Vox:%20'No%20se%20puede%20dar%20ni%20un%20paso%20atr%C3%A1s'" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareTop" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
        </ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2104722">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="HerramientasBotonEmail addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="HerramientasBotonImprimir addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="HerramientasBotonAumentar zoom-plus">A+</div>
                <div class="HerramientasBotonDisminuir zoom-minus">a-</div>
            </li>
            </ul>
</div>
                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m1156-1155-1157"><div class="description-image"></div>                <div class="image"><a href="/uploads/2019/07/06/5d20d0e73e76a.jpg" data-lightbox="undefined" data-title="Cabecera de la manifestación del Orgullo LGBTI 2019 bajo el lema 'Mayores sin armarios, ¡Historia, lucha y memoria!. /ESTEFANÍA ROSELLÓ" class="ImagenAperturaExpand expand"><div id="m1160-1159-1161" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2019/07/06/5d20d0e73e76a.r_1562432796483.0-318-1500-1091.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" alt="Cabecera de la manifestación del Orgullo LGBTI 2019 bajo el lema 'Mayores sin armarios, ¡Historia, lucha y memoria!. /ESTEFANÍA ROSELLÓ" src="/files/article_main//files/crop/uploads/2019/07/06/5d20d0e73e76a.r_1562432796483.0-318-1500-1091.jpg">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m1166-1-1167" class="agency">Cabecera de la manifestación del Orgullo LGBTI 2019 bajo el lema "Mayores sin armarios, ¡Historia, lucha y memoria!. /ESTEFANÍA ROSELLÓ</p></figcaption></figure>
</div>

                    <div class="article-body">                    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

                                                    <div class="relacionadas"><div class="related-module box-wborder" id="m907-906-908">                <div class="modules">                <div id="m911-910-912" class="box-title">más información </div>
<ul class="collection page-collection related" id="m916-1-917">
<li class="page-anchor" id="m920-919-921" data-collection="m916-1-917"><a href="/sociedad/carrozas-reivindicaciones-politicas-debes-del.html" class="page-item-link inline-text-module" id="m924-923-925">De las carrozas a las reivindicaciones políticas: todo lo que debes saber del Orgullo</a></li>
<li class="page-anchor" id="m931-1-932" data-collection="m916-1-917"><a href="/politica/marlaska-carga-cs-pactar-forma-obscena-trata-limitar-derechos-lgtbi.html" class="page-item-link inline-text-module" id="m935-934-936">Marlaska carga contra Cs por "pactar de forma obscena con quien limita los derechos LGTBI"</a></li>
<li class="page-anchor image-link" id="m942-2-943" data-collection="m916-1-917">
<span> </span><a href="/fotogalerias/orgullo-lgtbi-imagenes-manifestacion-orgullo-lgtbi-madrid.html" class="page-item-link inline-text-module" id="m946-945-947">Las imágenes de la manifestación del Orgullo LGTBI en Madrid</a>
</li>
<li class="page-anchor" id="m953-3-954" data-collection="m916-1-917"><a href="/sociedad/orgullo-lgtbi-2019-pesadilla-personas-trans-encontrar-ocho-diez-paro.html" class="page-item-link inline-text-module" id="m957-956-958">La pesadilla de las personas trans para encontrar trabajo: ocho de cada diez, en paro</a></li>
<li class="page-anchor" id="m964-4-965" data-collection="m916-1-917"><a href="/politica/tres-derechas-foto-colon-gresca-vetadas-orgullo-madrid.html" class="page-item-link inline-text-module" id="m968-967-969">Las tres derechas: de la foto de Colón a estar a la gresca y vetadas en el Orgullo de Madrid</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div></div>
                        
                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m1173-1172-1174">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2019-07-06T18:10:55+02:00" data-timestamp="1562429455"><a href="/archive/2019-07-06"><span class="published" data-timestamp="1562429455">06/07/2019 18:10</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2019-07-06T19:13:00+02:00" data-timestamp="1562433180"><a href="/archive/2019-07-06"><span class="published" data-timestamp="1562429455">06/07/2019 19:13</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">público</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m982-981-983">Este sábado se celebra el día fuerte del Orgullo LGBTI 2019. Durante la tarde se celebra la 41 manifestación estatal del Orgullo LGTBI, que <b>arrancará a las 18.30 horas</b> en Atocha y llegará hasta Colón. Desfilarán 43 carrozas y rendirá homenaje a las personas mayores LGTBI. </p>
<p id="m987-1-988">Bajo el lema <i>Mayores Sin Armarios: ¡Historia, Lucha y Memoria!, </i>la manifestación<br>comenzará en la estación de <b>Atocha</b>, como suele ser habitual, sobre las 18.30. A partir de ahí, con  el <b>Colectivo de Lesbianas, Gays, Transexuales y Bisexuales</b> (COGAM) y la <b>Federación Estadal de lesbianas, Gays, Transexuales y Bisexuales </b>(FELGTB) a la cabeza, la manifestación recorrerá las calles madrileñas hasta Colón, donde se leerá el manifiesto.</p>
<p id="m992-2-993">Tras las dos entidades organizadoras, desfilarán varias entidades, colectivos y empresas, que también incluirán música y mucho color.</p>
<h2 class="highlighted" id="m997-3-998">Trabajarán 1.600 agentes y 215 efectivos de Samur</h2>
<p id="m1007-5-1008">Unos <b>1.600 agentes</b> de Policía Nacional y Municipal de Madrid vigilarán la celebración  para garantizar la seguridad de todos los asistentes a la manifestación y a los eventos posteriores y evitar robos, agresiones y delitos de odio contra el colectivo LGTBI.</p>
<p id="m1012-6-1013">Durante la jornada también trabajarán <b>215 efectivos de Samur-Protección Civil</b>, que desplegarán siete hospitales de campaña con soporte vital básico avanzado, según el jefe de este operativo, Arturo de Blas.</p>
<p id="m1017-7-1018">La mayoría de las atenciones del Samur suele ser por caídas y mareos, además de deshidrataciones, y en menor medida por <b>intoxicaciones con alcohol y drogas</b>. Durante la madrugada de este viernes, el dispositivo atendió a 119 personas, todas leves, según recoge <i>Efe</i>.</p>
<h2 class="highlighted" id="m1022-8-1023"><i><a href="https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html" target="_blank">Pincha aquí para actualizar el directo</a></i></h2>
<p id="m1027-9-1028">A partir de ahora te contamos todos los detalles de la manifestación: </p>
<p id="m1405-10-1406"><b>19:10:</b> Por su parte, un activista LGTBI que esta mañana ha tenido presiones por parte de la ultraderecha en las redes asegura que hoy “es un día maravilloso. Es un día que pone de manifiesto que vivimos en un país abierto. La sociedad no acepta a los partidos que incitan a los discursos de odio”.</p>
<p id="m1323-10-1324"><b>19:07:</b> “Nos queda muchísimo por aprender. Existe mucha homófono”, se quejan algunos manifestantes a nuestra compañera Estefanía Roselló. Y añaden que "hay que salir a la calle. No se puede dar ni un paso atrás", aseguran en referencia al riesgo de retroceder en la conquista de los derechos LGBTI que pretende llevar a cabo Vox.</p>
<div class="captioned-image image-article article-multimedia-info" id="m1358-11-1359">                <div class="description-image"></div>                <div class="image"><a href="/uploads/2019/07/06/5d20d5a984825.jpg" data-lightbox="undefined" data-title="Algunos asistentes a la manifestación del Orgullo LGBTI. /ESTEFANÍA ROSELLÓ" class="ImagenInlineExpand expand"><div id="m1362-1361-1363" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2019/07/06/5d20d5a984825.r_1562432945221.0-509-2667-1883.jpg">
<meta itemprop="width" content="660">
<img class="ImagenInlineClick" src="/files/article_main//files/crop/uploads/2019/07/06/5d20d5a984825.r_1562432945221.0-509-2667-1883.jpg" alt="Algunos asistentes a la manifestación del Orgullo LGBTI. /ESTEFANÍA ROSELLÓ">
</div></a></div>                <div class="description-overlay-image"><p id="m1368-1-1369" class="agency">Algunos asistentes a la manifestación del Orgullo LGBTI. /ESTEFANÍA ROSELLÓ</p></div>
</div>
<p id="m1032-10-1033"><b>19:00: </b>Sí cuenta con carroza partidos como PSOE, Podemos y Más Madrid, que firmaron el manifiesto propuesto por las entidades para la manifestación. En cuanto al Gobierno en funciones, ha acudido el ministro de Interior en funciones, Fernando Grande-Marlaska. Y asisten numerosos políticos de diverso signo político, menos los de Vox, que siempre se ha manifestado por limitar los derechos del colectivo LGTBI y su defensa a ultranza del matrimonio heterosexual. Hace unos días, su presidenta en Madrid, <a href="https://www.publico.es/politica/vox-rocio-monasterio-ve-orgullo-espectaculo-denigra-dignidad-persona.html">Rocío Monasterio aseguró que el Orgullo es  "un espectáculo que denigra la dignidad de la persona".</a><br></p>
<div class="captioned-image image-article article-multimedia-info" id="m1037-11-1038">                <div class="description-image"></div>                <div class="image"><a href="/uploads/2019/07/06/5d20d4e0d2716.jpg" data-lightbox="undefined" data-title="El ministro del Interior en funciones, Fernando Grande Marlaska (d), momentos previos a la manifestación del Orgullo 2019. /EFE" class="ImagenInlineExpand expand"><div id="m1041-1040-1042" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2019/07/06/5d20d4e0d2716.jpg">
<meta itemprop="width" content="660">
<img class="ImagenInlineClick" alt="El ministro del Interior en funciones, Fernando Grande Marlaska (d), momentos previos a la manifestación del Orgullo 2019. /EFE" src="/files/article_main/uploads/2019/07/06/5d20d4e0d2716.jpg">
</div></a></div>                <div class="description-overlay-image"><p id="m1047-1-1048" class="agency">El ministro del Interior en funciones, Fernando Grande Marlaska (d), momentos previos a la manifestación del Orgullo 2019. /EFE</p></div>
</div>
<p id="m1054-12-1055"><b>18:57:</b> Esta manifestación llega precedida de polémica debido a los vetos de la organización a PP y Cs. El colectivo LGTB de Madrid, COGAM, afirmó a principios de año que cualquier formación que pactara o negociara con "extrema derecha", en alusión a Vox, sería vetada en la manifestación. Pueden ir a título personal, pero no incluirán carrozas ni irán en pancarta. Y así ha pasado. Sin embargo, la formación naranja ha protestado estos días por este rechazo. A la manifestación acuden la vicealcaldesa de Madrid, Begoña Villacís, el líder de los 'naranjas' en la Comunidad, Ignacio Aguado, y la portavoz de Cs en el Congreso de los Diputados, Inés Arrimadas, entre otros. Todos ellos están marchando bajo su propia pancarta:</p>
<div class="captioned-image image-article article-multimedia-info" id="m1059-13-1060">                <div class="description-image"></div>                <div class="image"><a href="/uploads/2019/07/06/5d20d4ad70ae4.jpg" data-lightbox="undefined" data-title="La portavoz de Ciudadanos, Inés Arrimadas (c-i), el líder de Cs en la Comunidad de Madrid, Ignacio Aguado (c) y el secretario general del grupo parlamentario del partido, Miguel Gutiérrez (c-d), participan en la manifestación del Orgullo 2019. /EFE" class="ImagenInlineExpand expand"><div id="m1063-1062-1064" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2019/07/06/5d20d4ad70ae4.jpg">
<meta itemprop="width" content="660">
<img class="ImagenInlineClick" alt="La portavoz de Ciudadanos, Inés Arrimadas (c-i), el líder de Cs en la Comunidad de Madrid, Ignacio Aguado (c) y el secretario general del grupo parlamentario del partido, Miguel Gutiérrez (c-d), participan en la manifestación del Orgullo 2019. /EFE" src="/files/article_main/uploads/2019/07/06/5d20d4ad70ae4.jpg">
</div></a></div>                <div class="description-overlay-image"><p id="m1069-1-1070" class="agency">La portavoz de Ciudadanos, Inés Arrimadas (c-i), el líder de Cs en la Comunidad de Madrid, Ignacio Aguado (c) y el secretario general del grupo parlamentario del partido, Miguel Gutiérrez (c-d), participan en la manifestación del Orgullo 2019. /EFE</p></div>
</div>
<p id="m1076-14-1077"><b>18:55: </b>En esta edición no hay políticos en las pancartas. La primera esta destinada a activistas históricos como Jordi Petit, Boti García Rodrigo y Carla Antonelli; mientras que en la segunda estarán presentes diversas asociaciones y ONGS. </p>
<p id="m1081-15-1082"><b>18:52</b>: El color, el buen ambiente, la distensión y los ritmos musicales están ambientando el desarrollo de la manifestación. <b><a href="https://www.publico.es/fotogalerias/orgullo-lgtbi-imagenes-manifestacion-orgullo-lgtbi-madrid.html">Aquí os dejamos una completa fotogalería con las mejores imágenes. </a></b></p>
<p id="m1086-16-1087"><b>18:50: </b>Desde la Organización, han querido conmemorar el 50 aniversario de la represión policial en Stonewall, que dio lugar al embrión del movimiento LGTBIQ, y el año temático es ‘Mayores sin armarios: Historia, lucha y memoria’. Los mayores son protagonistas de este Orgullo, que quiere reivindicar la lucha de los que llevan defendiendo los derechos del colectivo desde hace décadas.</p>
<div class="captioned-image image-article article-multimedia-info" id="m1091-17-1092">                <div class="description-image"></div>                <div class="image"><a href="/uploads/2019/07/06/5d20d4a1875bf.jpg" data-lightbox="undefined" data-title="Algunos participantes en la manifestación del Orgullo 2019 esta tarde en Madrid, bajo el lema “Mayores Sin Armarios: ¡Historia, Lucha y Memoria! Por una ley estatal'. EFE/JJ Guillén" class="ImagenInlineExpand expand"><div id="m1095-1094-1096" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2019/07/06/5d20d4a1875bf.r_1562432796457.0-24-1322-705.jpg">
<meta itemprop="width" content="660">
<img class="ImagenInlineClick" alt="Algunos participantes en la manifestación del Orgullo 2019 esta tarde en Madrid, bajo el lema “Mayores Sin Armarios: ¡Historia, Lucha y Memoria! Por una ley estatal'. EFE/JJ Guillén" src="/files/article_main//files/crop/uploads/2019/07/06/5d20d4a1875bf.r_1562432796457.0-24-1322-705.jpg">
</div></a></div>                <div class="description-overlay-image"><p id="m1101-1-1102" class="agency">Algunos participantes en la manifestación del Orgullo 2019 esta tarde en Madrid, bajo el lema “Mayores Sin Armarios: ¡Historia, Lucha y Memoria! Por una ley estatal". EFE/JJ Guillén</p></div>
</div>
<p id="m1108-18-1109"><b>18:46:</b> "Estamos aquí para no dar ni un paso atrás, estamos aquí por todas esas personas que se han dejado la piel y se la siguen dejando para que tengamos derechos”, aseguran desde la organización a Estefanía Roselló.</p>
<p id="m1113-19-1114"><b>18:42: </b>Toni Poveda, expresidente de la FELGTB y presidente de la fundación Pedro Zerolo, ha asegurado antes de arrancar la manifestación: "Vamos a luchar por todos los que se quedaron al otro lado del arcoíris y para que no se dé ni un paso atrás". Nuestra compañera <b>Estefanía Roselló</b> nos informa de todo lo que acontece esta tarde de reivindicación y festividad por los derechos LGBTI.</p>
<div class="captioned-image image-article article-multimedia-info" id="m1118-20-1119">                <div class="description-image"></div>                <div class="image"><a href="/uploads/2019/07/06/5d20d05607a51.jpg" data-lightbox="undefined" data-title="Cabecera de la manifestación del Orgullo LGTBI, bajo el lema 'Mayores sin armarios'. /ESTEFANÍA ROSELLÓ" class="ImagenInlineExpand expand"><div id="m1122-1121-1123" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2019/07/06/5d20d05607a51.jpg">
<meta itemprop="width" content="660">
<img class="ImagenInlineClick" alt="Cabecera de la manifestación del Orgullo LGTBI, bajo el lema 'Mayores sin armarios'. /ESTEFANÍA ROSELLÓ" src="/files/article_main/uploads/2019/07/06/5d20d05607a51.jpg">
</div></a></div>                <div class="description-overlay-image"><p id="m1128-1-1129" class="agency">Cabecera de la manifestación del Orgullo LGTBI, bajo el lema "Mayores sin armarios". /ESTEFANÍA ROSELLÓ</p></div>
</div>
<p id="m1135-21-1136"><b>18:30: </b>Comienza a andar la manifestación del Orgullo LGBTI 2019 desde la plaza de Carlos V. Nuestra compañera <b>Leticia Barquín</b> está realizando un Facebook Live desde la cabecera de la marcha:</p>
<div class="html" id="m1140-22-1141"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico%2Fvideos%2F1418527024946120%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></div>
</div>
                    </div>

		                                                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                            
                                            
                                                    <div class="subscription-claim hidden">
	<div class="title">
		<p>Te necesitamos</p>
	</div>
	<div class="text">
		<p>En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad.</p>
		<p><a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
		<p></p>
	</div>
	<a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotros</a>
</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/sociedad">Sociedad</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/madrid">madrid</a> 
                        </li>
                                                <li>
                            <a href="/tag/manifestacion">Manifestacion</a> 
                        </li>
                                                <li>
                            <a href="/tag/directo">DIRECTO</a> 
                        </li>
                                                <li>
                            <a href="/tag/orgullo-2019">Orgullo 2019</a> 
                        </li>
                                                <li>
                            <a href="/tag/orgullo-lgbti">Orgullo LGBTI</a> 
                        </li>
                                                  
                        </ul>
</div>

                                        
                               

                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareBottom" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareBottom" href="https://twitter.com/share?url=https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=DIRECTO%20%7C%20Contin%C3%BAa%20la%20marcha%20del%20Orgullo%20m%C3%A1s%20reivindicativa%20ante%20la%20amenaza%20de%20Vox:%20'No%20se%20puede%20dar%20ni%20un%20paso%20atr%C3%A1s'" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareBottom" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareBottom" href="https://www.meneame.net/submit?url=https://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
        </ul>
<div class="playbuzz">
			<h4>Más noticias en Política y Sociedad</h4>
                        <script>
			      (function (d,s,n,id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.className = n;
				js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
				fjs.parentNode.insertBefore(js, fjs);
			      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
		       </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>
                                        
                                                            <div class="container-ads ligatusbottom">
                                                    <div class="OUTBRAIN" data-src="http://www.publico.es/sociedad/orgullo-lgtbi-2019-directo-manifestacion-orgullo-lgbti.html" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
                                                                

                    
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m1188-1187-1189">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m1192-1191-1193" data-collection="m1188-1187-1189">                <div class="page-image-container"><a id="m1206-2-1207" class="RelacionadaPie page-image page-link" href="/politica/vox-querellara-secretario-general-y-presidente-melilla-cs-presunta-prevaricacion.html" style="background: none;"><img alt="El presidente de Melilla, Eduardo de Castro, durante el anuncio de la toma de posesión del nuevo ejecutivo melillense. /EFE" src="/files/article_related_item/uploads/2019/07/06/5d20c85b1286e.jpg"></a></div>                <div class="page-category-container"><a id="m1196-1195-1197" class="RelacionadaPie category-link page-category">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m1201-1-1202" class="RelacionadaPie page-title page-link" href="/politica/vox-querellara-secretario-general-y-presidente-melilla-cs-presunta-prevaricacion.html">Vox se querellará contra el secretario general y el presidente de Melilla (Cs) por presunta prevaricación</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m1212-3-1213" class="RelacionadaPie page-author page-link" href="/politica/vox-querellara-secretario-general-y-presidente-melilla-cs-presunta-prevaricacion.html">EUROPA PRESS</a></p></div>                </div>            </li>
<li class="page-item" id="m1219-1-1220" data-collection="m1188-1187-1189">                <div class="page-image-container"><a id="m1233-2-1234" class="RelacionadaPie page-image page-link" href="/sociedad/barco-ong-41-inmigrantes-desafia-salvini-y-atraca-lampedusa.html" style="background: none;"><img alt="Uno de los barcos de la ONG italiana Mediterranea atracando en un puerto." src="/files/article_related_item/uploads/2019/07/06/5d20c2d6a3e96.jpg"></a></div>                <div class="page-category-container"><a id="m1223-1222-1224" class="RelacionadaPie category-link page-category">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m1228-1-1229" class="RelacionadaPie page-title page-link" href="/sociedad/barco-ong-41-inmigrantes-desafia-salvini-y-atraca-lampedusa.html">El barco de una ONG con 41 inmigrantes desafía a Salvini y atraca en Lampedusa</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m1239-3-1240" class="RelacionadaPie page-author page-link" href="/sociedad/barco-ong-41-inmigrantes-desafia-salvini-y-atraca-lampedusa.html">EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m1246-2-1247" data-collection="m1188-1187-1189">                <div class="page-image-container"><a id="m1260-2-1261" class="RelacionadaPie page-image page-link" href="/internacional/gobierno-eeuu-pide-confiscar-al-chapo-guzman-12-666-millones-dolares.html" style="background: none;"><img alt="Reproducción fotográfica de un dibujo realizado por la artista Jane Rosenberg donde aparece el abogado Jeffrey Lichtman (i) dando los argumentos finales frente al juez de la corte federal de Brooklyn Brian Cogan (arriba), su cliente el narcotraficante mex" src="/files/article_related_item/uploads/2019/02/02/5c55c87ae5683.jpg"></a></div>                <div class="page-category-container"><a id="m1250-1249-1251" class="RelacionadaPie category-link page-category">Internacional</a></div>                <div class="container">                    <div class="page-title-container"><a id="m1255-1-1256" class="RelacionadaPie page-title page-link" href="/internacional/gobierno-eeuu-pide-confiscar-al-chapo-guzman-12-666-millones-dolares.html">El Gobierno de EEUU pide confiscar al 'Chapo' Guzmán 12.666 millones de dólares</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m1266-3-1267" class="RelacionadaPie page-author page-link" href="/internacional/gobierno-eeuu-pide-confiscar-al-chapo-guzman-12-666-millones-dolares.html">EFE</a></p></div>                </div>            </li>
<li class="page-item" id="m1273-3-1274" data-collection="m1188-1187-1189">                <div class="page-image-container"><a id="m1287-2-1288" class="RelacionadaPie page-image page-link" href="/sociedad/joven-ucraniana-mejor-expediente-academico-sevilla-ninos-refugiados-les-pido-no-rindan.html" style="background: none;"><img alt="Lia Motrechko /  E.P" src="/files/article_related_item/uploads/2019/07/06/5d20b11b95c60.jpg"></a></div>                <div class="page-category-container"><a id="m1277-1276-1278" class="RelacionadaPie category-link page-category">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m1282-1-1283" class="RelacionadaPie page-title page-link" href="/sociedad/joven-ucraniana-mejor-expediente-academico-sevilla-ninos-refugiados-les-pido-no-rindan.html">La joven ucraniana con el mejor expediente académico de Sevilla: "A los niños refugiados les pido que no se rindan"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m1293-3-1294" class="RelacionadaPie page-author page-link" href="/sociedad/joven-ucraniana-mejor-expediente-academico-sevilla-ninos-refugiados-les-pido-no-rindan.html">europa press</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                    
                    
                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m234-233-235">            <div class="ads r1 robapaginas" id="m238-237-239"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m245-1-246">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="html" id="m250-2-251">
<div class="camiseta">
<a href="https://re.publico.es/inicio?utm_medium=publico&amp;utm_campaign=LRdP&amp;utm_source=banner_300x250_anim1"><img src="https://ficheros.publico.es/resources/banners/republica_300x250_v2.gif" alt=""></a>
</div> 

<!-- 
<div class="tjt-widget">
    <div class="header">
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="logo-header" target="_blank"><img src="https://www.publico.es/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="header-text" target="_blank">&iquest;Qu&eacute; es y por qu&eacute; <br>es importante?</a>
    </div>
    <div class="content">
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" target="_blank">
            <p class="pretitle">A partir de ahora</p>
            <p class="claim"><img src="https://www.publico.es/politica/elecciones-generales-2019-junta-electoral-escenario-batalla-elecciones-decisivas.html" data-img="/commons/img/logo-white.png" alt="P&uacute;blico" class="publico-logo"><img src="https://www.publico.es/commons/img/logo-blue.png" alt="P&uacute;blico" class="publico-logo hidden"> se escribe con</p>
            <p class="tjt-iso-logo"><img src="https://www.publico.es/commons/img/tjt/isotipo-white.svg" alt=""><img src="https://www.publico.es/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
            <p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como t&uacute;</p>
        </a>
    </div>
</div>
-->
</div>
<div class="combined-modules ads" id="m255-3-256">            <div class="ads r2 robapaginas" id="m259-258-260"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m266-4-267"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m270-269-271">
<li class="page-item" id="m274-273-275" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m278-277-279" class="ModuloSeleccionPublico page-image page-link" href="/sociedad/body-positive-tallas-grandes-conquista-escaparates.html" style="background: none;"><img alt="Maniquís plus size en una tienda de Londres. / NIKE" src="" data-img="/files/article_related_sidebar/uploads/2019/07/04/5d1e2d972717d.jpg"></a></div>                <div class="page-title-container"><a id="m284-1-285" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/sociedad/body-positive-tallas-grandes-conquista-escaparates.html">Tallas grandes: ¡A la conquista de los escaparates!</a></div>                <div class="page-author"><p class="page-author-container"><span id="m289-2-290" class="ModuloSeleccionPublico page-author">aurora muñoz</span></p></div>            </li>
<li class="page-item" id="m296-1-297" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m300-299-301" class="ModuloSeleccionPublico page-image page-link" href="/politica/repeticion-elecciones-espacio-cambio-dividido-posible-salto-errejon-politica-estatal.html" style="background: none;"><img alt="Íñigo Errejón,Mónica Oltra, Pablo Iglesias, Alberto Garzón,Irene Montero y Xulio Ferreiro durante un acto de campaña de 2016 / Daniel Gago - PODEMOS" src="" data-img="/files/article_related_sidebar/uploads/2019/07/01/5d1a1c9e10306.jpg"></a></div>                <div class="page-title-container"><a id="m306-1-307" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/repeticion-elecciones-espacio-cambio-dividido-posible-salto-errejon-politica-estatal.html">El espacio del cambio, aún más dividido ante el posible salto de Errejón a la política estatal</a></div>                <div class="page-author"><p class="page-author-container"><span id="m311-2-312" class="ModuloSeleccionPublico page-author">beatriz asuar gallego</span></p></div>            </li>
<li class="page-item" id="m318-2-319" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m322-321-323" class="ModuloSeleccionPublico page-image page-link" href="/sociedad/supremo-cree-manada-actuo-pleno-conocimiento.html" style="background: none;"><img alt="La Manada. Europa Press" src="" data-img="/files/article_related_sidebar/uploads/2019/06/25/5d123901c3a7d.jpg"></a></div>                <div class="page-title-container"><a id="m328-1-329" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/sociedad/supremo-cree-manada-actuo-pleno-conocimiento.html">'La Manada' actuó con "pleno conocimiento" de que estaba violando, afirma el Supremo</a></div>                <div class="page-author"><p class="page-author-container"><span id="m333-2-334" class="ModuloSeleccionPublico page-author">Marisa kohan</span></p></div>            </li>
<li class="page-item" id="m340-3-341" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m344-343-345" class="ModuloSeleccionPublico page-image page-link" href="/culturas/version-empalagosa-beatles.html" style="background: none;"><img alt="Himesh Pater y Ed Sheeran, en una escena de la película" src="" data-img="/files/article_related_sidebar/uploads/2019/07/04/5d1dd25a252a6.jpg"></a></div>                <div class="page-title-container"><a id="m350-1-351" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/culturas/version-empalagosa-beatles.html">La versión empalagosa de los Beatles</a></div>                <div class="page-author"><p class="page-author-container"><span id="m355-2-356" class="ModuloSeleccionPublico page-author">BEGOÑA PIÑA</span></p></div>            </li>
<li class="page-item" id="m362-4-363" data-collection="m270-269-271">                <div class="image page-image-container"><a id="m366-365-367" class="ModuloSeleccionPublico page-image page-link" href="/politica/publico-gana-cloacas-archivan-querellas-inda-ex-alcalde-estepona.html" style="background: none;"><img alt="Lo de Inda y 'OK Diario' es 'como el timo de la estampita' (lo dice Máximo Pradera)" src="" data-img="/files/article_related_sidebar/uploads/2019/04/10/5cadc97e18db5.jpg"></a></div>                <div class="page-title-container"><a id="m372-1-373" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/publico-gana-cloacas-archivan-querellas-inda-ex-alcalde-estepona.html">'Público' gana a las cloacas: archivan las querellas de Inda y del ex alcalde de Estepona</a></div>                <div class="page-author"><p class="page-author-container"><span id="m377-2-378" class="ModuloSeleccionPublico page-author">patricia lópez</span></p></div>            </li>
</ul></aside><div class="html" id="m386-5-387"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m391-6-392">            <div class="ads r3 robapaginas" id="m395-394-396"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m402-7-403"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m407-8-408">
<!-- OUTBRAIN - LIGATUS -->
<script>
$(document).ready(function () {
    var divad = $('<div>');
    divad.attr('class', 'OUTBRAIN');
    divad.attr('data-src', location.href);
    divad.attr('data-widget-id', 'SB_1');


    var jsad =  $('<script>');
    jsad.attr('type', 'text/javascript');
    jsad.attr('async', 'async');
    jsad.attr('src', '//widgets.outbrain.com/outbrain.js');
        
    $('#contenedorOutbrain').append(divad);
    $('#contenedorOutbrain').append(jsad);
});
</script><div id="contenedorOutbrain"></div> </div>
<div class="html" id="m412-9-413">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m417-10-418">            <div class="ads r4 robapaginas" id="m421-420-422"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m428-11-429">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m433-12-434">            <div class="ads r5 robapaginas" id="m437-436-438"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m444-13-445"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer>
        

        <!-- Vilynx -->
<script type="text/javascript">
 if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","//static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
	<!-- <script type="text/javascript" src="//a.ligatus.com/?ids=88085&t=js"></script> -->


          

    <script type="text/javascript">
  function adsReady()
    {
       var googletag = window.googletag || { cmd: [] }; // if DFP is not already defined

       if (! adsJsPublico.isCookiePolicyEnabled()) {
            adsJsPublico.setAnonymousAds();
        }


        googletag.cmd.push
        (function () {
            adsJsPublico.refresh();
        });
    }

    
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        if (document.readyState === "complete" || document.readyState === "loaded" || document.readyState === "interactive") {
            adsReady();
        } else {
            document.addEventListener("DOMContentLoaded", function(event) {
                adsReady();
            });
        }
    });
</script>
    		<!-- 1to1 -->
	<script type="didomi/javascript" data-vendor="c:vendor-bbva">
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    

 

<script type="text/javascript">
  (function(window){
    var gdprApplies;
    var consentData;

    window.setUpAgknTag = function(tag) {

      if ( (gdprApplies != null) && (consentData != null) )
      {
	
	tag.setCat("sociedad");
        tag.setBpId("bluemedia");
        tag.setGdpr(gdprApplies);
        tag.setGdprConsent(consentData);
      }

    }

    window.didomiOnReady.push(function (Didomi) {
      __cmp('getConsentData', null, function (result) {

        gdprApplies = result.gdprApplies?1:0;
        consentData = result.consentData;

        var scriptagkn = document.createElement('script');
        scriptagkn.src = "//js.agkn.com/prod/v0/tag.js";
        scriptagkn.type="text/javascript" 
        document.getElementsByTagName('body')[0].appendChild(scriptagkn);

      });

    });
  })(window);

</script>


    
    </body>
</html>


