<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Elecciones en Madrid: La Junta Central abre dos expedientes a Ayuso por hacer campaña en actos institucionales | Público</title>
                        
        
            <meta name="keywords" content="Junta, Central, abre, expedientes, Ayuso, campana, actos, institucionales">
                <meta property="article:tag" content="Junta, Central, abre, expedientes, Ayuso, campana, actos, institucionales"/>
        
                <meta name="description" content="El órgano requiere a la presidenta de la Comunidad de Madrid y candidata del PP a la reelección que se abstenga de &quot;difundir mensajes con contenido electoralista&quot; en actos de carácter institucional.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="La Junta Electoral Central abre dos expedientes a Ayuso por hacer campaña en actos institucionales"/>
            <meta property="og:description" content="El órgano requiere a la presidenta de la Comunidad de Madrid y candidata del PP a la reelección que se abstenga de &amp;amp;quot;difundir mensajes con contenido electoralista&amp;amp;quot; en actos de carácter institucional."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                                    <meta property="og:url" content="https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html" />
    <link rel="amphtml" href="https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="La Junta Electoral Central abre dos expedientes a Ayuso por hacer campaña en actos institucionales">
          <meta name="twitter:description" content="El órgano requiere a la presidenta de la Comunidad de Madrid y candidata del PP a la reelección que se abstenga de &amp;quot;difundir mensajes con contenido electoralista&amp;quot; en actos de carácter institucional.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2021/04/29/608ade975671e.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2021/04/29/608ade975671e.jpeg">
    
        
                                <meta property="article:tag" content="pp"/>

                            <meta property="article:tag" content="madrid"/>

                            <meta property="article:tag" content="JEC"/>

                            <meta property="article:tag" content="Ayuso"/>

                            <meta property="article:tag" content="4M"/>

                            <meta property="article:tag" content="Elecciones en Madrid"/>

            


    
                                    
                        
        
        
            
        
        
            		        						                    						                        
                                                                                                                                                                                                 

    
                                                                                                                                        
        
                         
    	       
    
            	    
    
        	    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	    		    	        
    
        	    
                                      

    

    
        	    
                
                
                
        
            <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }
    
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html',
    		'gaFormato': 'OnSite',
	
	
	
    	    				    'henneoSection':'politica',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['politica','espana/madrid'],        
			    				    'henneoTags':['pp','madrid','jec','ayuso','4m','elecciones-en-madrid'],        
			    				    'henneoUniqueId':'6905990',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'politica',        
			    				    'gaSubSection':['espana/madrid'],        
			    				    'gaAuthors':['Agencias','Público'],        
			    				    'gaPublishedDate':'2021-04-29',        
			    				    'gaActualizationDate':'2021-04-29',        
			    				    'gaTags':['4m','ayuso','elecciones-en-madrid','jec','madrid','pp']        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    


    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
        /*  */
        dldd = dlddc ? dlddc : 1;
        
        dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
        dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   

                
        <!-- Header -->
        <link href="/commons/css/font-awesome.5.15.2.min.css?e6e1ed3=2104291223" rel="stylesheet" />
        <link href="/commons/css/all-font-awesome.min.css?e6e1ed3=2104291223" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?e6e1ed3=2104291223" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?e6e1ed3=2104291223" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?e6e1ed3=2104291223" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?e6e1ed3=2104291223" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?e6e1ed3=2104291223" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?e6e1ed3=2104291223" type="text/javascript"></script>
        <script src="/commons/js/pb.js?e6e1ed3=2104291223" type="text/javascript"></script>       


                
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/commons/js/jquery.newsTicker.min.js?e6e1ed3=2104291223" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?e6e1ed3=2104291223"></script>
        <script src="/commons/js/jquery.pause.min.js?e6e1ed3=2104291223"></script>
        <script src="/commons/js/jquery.mCustomScrollbar.concat.min.js?e6e1ed3=2104291223"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?e6e1ed3=2104291223"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?e6e1ed3=2104291223"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
        <meta name="theme-color" content="#ffffff">

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?e6e1ed3=2104291223">
        <link href="/css/print.css?e6e1ed3=2104291223" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?e6e1ed3=2104291223' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?e6e1ed3=2104291223" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?e6e1ed3=2104291223" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?e6e1ed3=2104291223" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?e6e1ed3=2104291223"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?e6e1ed3=2104291223"></script>
        <link href="/css/ie.css?e6e1ed3=2104291223" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?e6e1ed3=2104291223" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-politica" data-page-id="6905990" data-url="/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" title="Público" height="34" width="134" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" height="40" width="25" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fas fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><i class="fas fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><div class="info hidden"><div class="text"><div class="links-my-account"><ul><li><a href="https://s.publico.es/users/me" title="Mi cuenta">Mi cuenta</a></li><li><a href="https://s.publico.es/users/me/password/edit" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/users/me/contact" title="Contacto">Contacto</a></li></ul></div><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="far fa-envelope-open" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fab fa-facebook-f" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fas fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=login&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="password" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">Recuperar contraseña</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><div class="removeOnSuccess"><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-img-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=cabecera&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><div class="wrap-collabsible"><input id="seccionesburgermenu" class="toggle" type="checkbox"><label for="seccionesburgermenu" class="lbl-toggle">Secciones</label><div class="secciones-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li></ul></div></div></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><div class="wrap-collabsible"><input id="destacadosburgermenu" class="toggle" type="checkbox"><label for="destacadosburgermenu" class="lbl-toggle">Destacados</label><div class="destacados-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li><li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li><li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li><li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li><li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li><li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li><li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li><li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li><li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li><li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li></ul></div></div></div></nav><nav class="public only-mobile"><li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="colaboradores"><div class="wrap-collabsible"><input id="colaboradoresburgermenu" class="toggle" type="checkbox"><label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label><div class="colaboradores-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li><li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li><li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li><li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li><li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li><li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li><li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li><li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li><li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li><li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li><!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> --></ul></div></div></div></nav></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div></div></nav></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=cinta_amarilla&utm_campaign=generico&utm_content=suscriptor_amigo" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
               <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente" title="Clima">Clima</a></li>
               <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/" title="Tremending">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="La Junta Electoral Central abre dos expedientes a Ayuso por hacer campaña en actos institucionales">La Junta Electoral Central abre dos expedientes a Ayuso por hacer campaña en actos institucionales</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-facebook-f" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fab fa-telegram-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="far fa-comment" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="Top" class="henneoHB"></div>
                            	
            </div>
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
	
    <div class="article-container">
                                            
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                
                                    
                                    
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1>
<span>Elecciones en Madrid</span> La Junta Electoral Central abre dos expedientes a Ayuso por hacer campaña en actos institucionales
</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">El órgano requiere a la presidenta de la Comunidad de Madrid y candidata del PP a la reelección que se abstenga de "difundir mensajes con contenido electoralista" en actos de carácter institucional. <br>
</h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20Junta%20Electoral%20Central%20abre%20dos%20expedientes%20a%20Ayuso%20por%20hacer%20campa%C3%B1a%20en%20actos%20institucionales" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20Junta%20Electoral%20Central%20abre%20dos%20expedientes%20a%20Ayuso%20por%20hacer%20campa%C3%B1a%20en%20actos%20institucionales%20https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20Junta%20Electoral%20Central%20abre%20dos%20expedientes%20a%20Ayuso%20por%20hacer%20campa%C3%B1a%20en%20actos%20institucionales" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20Junta%20Electoral%20Central%20abre%20dos%20expedientes%20a%20Ayuso%20por%20hacer%20campa%C3%B1a%20en%20actos%20institucionales&amp;url=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/6905990/3218484?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m772-771-773"><a href="/uploads/2021/04/29/608ade975671e.jpeg" data-lightbox="undefined" data-title="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, posa en una fotografía durante una rueda de prensa en una visita a las obras del puente que unirá Valdebebas y la T4 del Aeropuerto Adolfo Suárez Madrid-Barajas, a 16 de abril de 2021, en Madrid," class="ImagenAperturaExpand expand"><div id="m776-775-777" class="image" style="background: none;">
<meta itemprop="headline" content="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, posa en una fotografía durante una rueda de prensa en una visita a las obras del puente que unirá Valdebebas y la T4 del Aeropuerto Adolfo Suárez Madrid-Barajas, a 16 de abril de 2021, en Madrid,">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2021/04/29/608ade975671e.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2021/04/29/608ade975671e.jpeg" alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, posa en una fotografía durante una rueda de prensa en una visita a las obras del puente que unirá Valdebebas y la T4 del Aeropuerto Adolfo Suárez Madrid-Barajas, a 16 de abril de 2021, en Madrid," data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/29/608ade975671e.r_1619714275206.0-0-1661-935.jpeg" src="/files/article_main/uploads/2021/04/29/608ade975671e.jpeg">
</div></a>
<figcaption id="m782-1-783" class="image-description">La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, posa en unavisita a las obras del puente que unirá Valdebebas y la T4 del Aeropuerto Adolfo Suárez Madrid-Barajas, a 16 de abril de 2021, en Madrid,. <span class="dash">—</span> <span class="agency">EP</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        			        
		                    		                    		                        		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                                		                            		                        		                                            

		                    			                                
                            <div class="relacionadas pb-element-show-editor"><div class="related-module related-news-between-text" id="m632-631-633">                <div class="bg-warning"></div>                <div class="related"><ul class="collection page-collection related-list-with-image" id="m636-635-637">
<div class="item-related-news-between-text add-author no-icon" id="m640-639-641" data-collection="m636-635-637">                                <div class="img"><a id="m644-643-645" class="image page-item-link" href="/politica/ayuso-asegura-menos-madrid-vive.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/29/608aa8710dff7.jpeg" alt="La presidenta de la Comunidad de Madrid y candidata a la reelección, Isabel Díaz Ayuso, interviene en una rueda de prensa convocada durante su visita a Villarejo de Salvanés, a 29 de abril de 2021, en Villarejo de Salvanés, Madrid, (España)." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/29/608aa8710dff7.r_1619714275021.0-0-1000-562.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/04/29/608aa8710dff7.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m655-2-656" class="page-item-link" href="/politica/ayuso-asegura-menos-madrid-vive.html">Ayuso asegura que "el que menos tiene" en Madrid "vive bastante mejor que en otras regiones de España"</a></div>                                    <div class="author"><a id="m650-1-651" class="page-link">Marta Monforte Jaén</a></div>                                </div>                            </div>
<div class="item-related-news-between-text add-author no-icon" id="m662-1-663" data-collection="m636-635-637">                                <div class="img"><a id="m666-665-667" class="image page-item-link" href="/politica/elecciones-madrid-semana-amenazas-muerte-politicos-convirtieron-cotidianas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/28/6089bfdda3315.jpeg" alt="Imagen de los dirigentes políticos que han recibido las cartas con amenazas." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/28/6089bfdda3315.r_1619714275028.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/04/28/6089bfdda3315.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m677-2-678" class="page-item-link" href="/politica/elecciones-madrid-semana-amenazas-muerte-politicos-convirtieron-cotidianas.html">La semana en la que las amenazas de muerte a políticos se convirtieron en cotidianas</a></div>                                    <div class="author"><a id="m672-1-673" class="page-link">C. Choclán</a></div>                                </div>                            </div>
</ul></div>             <div></div>
</div></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m789-788-790">madrid</span></p>
                                                    <time itemprop="datePublished" datetime="2021-04-29T18:29:37+02:00" data-timestamp="1619713777"><a href="/archive/2021-04-29"><span class="published" data-timestamp="1619713777">29/04/2021 18:29</span></a></time><span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2021-04-29T18:47:00+02:00" data-timestamp="1619714820"><a href="/archive/2021-04-29"><span class="published" data-timestamp="1619713777">29/04/2021 18:47</span></a></time></header><footer class="article-info" itemprop="author">
                                                              
                            <p class="signature" id="m95-94-96"><a href="/author/publico">Público</a> / <a href="/author/agencias">Agencias</a></p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m686-685-687">La Junta Electoral Central (JEC) ha ordenado este jueves a la Junta Electoral de Madrid que abra dos expedientes sancionadores a <a href="https://www.publico.es/politica/ayuso-asegura-menos-madrid-vive.html" title='Ayuso asegura que "el que menos tiene" en Madrid "vive bastante mejor que en otras regiones de España"'>Isabel Díaz Ayuso </a>por incumplir la Ley Electoral en varios actos institucionales celebrados los pasados 8, 12 y 16 de abril en los que hizo <b>propaganda electoral de sus logros</b>.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m691-1-692">De esta forma, el órgano estima dos recursos presentados uno por Más Madrid y otro por el PSOE que la junta provincial archivó en un primer momento.</p>
<p class="pb-article-item-iteration" id="m696-2-697">El de Más Madrid hace referencia a un acto de homenaje al torero Víctor Barrio el 8 de abril en la plaza de toros de Las Ventas al que asistió Ayuso.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m640-639-641" data-collection="m636-635-637">                                <div class="img"><a id="m644-643-645" class="image page-item-link RelacionadaInline" href="/politica/ayuso-asegura-menos-madrid-vive.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/29/608aa8710dff7.jpeg" alt="La presidenta de la Comunidad de Madrid y candidata a la reelección, Isabel Díaz Ayuso, interviene en una rueda de prensa convocada durante su visita a Villarejo de Salvanés, a 29 de abril de 2021, en Villarejo de Salvanés, Madrid, (España)." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/29/608aa8710dff7.r_1619714275021.0-0-1000-562.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/04/29/608aa8710dff7.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m655-2-656" class="page-item-link RelacionadaInline" href="/politica/ayuso-asegura-menos-madrid-vive.html">Ayuso asegura que "el que menos tiene" en Madrid "vive bastante mejor que en otras regiones de España"</a></div>                                    <div class="author"><a id="m650-1-651" class="page-link">Marta Monforte Jaén</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<p class="pb-article-item-iteration" id="m814-3-815">En el acto de Las Ventas, según la Junta Electoral Central, las manifestaciones efectuadas por la presidenta regional "vulneraron la prohibición de realizar <a href="https://www.publico.es/politica/junta-electoral-madrid-pide-ayuso.html" title='La Junta Electoral de Madrid pide a Ayuso que no aluda a "los logros" de su Gobierno durante actos institucionales'>campaña de logros</a>" que establece el artículo 50.2 de la Ley Orgánica de Régimen Electoral General.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<quote class="quote" id="m849-9-850" style="position: relative; opacity: 1; z-index: 2; background-color: rgb(232, 232, 232); top: 0px; left: 0px;">Ayuso vulneró la prohibición de protagonizar "campaña de logros", según la JEC</quote><p class="pb-article-item-iteration" id="m835-4-836">Para la JEC, el mensaje de la presidenta "excedía del homenaje en recuerdo del torero fallecido para entrar en el ámbito propio de una campaña electoral" en la medida en que estaba encaminado a promover en sus destinatarios "una <b>valoración favorable de la gestión del Gobierno </b>autonómico en materia taurina".</p>
<p class="pb-article-item-iteration" id="m701-3-702" style="position: relative; opacity: 1; background-color: rgba(0, 0, 0, 0); top: 0px; left: 0px;">En el caso del PSOE, la Junta estima la parte del recurso referente a una visita de Ayuso el 16 de abril a las obras del puente que unirá <b>Valdebebas </b>con la Terminal 4 del Aeropuerto Adolfo Suárez Madrid-Barajas, a la presentación el 12 de abril de un avión de Iberia y a las publicaciones en la página web de la Comunidad de Madrid de ambos actos.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m662-1-663" data-collection="m636-635-637">                                <div class="img"><a id="m666-665-667" class="image page-item-link RelacionadaInline" href="/politica/elecciones-madrid-semana-amenazas-muerte-politicos-convirtieron-cotidianas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/28/6089bfdda3315.jpeg" alt="Imagen de los dirigentes políticos que han recibido las cartas con amenazas." data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/28/6089bfdda3315.r_1619714275028.0-0-1200-674.jpeg" src="/files/module_small_modules_list_horizontal/uploads/2021/04/28/6089bfdda3315.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m677-2-678" class="page-item-link RelacionadaInline" href="/politica/elecciones-madrid-semana-amenazas-muerte-politicos-convirtieron-cotidianas.html">La semana en la que las amenazas de muerte a políticos se convirtieron en cotidianas</a></div>                                    <div class="author"><a id="m672-1-673" class="page-link">C. Choclán</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2 class="highlighted" id="m706-4-707">"Connotación electoralista"</h2>
<p class="pb-article-item-iteration" id="m711-5-712">Los magistrados recuerdan que "la Junta de Compensación de Valdebebas, como señala el artículo 1 de sus estatutos, es un ente corporativo de Derecho público, del que forman parte las Administraciones Públicas titulares de bienes afectados".</p>
<p class="pb-article-item-iteration" id="m716-6-717">Por eso, la Junta considera que este acto queda "incurso en la prohibición establecida en el artículo 50.3 de la LOREG, en la medida en que bajo la cobertura formal de una "<b>visita a las obras de un puente</b>", se está realizando de forma encubierta un acto de inauguración del proyecto de una obra pública no concluida".</p>
<div data-id="r4" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<p class="pb-article-item-iteration" id="m721-7-722">"Se advierte una <b>connotación electoralista</b>, dado que permite inferir que se trata de un logro realizado por quienes han estado administrando la Comunidad de Madrid y el Ayuntamiento de Madrid", añaden.</p>
<p class="pb-article-item-iteration" id="m726-8-727">Agrega que ello se ve confirmado por la intervención de Ayuso en la que se refirió a otras iniciativas urbanísticas llevadas a cabo por su Gobierno como "Madrid Nudo Norte, que va a ser el mayor desarrollo urbanístico del sur de Europa en los próximos años, o como por ejemplo, el Plan de vivienda joven en Madrid, que ya va a empezar a construirse con 6.000 viviendas para personas que quieren dar un paso adelante, independizarse y que ahora mismo no pueden".</p>
<div data-id="r5" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
<h2 class="highlighted" id="m731-9-732">No pueden hacerse en actos institucionales</h2>
<p class="pb-article-item-iteration" id="m736-10-737">Según la Junta, estos anuncios son legítimos "en el marco de actos de campaña electoral pero no pueden incluirse en actos institucionales de los poderes públicos, en los que debe respetarse estrictamente la neutralidad de estos durante los periodos electorales". "Al hacerlo, vulneró también el art. 50.2 de la LOREG", recoge el acuerdo.</p>
<p class="pb-article-item-iteration" id="m741-11-742">El PSOE denunció igualmente un acto de presentación de un avión de Iberia celebrado el pasado 12 de abril de 2021 en el que Ayuso realizó manifestaciones, que la Junta entiende que "vulneraron la <b>prohibición de realizar campaña</b> de logros que establece el artículo 50.2 de la LOREG".</p>
<quote class="quote" id="m921-15-922">JEC: "Debe respetarse  la neutralidad de los actos institucionales durante los periodos electorales"</quote><p class="pb-article-item-iteration" id="m746-12-747">El acuerdo recoge también que la reseña en la web institucional de los dos actos indicados, así como los mensajes difundidos por el canal de mensajería WhatsApp de la Comunidad de Madrid resultan contrarios "al artículo 50.2 de la LOREG y a los principios de objetividad y neutralidad de los poderes públicos consagrados en el artículo 103.1 de la Constitución".</p>
<p class="pb-article-item-iteration" id="m751-13-752">De igual modo, ordena a la Junta Electoral Provincial que proceda a incoar expediente sancionador a Ayuso por vulneración de la prohibición de realizar campaña de logros respecto de los actos celebrados los días 12 y 16 de abril de 2021.<br></p>
</div>

					                                   
		                                                    
		                			                    </div>

                                                                                
                            
                    
                                            		

	    		    		    						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
						    
			        
					    
		    			
						    <aside class="subscription-claim t1 hidden"><div class="text">
		<h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">Si has llegado hasta aquí...</a></h2>
		<p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">...  te habrás dado cuenta de que no has tenido que pagar por este artículo, como sí ocurre en muchos otros medios. ¿Es porque no necesitamos ayuda? En absoluto: vuestro apoyo económico es más necesario que nunca, pero creemos que ofrecer la información en abierto es la mejor manera de combatir la desinformación.
</a></p>
				<p class="subscription-claim-text"><a class="claim-text outstanding" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor"> Si tú también lo crees, haz que siga siendo posible.</a></p>      
						
		<p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=CTA_pie&amp;utm_campaign=generico&amp;utm_content=suscriptor">Únete a La República de Público ahora</a></p>
	</div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fab fa-facebook-f"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20Junta%20Electoral%20Central%20abre%20dos%20expedientes%20a%20Ayuso%20por%20hacer%20campa%C3%B1a%20en%20actos%20institucionales" target="popup"><i class="fab fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=La%20Junta%20Electoral%20Central%20abre%20dos%20expedientes%20a%20Ayuso%20por%20hacer%20campa%C3%B1a%20en%20actos%20institucionales%20https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fab fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=La%20Junta%20Electoral%20Central%20abre%20dos%20expedientes%20a%20Ayuso%20por%20hacer%20campa%C3%B1a%20en%20actos%20institucionales" target="_blank"><i class="fas fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=La%20Junta%20Electoral%20Central%20abre%20dos%20expedientes%20a%20Ayuso%20por%20hacer%20campa%C3%B1a%20en%20actos%20institucionales&amp;url=https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <i class="fab fa-flipboard"></i>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/6905990/3218484?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz">
     <h2>Más noticias de Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/pp">pp</a> 
                </li>
                                <li>
                    <a href="/tag/madrid">madrid</a> 
                </li>
                                <li>
                    <a href="/tag/jec">JEC</a> 
                </li>
                                <li>
                    <a href="/tag/ayuso">Ayuso</a> 
                </li>
                                <li>
                    <a href="/tag/4m">4M</a> 
                </li>
                                <li>
                    <a href="/tag/elecciones-en-madrid">Elecciones en Madrid</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=suscricpcion">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=generico&amp;utm_source=amigo">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=comentarios&amp;utm_campaign=amigos&amp;utm_content=suscriptor">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						    			    <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m90-89-91"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m96-1-97"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/tremending/2021/04/27/pablo-iglesias-demandara-a-mediaset-si-ana-rosa-no-rectifica-el-bulo-sobre-las-residencias/"><span class="number">1.</span><span class="text"> Pablo Iglesias demandará a Mediaset si Ana Rosa no rectifica el bulo sobre las residencias</span></a></li>
                                <li><a href="https://www.publico.es/politica/ayuso-asegura-menos-madrid-vive.html"><span class="number">2.</span><span class="text"> Ayuso asegura que "el que menos tiene" en Madrid "vive bastante mejor que en otras regiones de España"</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/04/29/elecciones-en-madrid-toni-canto-reventando-el-verguenzajenometro-lo-que-decia-antes-de-la-corrupcion-y-el-pp-y-lo-que-dice-ahora/"><span class="number">3.</span><span class="text"> "Toni Cantó reventando el 'Vergüenzajenómetro'": lo que decía antes de la corrupción y el PP, y lo que dice ahora</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/04/29/el-hilo-de-guillermo-fesser-que-explica-la-estrategia-de-la-ultraderecha-inspirada-por-el-ideologo-del-trumpismo/"><span class="number">4.</span><span class="text"> El hilo de Guillermo Fesser que explica la estrategia de la ultraderecha inspirada por el ideólogo del 'trumpismo'</span></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2021/04/29/elecciones-en-madrid-ayuso-dice-que-no-descarta-pactar-ni-con-upyd-y-los-tuiteros-le-recuerdan-el-detalle-de-su-disolucion/"><span class="number">5.</span><span class="text"> Elecciones en Madrid: Ayuso dice que no descarta pactar "ni con UPyD" y los tuiteros le recuerdan el 'detalle' de su disolución</span></a></li>
                        </ul>
</div>
</aside><div class="module module-simple add-image mobile-add-image no-icon mobile-big mobile-separator" id="m101-2-102">                <div class="img"><a id="m105-104-106" class="image page-link" href="https://especiales.publico.es/pages/el-quinze" style="background: none;"><img data-img="/files/module_simple_horizontal/uploads/2020/05/29/5ed0a58f2a8f6.jpeg" alt="El Quinze 29 de Mayo" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/05/29/5ed0a58f2a8f6.r_1612598991358.119-0-1200-607.jpeg" src=""></a></div>			</div>
<div class="pb-ads robapaginas hidden" id="m113-3-114"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m545-544-546" data-collection="m179-178-180">                                    <div class="img"><a id="m554-1-555" class="image page-item-link hovered" href="/politica/elecciones-madrid-derecha-acaricia-gobierno-izquierda-fia-participacion-historica-ultimos-sondeos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/28/6089721814f30.jpeg" src="" alt="Key data madrid" crop-mobile="0-0-1360-762" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/28/6089721814f30.r_1619674328065.0-0-1360-762.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m549-548-550" class="page-item-link" href="/politica/elecciones-madrid-derecha-acaricia-gobierno-izquierda-fia-participacion-historica-ultimos-sondeos.html">Política</a></div>                                        <div class="title"><a id="m560-2-561" class="page-item-link" href="/politica/elecciones-madrid-derecha-acaricia-gobierno-izquierda-fia-participacion-historica-ultimos-sondeos.html">La derecha acaricia el Gobierno y la izquierda lo fía a una participación histórica, según los últimos sondeos</a></div>                                        <div class="author"><a id="m565-3-566" class="page-item-link" href="/politica/elecciones-madrid-derecha-acaricia-gobierno-izquierda-fia-participacion-historica-ultimos-sondeos.html">Alexis Romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m573-572-574" data-collection="m179-178-180">                                    <div class="img"><a id="m582-1-583" class="image page-item-link hovered" href="/politica/elecciones-madrid-semana-amenazas-muerte-politicos-convirtieron-cotidianas.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/28/6089bfdda3315.jpeg" src="" alt="Imagen de los dirigentes políticos que han recibido las cartas con amenazas." crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/28/6089bfdda3315.r_1619674331687.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m577-576-578" class="page-item-link" href="/politica/elecciones-madrid-semana-amenazas-muerte-politicos-convirtieron-cotidianas.html">Política</a></div>                                        <div class="title"><a id="m588-2-589" class="page-item-link" href="/politica/elecciones-madrid-semana-amenazas-muerte-politicos-convirtieron-cotidianas.html">La semana en la que las amenazas de muerte a políticos se convirtieron en cotidianas</a></div>                                        <div class="author"><a id="m593-3-594" class="page-item-link" href="/politica/elecciones-madrid-semana-amenazas-muerte-politicos-convirtieron-cotidianas.html">C. Choclán</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m601-600-602" data-collection="m179-178-180">                                    <div class="img"><a id="m610-1-611" class="image page-item-link" href="/sociedad/emergencia-climatica-crisis-climatica-reducir-10-pib-espana-proximos-30-anos.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/28/60898f9ac8379.jpeg" src="" alt="Vista general del embalse de Entrepeñas, en Guadalajara, completamente seco en el verano de 2017." crop-mobile="0-0-1200-674" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/28/60898f9ac8379.r_1619674334712.0-0-1200-674.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m605-604-606" class="page-item-link" href="/sociedad/emergencia-climatica-crisis-climatica-reducir-10-pib-espana-proximos-30-anos.html">Sociedad</a></div>                                        <div class="title"><a id="m616-2-617" class="page-item-link" href="/sociedad/emergencia-climatica-crisis-climatica-reducir-10-pib-espana-proximos-30-anos.html">La crisis climática podría reducir un 10% el PIB de España en los próximos 30 años</a></div>                                        <div class="author"><a id="m621-3-622" class="page-item-link" href="/sociedad/emergencia-climatica-crisis-climatica-reducir-10-pib-espana-proximos-30-anos.html">Alejandro Tena</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m629-628-630" data-collection="m179-178-180">                                    <div class="img"><a id="m638-1-639" class="image page-item-link" href="/sociedad/lobby-farmaceuticas-presiona-ue-rechace-supresion-patentes-vacunas-covid.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/28/60892a82ecd19.jpeg" src="" alt="Un trabajador de salud prepara dosis de la vacuna de Astrazeneca contra la covid-19, en la cuadra de Portela, una de las comparsas de carnaval más tradicionales de Río de Janeiro (Brasil)." crop-mobile="0-0-900-505" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/28/60892a82ecd19.r_1619674337477.0-0-900-505.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m633-632-634" class="page-item-link" href="/sociedad/lobby-farmaceuticas-presiona-ue-rechace-supresion-patentes-vacunas-covid.html">Sociedad</a></div>                                        <div class="title"><a id="m644-2-645" class="page-item-link" href="/sociedad/lobby-farmaceuticas-presiona-ue-rechace-supresion-patentes-vacunas-covid.html">El 'lobby' de las farmacéuticas presiona a la UE para que rechace la supresión de las patentes de las vacunas de la covid</a></div>                                        <div class="author"><a id="m649-3-650" class="page-item-link" href="/sociedad/lobby-farmaceuticas-presiona-ue-rechace-supresion-patentes-vacunas-covid.html">Beatriz Asuar Gallego</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator" id="m657-656-658" data-collection="m179-178-180">                                    <div class="img"><a id="m666-1-667" class="image page-item-link hovered" href="/culturas/series-cuento-criada-enfrenta-legado-june-futuro-gilead.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/04/28/608977ba1381a.jpeg" src="" alt='Fotograma de la serie "El cuento de la criada".' crop-mobile="0-0-1660-931" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/04/28/608977ba1381a.r_1619674342080.0-0-1660-931.jpeg"></a></div>                                    <div class="text">                                        <div class="category"><a id="m661-660-662" class="page-item-link" href="/culturas/series-cuento-criada-enfrenta-legado-june-futuro-gilead.html">Culturas</a></div>                                        <div class="title"><a id="m672-2-673" class="page-item-link" href="/culturas/series-cuento-criada-enfrenta-legado-june-futuro-gilead.html">'El cuento de la criada' se enfrenta al legado de June y el futuro de Gilead</a></div>                                        <div class="author"><a id="m677-3-678" class="page-item-link" href="/culturas/series-cuento-criada-enfrenta-legado-june-futuro-gilead.html">María José Arias</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m124-5-125"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads robapaginas hidden" id="m129-6-130"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m135-7-136"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m141-8-142"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html"><img alt="La presidenta de la Comunidad de Madrid, Isabel Díaz Ayuso, posa en unavisita a las obras del puente que unirá Valdebebas y la T4 del Aeropuerto Adolfo Suárez Madrid-Barajas, a 16 de abril de 2021, en Madrid,. — EP" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20210429195003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html">La Junta Electoral Central abre dos expedientes a Ayuso por hacer campaña en actos institucionales</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/elecciones-madrid-monica-garcia-ayuso-convocado-elecciones-trabas-ejercer-derecho-participacion.html"><img alt="La candidata de Más Madrid a la Presidencia de la Comunidad, Mónica García, durante la entrevista con 'Público'. — Fernando Sánchez" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20210429195003"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/elecciones-madrid-monica-garcia-ayuso-convocado-elecciones-trabas-ejercer-derecho-participacion.html">Mónica García: "Ayuso ha convocado unas elecciones con todas las trabas para ejercer el derecho a la participación"</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/elecciones-madrid-monica-garcia-ayuso-convocado-elecciones-trabas-ejercer-derecho-participacion.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/plataforma-ciudadana-cuida-madrid-certifica-datos-region-cola-indicadores-sociales.html"><img alt="Una de las infografías sobre las muertes en las residencias de ancianos de Madrid elaboradas por la plataforma Cuida Madrid. — Cuida Madrid" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20210429195103"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/plataforma-ciudadana-cuida-madrid-certifica-datos-region-cola-indicadores-sociales.html">La plataforma ciudadana Cuida Madrid certifica con datos que la región está a la cola en casi todos los indicadores sociales</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/plataforma-ciudadana-cuida-madrid-certifica-datos-region-cola-indicadores-sociales.html">Jorge Otero Maldonado</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/ayuso-asegura-menos-madrid-vive.html"><img alt="La presidenta de la Comunidad de Madrid y candidata a la reelección, Isabel Díaz Ayuso, interviene en una rueda de prensa convocada durante su visita a Villarejo de Salvanés, a 29 de abril de 2021, en Villarejo de Salvanés, Madrid, (España). — Alberto Ortega / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20210429195103"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/ayuso-asegura-menos-madrid-vive.html">Ayuso asegura que "el que menos tiene" en Madrid "vive bastante mejor que en otras regiones de España"</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/ayuso-asegura-menos-madrid-vive.html">Marta Monforte Jaén</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/desconcierto-aduena-campana-balas.html"><img alt="El expresidente del Gobierno José Luis Rodríguez Zapatero y la periodista y escritora Angélica Tanarro participan en el coloquio 'Azaña y la cultura como vocación política', en el Instituto Cervantes, en Madrid (España), a 20 de enero de 2021. — Ricardo Rubio / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20210429195103"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/desconcierto-aduena-campana-balas.html">El desconcierto se adueña de la campaña de las balas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/desconcierto-aduena-campana-balas.html">Raúl Bocanegra</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m146-9-147"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m152-10-153"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/04/29/elecciones-en-madrid-toni-canto-reventando-el-verguenzajenometro-lo-que-decia-antes-de-la-corrupcion-y-el-pp-y-lo-que-dice-ahora/"><img alt="'Toni Cantó reventando el 'Vergüenzajenómetro'': lo que decía antes de la corrupción y el PP, y lo que dice ahora" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20210429195507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/04/29/elecciones-en-madrid-toni-canto-reventando-el-verguenzajenometro-lo-que-decia-antes-de-la-corrupcion-y-el-pp-y-lo-que-dice-ahora/">"Toni Cantó reventando el 'Vergüenzajenómetro'": lo que decía antes de la corrupción y el PP, y lo que dice ahora</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/04/29/elecciones-en-madrid-ayuso-dice-que-no-descarta-pactar-ni-con-upyd-y-los-tuiteros-le-recuerdan-el-detalle-de-su-disolucion/"><img alt="Ayuso dice que no descarta pactar 'ni con UPyD' y los tuiteros le recuerdan el 'detalle' de su disolución" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20210429195507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/04/29/elecciones-en-madrid-ayuso-dice-que-no-descarta-pactar-ni-con-upyd-y-los-tuiteros-le-recuerdan-el-detalle-de-su-disolucion/">Ayuso dice que no descarta pactar "ni con UPyD" y los tuiteros le recuerdan el 'detalle' de su disolución</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/ayuso-asegura-menos-madrid-vive.html"><img alt='Ayuso asegura que "el que menos tiene" en Madrid "vive bastante mejor que en otras regiones de España"' src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20210429195508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/ayuso-asegura-menos-madrid-vive.html">Ayuso asegura que "el que menos tiene" en Madrid "vive bastante mejor que en otras regiones de España"</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/04/29/elecciones-en-madrid-la-calculadora-de-ayuso-para-presumir-de-bajada-de-impuestos-que-se-le-ha-vuelto-en-contra/"><img alt="La 'calculadora' de Ayuso para presumir de bajada de impuestos que se le ha vuelto en contra" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20210429195508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/04/29/elecciones-en-madrid-la-calculadora-de-ayuso-para-presumir-de-bajada-de-impuestos-que-se-le-ha-vuelto-en-contra/">La 'calculadora' de Ayuso para presumir de bajada de impuestos que se le ha vuelto en contra</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2021/04/29/el-hilo-de-guillermo-fesser-que-explica-la-estrategia-de-la-ultraderecha-inspirada-por-el-ideologo-del-trumpismo/"><img alt="El hilo de Guillermo Fesser que explica la estrategia de la ultraderecha inspirada por el ideólogo del 'trumpismo'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20210429195508"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/tremending/tremending/2021/04/29/el-hilo-de-guillermo-fesser-que-explica-la-estrategia-de-la-ultraderecha-inspirada-por-el-ideologo-del-trumpismo/">El hilo de Guillermo Fesser que explica la estrategia de la ultraderecha inspirada por el ideólogo del 'trumpismo'</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m157-11-158"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
			    					            </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="Bottom" class="henneoHB"></div>
                            	
            </div>
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
                          <div class="menu-bottom burger-menu">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <div class="wrap-collabsible">
                        <input id="seccionesburgermenu" class="toggle" type="checkbox">
                        <label for="seccionesburgermenu" class="lbl-toggle">Secciones</label>
                        <div class="secciones-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                                    <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                                    <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                                    <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                                    <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                                    <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                                    <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                                    <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                                    <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                                    <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                                    <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                                    <li class="valencia-menu"><a href="https://www.publico.es/tag/pais-valencia" title="País Valencià">País Valencià</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                    <div class="wrap-collabsible"> 
                        <input id="destacadosburgermenu" class="toggle" type="checkbox">
                        <label for="destacadosburgermenu" class="lbl-toggle">Destacados</label>
                        <div class="destacados-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
									<li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                                    <li><a href="https://www.publico.es/directos" title="Directos">Directos</a></li>
                                    <li><a href="https://www.publico.es/entrevistas" title="Entrevistas">Entrevistas</a></li>
                                    <li><a href="https://www.publico.es/photonews" title="Fotonoticias">Fotonoticias</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                                    <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                                    <li><a href="https://especiales.publico.es/pages/el-quinze" title="El Quinze">El Quinze</a></li>
                                    <li><a href="https://www.publico.es/videos/tag/sonia-vivas" title="La república feminista">La república feminista</a></li>
                                    <li><a href="https://www.publico.es/podcasts/barbijaputa/radiojaputa" title="Radiojaputa">Radiojaputa</a></li>
                                    <li><a href="https://www.publico.es/tag/hoy-es-el-futuro" title="Hoy es el futuro">Hoy es el futuro</a></li>
                                    <li><a href="https://especiales.publico.es/resultados-elecciones" title="Resultados electorales">Resultados electorales</a></li>
                                    <li><a href="https://temas.publico.es" title="Especiales">Especiales</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
                <nav class="public only-mobile">
                    <li class="public-menu"><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                </nav>
                            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="colaboradores">
                    <div class="wrap-collabsible"> 
                        <input id="colaboradoresburgermenu" class="toggle" type="checkbox">
                        <label for="colaboradoresburgermenu" class="lbl-toggle">Colaboradores</label>
                        <div class="colaboradores-burger-menu-content collapsible-content">
                            <div class="content-inner">
                                <ul class="col-lg-12">
                                    <li><a href="https://nuevatribuna.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Nueva Tribuna">Nueva Tribuna</a></li>
                                    <li><a href="https://eldiariocantabria.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Diario Cantabria">El Diario Cantabria</a></li>
                                    <li><a href="http://www.periodicoclm.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Periódico CLM">Periódico CLM</a></li>
                                    <li><a href="https://zeleb.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Zeleb">Zeleb</a></li>
                                    <li><a href="https://www.publico.es/viajes/?utm_source=publico&utm_medium=cabecera" title="Tourse Viajes">Tourse Viajes</a></li>
                                    <li><a href="https://eco-viajes.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Eco Viajes">Eco Viajes</a></li>
                                    <li><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&utm_medium=cabecera" title="Ahorro y Consumo Responsable">Ahorro y Consumo Responsable</a></li>
                                    <li><a href="https://elasombrario.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="El Asombrario">El Asombrario</a></li>
                                    <li><a href="https://salyroca.publico.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Sal y roca">Sal y roca</a></li>
                                    <li><a href="http://www.tribunaolimpica.es/?utm_source=publico&utm_medium=cabecera" target="_blank" title="Tribuna Olímpica">Tribuna Olímpica</a></li>
                                                                                                                                                                                                                                                            <!-- <li><a href="https://temas.publico.es/mayo-68-la-primavera-que-nos-alumbro" title="Mayo '68">Mayo '68</a></li> -->
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>

                  
            </div>
        </div>
    </div>
</div>


          <!-- currenturl: http://www.publico.es/politica/elecciones-madrid-junta-central-abre-expedientes-ayuso-campana-actos-institucionales.html -->

        

<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fab fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fab fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fas fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

                      
    		    		    		    		    		    		    
     		        
    		        
            

 	        
        

 	        
       


				
							
							
							
							
							
							
							
							
							
			



<div class="pb-sticky-bottom pb-sticky-bottom-unete hidden" data-id="sticky-bottom-unete">
    <div class="wrapper container">
        <a href="#" class="close small-close "><span>Ocultar</span><i class="fas fa-times"></i></a>
        <div class="text">
            <div class="title small-title ">
                <h3>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=necesitamos&amp;utm_content=suscriptor">Te necesitamos para hacer el periodismo que tú necesitas</a>
                </h3>
            </div>
            <div class="paragraph small-span ">
                <p>
                    <a href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=necesitamos&amp;utm_content=suscriptor">Gracias por leer las informaciones de Público. Buscamos para ti las noticias que otros quieren ocultar e investigamos los abusos de poder, estén donde estén. Pero para hacer este periodismo valiente y comprometido necesitamos el apoyo de personas como tú. <span>Por 6 euros al mes puedes formar parte de un proyecto que no se calla ante los poderosos. Apóyanos. Únete ahora a La República de Público.
</span></a>
                </p>
            </div>
        </div>
        <div class="bottom display-flex">
            <div class="more-info">
                <p>Si ya eres miembro <a href="https://s.publico.es/login" title="inicia sesión">inicia sesión</a> <span>y disfruta de las ventajas</span></p>
            </div>
            <div class="buttons display-flex">
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/ventajas?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=necesitamos&amp;utm_content=suscriptor_amigo">Ventajas</a>
                </div>
                <div class="btn-link ">
                    <a class="btn" href="https://re.publico.es/unete/datos?utm_source=publico&amp;utm_medium=faldon&amp;utm_campaign=necesitamos&amp;utm_content=suscriptor">Únete</a>
                </div>
            </div>
        </div>
    </div>
</div>
        
</footer>
   
      <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
        
        

      


                  
            
        <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("6e7011c3-735d-4a5c-b4d8-c8b97a71fd01")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          if (location.search.indexOf('hb_test=true') != -1) {
            console.log('⮚ Evento:', evento)
          }
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    
</script>
    
    
    </body>
</html>


