<!DOCTYPE html>
<html>
    <head>   
        <script type="text/javascript">
                var categories_dfp = [];
                                 categories_dfp.push('internacional');
                        categories_dfp.push('internacional/asia');
                            
                var tags_dfp = []; 
                
                            var uniqueid_dfp = '1997060';
            </script>
    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>Más de 140 muertos en un ataque talibán a una base del Ejército en Afganistán | Público</title>
                    
            <meta name="keywords" content="140, muertos, ataque, taliban, base">
                <meta property="og:article:tag" content="140, muertos, ataque, taliban, base"/>
        
                <meta name="description" content="El ataque, que se prolongó durante seis horas, comenzó cuando los soldados salían de la mezquita. Los insurgentes iban vestidos con uniformes militares y lograron infiltrarse dentro del cuartel en varios vehículos.">
    
        <meta name="category" content="Internacional">
        <meta name="category_slug" content="internacional">

        <meta property="og:title" content="Más de 140 muertos en un ataque talibán a una base del Ejército en Afganistán"/>
            <meta property="og:description" content="El ataque, que se prolongó durante seis horas, comenzó cuando los soldados salían de la mezquita. Los insurgentes iban vestidos con uniformes militares y lograron infiltrarse dentro del cuartel en varios vehículos."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="og:article:section" content="Internacional"/>

                        <meta property="og:url" content="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"/>

    <link rel="canonical" href="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html" />
    <link rel="amphtml" href="http://m.publico.es/internacional/mas-140-muertos-ataque-taliban.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.publico.es/internacional/mas-140-muertos-ataque-taliban.html" />


        
                                                                     

                <meta property="og:image" content="http://www.publico.es/uploads/2017/04/22/58fb455371189.jpg"/>

    
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="Más de 140 muertos en un ataque talibán a una base del Ejército en Afganistán">
          <meta name="twitter:description" content="El ataque, que se prolongó durante seis horas, comenzó cuando los soldados salían de la mezquita. Los insurgentes iban vestidos con uniformes militares y lograron infiltrarse dentro del cuartel en varios vehículos.">
    
        <meta name="twitter:image" content="http://www.publico.es/uploads/2017/04/22/58fb455371189.jpg">
        

        
    

                <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?v=1.0.2.20170422" rel="stylesheet" />
        <link href="/commons/css/font-awesome.min.css?v=1.0.2.20170422" rel="stylesheet" />
                
        <script src="/commons/js/jquery-3.1.0.min.js?v=1.0.2.20170422" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?v=1.0.2.20170422" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.min.js?v=1.0.2.20170422" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">    
                
            
        <link rel="stylesheet" href="/css/01be719.css?v=20170422">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript">
            var disqus_shortname = "diariopublico";
        </script>
        <script src="//diariopublico.disqus.com/count.js" async></script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->   

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        
            
<script type="text/javascript">
    
       
    var categories_dfp = [];
                                     categories_dfp.push('internacional');
                                            categories_dfp.push('internacional/asia');
                            
        
    var tags_dfp = []; 
        
        
            var uniqueid_dfp = '1997060';
    </script>



<!-- Google GPT INIT -->
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    dfpHasX01 = false;
    dfpSolveDisplayConflicts = function(event) {
        if (event.slot.getSlotElementId() == 'x01') {
            dfpHasX01 = !event.isEmpty;
            if (dfpHasX01) jQuery('body').addClass('skin');
        }
        if (event.slot.getSlotElementId() == 'x31' && dfpHasX01) {
            jQuery('#x31').hide();
        }
        if (event.slot.getSlotElementId() == 'x41' && dfpHasX01) {
            jQuery('#x41').hide();
        }
        if (event.slot.getSlotElementId() == 'Right1' && pbPage) {
            try{
                pbPage.resizeTopsPublicoModule();
            } catch (e){
                console.warn('Error redimensionando topspublico', e);
            }
        }
    };
    
    googletag.cmd.push(function() {

       
        googletag.defineSlot('/34616581/publico.es/internacional_noticia_Top', [[970,90], [990,90], [728,90], [990,250], [970,250], [990,200], [980,200]], 'Top').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/internacional_noticia_x01', 'x01').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/34616581/publico.es/internacional_noticia_x02', 'x02').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/internacional_noticia_x31', [160,600], 'x31').addService(googletag.pubads());
        googletag.defineSlot('/34616581/publico.es/internacional_noticia_x41', [160,600], 'x41').addService(googletag.pubads());
        
                    googletag.defineSlot('/34616581/publico.es/internacional_noticia_Left1', [[468,60],[640,60]], 'Left1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Bottom', [[990,90],[980,90],[970,90],[728,90]], 'Bottom').addService(googletag.pubads());
            
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right1', [[300,600],[300,250],[300,300]], 'Right1').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right2', [[300,600],[300,250],[300,300]], 'Right2').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right3', [[300,600],[300,250],[300,300]], 'Right3').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right4', [[300,600],[300,250],[300,300]], 'Right4').addService(googletag.pubads());
            googletag.defineSlot('/34616581/publico.es/internacional_noticia_Right5', [[300,600],[300,250],[300,300]], 'Right5').addService(googletag.pubads()); 
        
        
        
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().setTargeting("pu_hostname", location.hostname);
        googletag.pubads().setTargeting("pu_pathname", location.pathname);
        
        if (uniqueid_dfp) { 
            googletag.pubads().setTargeting("pu_uniqid", uniqueid_dfp);
        }
        
        if (tags_dfp && tags_dfp.length > 0) { 
            googletag.pubads().setTargeting("pu_tags", tags_dfp);
        }
        
        googletag.pubads().setTargeting("pu_categories", categories_dfp);    
        googletag.pubads().addEventListener('slotRenderEnded', dfpSolveDisplayConflicts);
        googletag.enableServices();
    });

</script>
<!-- /Fin Google GPT -->
                <!-- Google Analytics Tag --> 
        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-2651254-1']); // self 
            _gaq.push(['_setDomainName', 'publico.es']); 
        
            _gaq.push(['_addIgnoredRef', 'm.publico.es']);
            _gaq.push(['_addIgnoredRef', 'especiales.publico.es']);
            _gaq.push(['_addIgnoredRef', 'blogs.publico.es']);
            _gaq.push(['_addIgnoredRef', 'ficheros.publico.es']);
            _gaq.push(['_addIgnoredRef', 'tremending.publico.es']);
        
            _gaq.push(['_trackPageview']); 
        
            _gaq.push(['b._setAccount', 'UA-38858325-1']); 
            _gaq.push(['b._setDomainName', 'publico.es']); 
            _gaq.push(['b._trackPageview']); 
            (function() { 
                var ga = document.createElement('script'); 
                ga.type = 'text/javascript'; 
                ga.async = true; 
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
            })();
        </script>
        
        <!-- comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "11398727" });
            (function() { 
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; 
                s.async = true; 
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el); })();
        </script>
        <noscript> 
            <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=11398727&amp;cv=2.0&amp;cj=1">
        </noscript>        
        
    </head>
    <body     class="article-page full-page section-internacional" data-page-id="1997060" data-url="/internacional/mas-140-muertos-ataque-taliban.html" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"
>
        <div id="x01">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x01'); });
    </script>
</div>

<div id="x02">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('x02'); });
    </script>
</div>            <div class="pbheader-main"><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                
                	                	<a class="navbar-brand" href="http://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                	                
                    <div class="col-lg-6"><button class="toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span></span></button><a class="navbar-brand ptv" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small.png" alt="Público TV" /></a></div><div class="col-lg-6"><a class="navbar-brand-secondary" href="http://www.publico.es/publico-tv"><img src="/commons/img/logo-ptv-small-white.png" alt="Público TV" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a></div></div></div><!-- /.container --></nav></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="http://www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="http://www.publico.es/">Portada</a></li><li><a href="http://www.publico.es/politica">Política</a></li><li><a href="http://blogs.publico.es">Opinión</a></li><li><a href="http://www.publico.es/internacional">Mundo</a></li><li><a href="http://www.publico.es/economia">Economía</a></li><li><a href="http://www.publico.es/sociedad/igualdad">Mujer y Sociedad</a></li><li><a href="http://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="http://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="http://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="http://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="http://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="http://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="http://www.publico.es/public">Públic</a></li><li><a href="http://www.publico.es/culturas">Cultura</a></li><li><a href="http://www.publico.es/tremending">Tremending</a></li><li><a href="http://especiales.publico.es/publico-tv">Público TV</a></li><li><a href="http://especiales.publico.es/publico-tv/la-tuerka">LaTuerka</a></li><li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/politica/fiscalia-dirigida-pp-intentado-encubrir.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-fiscalia-dirigida-por-el-pp-ya-ha-intentado-encubrir-corrupcion-en-una-decena-de-casos.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/politica/fiscalia-dirigida-pp-intentado-encubrir.html">La Fiscalía dirigida por el PP ya ha intentado encubrir corrupción en una decena de casos</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/sociedad/salud-sanidad-detecta-garrapatas-fiebre.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/sanidad-detecta-garrapatas-con-fiebre-hemorragica-en-cuatro-comunidades.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/sociedad/salud-sanidad-detecta-garrapatas-fiebre.html">Sanidad detecta garrapatas con fiebre hemorrágica en cuatro comunidades</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/espana/barcenas-lapuerta-facilitaron-guardia-civil.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/barcenas-y-lapuerta-facilitaron-a-la-guardia-civil-la-pista-para-investigar-a-gonzalez.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/espana/barcenas-lapuerta-facilitaron-guardia-civil.html">Bárcenas y Lapuerta facilitaron a la Guardia Civil la pista para investigar a González</a></div><div class="item col-lg-6"><div class="image"><a href="http://www.publico.es/culturas/pelicula-erotica-censura-franquismo.html"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/la-pelicula-erotica-que-burlo-la-censura-sexual-del-franquismo.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/culturas/pelicula-erotica-censura-franquismo.html">La película erótica que burló la censura sexual del franquismo</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="http://www.publico.es/tremending/2017/04/20/youtube-el-arrebato-en-castellano-de-melenchon-a-una-pregunta-de-la-bbc-el-ingles-es-imperialista/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/el-arrebato-en-castellano-de-melenchon-a-una-pregunta-de-la-bbc-el-ingles-es-imperialista.jpg" alt="" /></a></div><a class="title" href="http://www.publico.es/tremending/2017/04/20/youtube-el-arrebato-en-castellano-de-melenchon-a-una-pregunta-de-la-bbc-el-ingles-es-imperialista/">El arrebato en castellano de Mélenchon a una pregunta de la BBC: ?¡El inglés es imperialista!?</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="http://blogs.publico.es/strambotic/2017/04/riesgos-reales/"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/infografia-estos-son-los-peligros-que-temes-y-estos-los-que-deberias-temer.png" alt="" /></a></div><a class="title" href="http://blogs.publico.es/strambotic/2017/04/riesgos-reales/">Infografía: Estos son los peligros que temes y estos, los que deberías temer</a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="http://especiales.publico.es/publico-tv/en-clave-tuerka/611747/derechos-humanos-un-arma-para-valientes-homenaje-a-carlos-slepoy"><img src="http://ficheros.publico.es/resources/img-modulos-xalok/destacados/derechos-humanos-un-arma-para-valientes-homenaje-a-carlos-slepoy.jpg" alt="" /></a></div><a class="title" href="http://especiales.publico.es/publico-tv/en-clave-tuerka/611747/derechos-humanos-un-arma-para-valientes-homenaje-a-carlos-slepoy">Derechos humanos: un arma para valientes. Homenaje a Carlos Slepoy</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="http://www.publico.es/internacional">internacional</a></li>
            <li><a href="http://www.publico.es/internacional/wikileaks">Wikileaks</a></li>
            <li><a href="http://www.publico.es/internacional/europa">Europa</a></li>
            <li><a href="http://www.publico.es/internacional/eeuu">EEUU</a></li>
            <li><a href="http://www.publico.es/internacional/america-latina">América Latina</a></li>
            <li><a href="http://www.publico.es/internacional/oriente-proximo">Oriente Próximo</a></li>
            <li><a href="http://www.publico.es/internacional/africa">África</a></li>
            <li><a href="http://www.publico.es/internacional/asia">Asia</a></li>
        </ul>
      </div>          
<div class="container">
    
        <div class="publicidad top">
    <div class="content">
        <div class="megabanner top">
            <div id="Top">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Top'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
    <div class="main">
	    <div class="content">
	        <div class="ads-sky left">
        <div id="x31" class="">
            <script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('x31'); });
            </script>
        </div>
</div>

	    
                                <div class="breaking-news-container">
            
            </div>
                    	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="http://www.publico.es">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="http://www.publico.es/images/base/logo_big.png">
<img src="http://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">
                        
                    </div>                
                    
                <h1>
<span></span> Más de 140 muertos en un ataque talibán a una base del Ejército en Afganistán</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>El ataque, que se prolongó durante seis horas, comenzó cuando los soldados salían de la mezquita. Los insurgentes iban vestidos con uniformes militares y lograron infiltrarse dentro del cuartel en varios vehículos.</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                    <ul class="social">
<li class="facebook" data-url="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"><i class="fa fa-facebook"></i></li>
    <li class="twitter" data-url="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"><i class="fa fa-twitter"></i></li>
    <li class="gplus" data-url="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"><i class="fa fa-google-plus"></i></li>
    <li class="linkedin" data-url="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"><i class="fa fa-linkedin"></i></li>
    <li onclick='window.open("https://www.meneame.net/submit?url="+location.href) ' class="meneame">
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-1997060">0</a>
</li>
</ul>
<div class="article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                        <div class="publicidad after-title">
    <div class="content">
        <div class="megabanner after-title">
            <div id="Left1">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Left1'); });
                </script>
</div>	
        </div>
    </div>
</div>
   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="1997060">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<div class="comments-container">Comentarios:
            <a href="#disqus_thread" class="number" data-disqus-identifier="article-1997060"></a>
        </div>
    
    <ul class="actions">
<li>
            <a href="#" class="addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="zoom-plus">A+</div>
                <div class="zoom-minus">a-</div>
            </li>
            </ul>
</div>                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2017/04/22/58fb455371189.jpg" data-lightbox="undefined" data-title="Soldados afganos en la entrada de la base donde se ha producido el ataque. - REUTERS" class="expand"><div id="m55-54-56" class="image hovered" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="http://www.publico.es/files/article_main//files/crop/uploads/2017/04/22/58fb455371189.r_1492862301593.0-516-2618-1864.jpg">
<meta itemprop="width" content="660">
<img itemprop="contentUrl" src="/files/article_main//files/crop/uploads/2017/04/22/58fb455371189.r_1492862301593.0-516-2618-1864.jpg" alt="Soldados afganos en la entrada de la base donde se ha producido el ataque. - REUTERS">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">Soldados afganos en la entrada de la base donde se ha producido el ataque. - REUTERS</p></figcaption></figure>
</div>

                    <div class="article-body">
                    
                        <div class="relacionadas">
                        <div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">MÁS INFORMACIÓN</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m214-213-215" data-collection="m15-1-16"><a href="/internacional/eeuu-lanza-bomba-mas-poderosa.html" class="page-item-link inline-text-module" id="m218-217-219">EEUU lanza su bomba más poderosa sobre Afganistán</a></li>
<li class="page-anchor" id="m225-224-226" data-collection="m15-1-16"><a href="/internacional/bombardeo-moab-explosion-madre-bombas.html" class="page-item-link inline-text-module" id="m229-228-230">Así fue la explosión de la "madre de todas las bombas" lanzada por EEUU</a></li>
<li class="page-anchor" id="m236-235-237" data-collection="m15-1-16"><a href="/internacional/bombardeo-moab-enorme-bomba-trump.html" class="page-item-link inline-text-module" id="m240-239-241">Kabul asegura que la gran bomba de EEUU acabó con decenas de miembros del ISIS</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div>
</div>

                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                </div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2017-04-22T13:58:26+02:00" data-timestamp="1492862306"><a href="/archive/2017-04-22"><span class="published" data-timestamp="1492862306">22/04/2017 13:58</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2017-04-22T13:58:00+02:00" data-timestamp="1492862280"><a href="/archive/2017-04-22"><span class="published" data-timestamp="1492862306">22/04/2017 13:58</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">EFE</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">Un ataque contra una base del Ejército en Afganistán<b> ha causado 138 muertos y 64 heridos,</b> a lo que se suman los diez atacantes fallecidos. Se trata de la primera acción de los talibanes de envergadura en el país desde que hace una semana Estados Unidos arrojó el proyectil GBU-43, <a href="http://www.publico.es/internacional/eeuu-lanza-bomba-mas-poderosa.html">apodado "madre de todas las bombas".</a></p>
<p id="m117-1-118">"Murieron 138 soldados y otros 64 resultaron heridos", afirmó un comandante del Ejército afgano que pidió el anonimato. El Gobierno afgano, que se ha mostrado muy precavido a la hora de dar una cifra total de víctimas, confirmó que el número de muertos y heridos supera el centenar. "Hay más de cien soldados muertos y heridos.<b> Diez insurgentes, incluidos dos atacantes suicidas, también murieron", </b>aseguró un portavoz del Ministerio afgano de Defensa, Dawlat Waziri.</p>
<p id="m123-2-124">El ataque, que se prolongó durante seis horas, comenzó poco después del mediodía, cuando los soldados salían de la mezquita tras las oraciones del viernes, en un cuartel situado en el distrito de Dehdadi. Los insurgentes iban vestidos con uniformes militares <b>y lograron infiltrarse dentro del cuartel </b>en varios vehículos del Ejército hasta ser descubiertos en el segundo puesto de control de la entrada, donde el primero de los atacantes detonó un carga explosiva que tenía adosada al cuerpo, mientras que los restantes iniciaron el intercambio de disparos.</p>
<p id="m129-3-130">La oficina del presidente afgano, <b>Ashraf Gani</b>, publicó un único mensaje en Twitter en el que el mandatario condenaba el "cobarde ataque" contra los militares durante "el rezo del viernes". "Los atacantes son infieles", sentenció Gani. El jefe del Ejecutivo afgano, Abdulá Abdulá, también remarcó en su cuenta de la red social que "el ataque en lugares sagrados está prohibido en todas las creencias" y calificó la acción de "cobarde".</p>
<p id="m135-4-136">Los talibanes reivindicaron el ataque en un comunicado remitido por su portavoz, Zabihulah Muyahid, quien aseguró que mataron a "más de un centenar de soldados". La violencia se ha incrementado en el país asiático desde el final de la misión de combate de la OTAN en Afganistán <b>el 1 de enero de 2015</b> en medio de un avance de los insurgentes, que han reducido el territorio en manos del Gobierno a apenas un 57 % del total, según datos de Estados Unidos.<br></p>

</div>
                    </div>

                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/internacional">Internacional</a>
                        </li>    
                                                  
                        </ul>
</div>
                    

                                        <ul class="social">
<li class="facebook" data-url="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"><i class="fa fa-facebook"></i></li>
    <li class="twitter" data-url="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"><i class="fa fa-twitter"></i></li>
    <li class="gplus" data-url="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"><i class="fa fa-google-plus"></i></li>
    <li class="linkedin" data-url="http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html"><i class="fa fa-linkedin"></i></li>
    <li onclick='window.open("https://www.meneame.net/submit?url="+location.href) ' class="meneame">
    <li class="comments" itemprop="commentCount">
<i class="fa fa-comment"></i><a href="#article-comments" data-disqus-identifier="article-1997060">0</a>
</li>
</ul>
<div class="container-ads ligatustop">
                            		<div class="ligatus"> <div id="lig_publico_smartbox"></div> </div>
	  
                        </div>
                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m399-398-400" data-collection="m83-82-84">                <div class="page-image-container"><a id="m413-2-414" class="page-image page-link" href="/sociedad/cambio-climatico-cambio-climatico-afectara.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/04/21/58f9faa16db79.jpg" alt="Unos niños se refrescan en unas fuentes cercanas al río Manzanares el julio pasado en Madrid. AFP"></a></div>                <div class="page-category-container"><a id="m403-402-404" class="category-link page-category" href="/sociedad">Sociedad</a></div>                <div class="container">                    <div class="page-title-container"><a id="m408-1-409" class="page-title page-link" href="/sociedad/cambio-climatico-cambio-climatico-afectara.html">¿Así vas a dejarles el planeta a tus hijos?</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m419-3-420" class="page-author page-link" href="/sociedad/cambio-climatico-cambio-climatico-afectara.html">l. villa</a></p></div>                </div>            </li>
<li class="page-item" id="m427-426-428" data-collection="m83-82-84">                <div class="page-image-container"><a id="m441-2-442" class="page-image page-link" href="/politica/madrid-ramon-espinar-conoce-sola.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/04/21/58fa56ab2aece.jpg" alt="El líder de Podemos en la Comunidad de Madrid, Ramón Espinar. /PÚBLICO"></a></div>                <div class="page-category-container"><a id="m431-430-432" class="category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m436-1-437" class="page-title page-link" href="/politica/madrid-ramon-espinar-conoce-sola.html">Ramón Espinar: "No se conoce una sola política de Cifuentes, salvo mantener las de Aguirre y González"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m447-3-448" class="page-author page-link" href="/politica/madrid-ramon-espinar-conoce-sola.html">ALEJANDRO LÓPEZ DE MIGUEL</a></p></div>                </div>            </li>
<li class="page-item" id="m455-454-456" data-collection="m83-82-84">                <div class="page-image-container"><a id="m469-2-470" class="page-image page-link" href="/politica/fiscalia-dirigida-pp-intentado-encubrir.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/02/16/58a5ac1eca745.jpg" alt="El ministro de Justicia, Rafael Catalá, y el fiscal general del Estado, José Manuel Maza. - EFE"></a></div>                <div class="page-category-container"><a id="m459-458-460" class="category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m464-1-465" class="page-title page-link" href="/politica/fiscalia-dirigida-pp-intentado-encubrir.html">La Fiscalía dirigida por el PP ya ha intentado encubrir corrupción en una decena de casos</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m475-3-476" class="page-author page-link" href="/politica/fiscalia-dirigida-pp-intentado-encubrir.html">CARLOS ENRIQUE BAYO / PATRICIA LÓPEZ</a></p></div>                </div>            </li>
<li class="page-item" id="m483-482-484" data-collection="m83-82-84">                <div class="page-image-container"><a id="m497-2-498" class="page-image page-link" href="/internacional/gente-normal-distintos-rostros-electorado.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/02/05/58977225e8638.jpg" alt='Le Pen arranca su campaña con la intención de emular a Trump y el "Brexit". /EFE'></a></div>                <div class="page-category-container"><a id="m487-486-488" class="category-link page-category" href="/internacional">Internacional</a></div>                <div class="container">                    <div class="page-title-container"><a id="m492-1-493" class="page-title page-link" href="/internacional/gente-normal-distintos-rostros-electorado.html">“Somos gente normal”: los distintos rostros del electorado del Frente Nacional</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m503-3-504" class="page-author page-link" href="/internacional/gente-normal-distintos-rostros-electorado.html">Andrea Olea<br></a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                                                                                <div class="container-ads ligatusbottom">
                        		<div class="ligatus"> <div id="lig_publico_smartbox_2"></div> </div>
	   
                    </div>
                        

                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                        <div class="comments-content">
                        <div id="disqus_thread">
    <script type="text/javascript">
        /* configuration variables */
        var disqus_shortname = 'diariopublico'; // required: replace example with your forum shortname
        var disqus_identifier = 'article-1997060';
        var disqus_title = 'M&aacute;s de 140 muertos en un ataque talib&aacute;n a una base del Ej&eacute;rcito en Afganist&aacute;n';
        var disqus_url = 'http://www.publico.es/internacional/mas-140-muertos-ataque-taliban.html'; // absolute url

        var disqus_config = function() {
            this.callbacks.onNewComment = [function() {
                var image = new Image();
                image.src = '/track/comments/article-1997060';
            }];
        }
    </script><script src="//diariopublico.disqus.com/embed.js" async="true"></script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
</noscript>
</div>
                        </div>
                    </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m228-227-229">            <div class="ads r1 robapaginas" id="m232-231-233"><div id="Right1" class="js-ads-fixed"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right1"); });</script></div></div>
</div>
<div class="html" id="m239-1-240">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="combined-modules ads" id="m244-2-245">            <div class="ads r2 robapaginas" id="m248-247-249"><div id="Right2"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right2"); });</script></div></div>
</div>
<aside class="seleccion-publico" id="m255-3-256"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m259-258-260">
<li class="page-item" id="m263-262-264" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m267-266-268" class="page-image page-link" href="/politica/financiacion-ilegal-pp-dirigentes-madrid.html" style="background: none;"><img alt="Francisco Granados, Ignacio González y Esperanza Aguirre, durante un pleno sobre la trama de espías. EFE/Fernando Alvarado" src="" data-img="/files/article_related_sidebar/uploads/2016/02/29/56d47714a2fca.jpg"></a></div>                <div class="page-title-container"><a id="m273-1-274" class="page-title page-link fixed-width" href="/politica/financiacion-ilegal-pp-dirigentes-madrid.html">La financiación ilegal del PP y sus dirigentes en Madrid se entrecruza en varios sumarios</a></div>                <div class="page-author"><p class="page-author-container"><span id="m278-2-279" class="page-author">Julia Pérez<br></span></p></div>            </li>
<li class="page-item" id="m285-1-286" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m289-288-290" class="page-image page-link" href="/sociedad/uranio-justicia-acorrala-proyecto-explotar.html" style="background: none;"><img alt="Los trabajos de construcción para la futura mina de uranio en Retortillo, Salamanca." src="" data-img="/files/article_related_sidebar/uploads/2017/04/20/58f8dd4af135b.jpg"></a></div>                <div class="page-title-container"><a id="m295-1-296" class="page-title page-link fixed-width" href="/sociedad/uranio-justicia-acorrala-proyecto-explotar.html">La Justicia acorrala el proyecto para explotar una mina de uranio en Salamanca</a></div>                <div class="page-author"><p class="page-author-container"><span id="m300-2-301" class="page-author">LUCÍA VILLA</span></p></div>            </li>
<li class="page-item" id="m307-2-308" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m311-310-312" class="page-image page-link" href="/politica/psoe-corrupcion-pp-pedro-sanchez.html" style="background: none;"><img alt="El presidente del Gobierno en funciones, Mariano Rajoy, y la presidenta andaluza, Susana Díaz, durante uno de sus encuentros institucionales en La Moncloa..-EFE" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2016/12/15/5852b304ac0f7.r_1492756942714.0-47-944-541.jpg"></a></div>                <div class="page-title-container"><a id="m317-1-318" class="page-title page-link fixed-width" href="/politica/psoe-corrupcion-pp-pedro-sanchez.html">La 'semana negra' del PP refuerza a Pedro Sánchez frente a Díaz y López</a></div>                <div class="page-author"><p class="page-author-container"><span id="m322-2-323" class="page-author">MANUEL SÁNCHEZ</span></p></div>            </li>
<li class="page-item" id="m329-3-330" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m333-332-334" class="page-image page-link" href="/culturas/entrevista-taburete-guillermo-barcenas.html" style="background: none;"><img alt="Taburete" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/04/20/58f920727adab.r_1492756987209.7-0-658-341.jpg"></a></div>                <div class="page-title-container"><a id="m339-1-340" class="page-title page-link fixed-width" href="/culturas/entrevista-taburete-guillermo-barcenas.html">"Taburete me cambió la vida, antes tenía que pedir dinero a mis amigos hasta para tabaco"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m344-2-345" class="page-author">HENRIQUE MARIÑO</span></p></div>            </li>
<li class="page-item" id="m351-4-352" data-collection="m259-258-260">                <div class="image page-image-container"><a id="m355-354-356" class="page-image page-link hovered" href="/politica/ciudadanos-da-portazo-pp-pide.html" style="background: none;"><img alt="El presidente de Ciudadanos, Albert Rivera, en una imagen de archivo. REUTERS" src="" data-img="/files/article_related_sidebar//files/crop/uploads/2017/04/20/58f8d95fe41a3.r_1492757027315.0-0-996-521.jpg"></a></div>                <div class="page-title-container"><a id="m361-1-362" class="page-title page-link fixed-width" href="/politica/ciudadanos-da-portazo-pp-pide.html">Ciudadanos da otro portazo al PP y pide mantener la acusación popular</a></div>                <div class="page-author"><p class="page-author-container"><span id="m366-2-367" class="page-author">paula díaz</span></p></div>            </li>
</ul></aside><div class="html" id="m375-4-376">
<style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt=""></a>
<div class="newsletter module">
  <h5>Suscríbete al boletín</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail..."><p class="checkbox politica-datos">Acepto la política de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protección de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telemáticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div>
</div>
<div class="combined-modules ads" id="m380-5-381">            <div class="ads r3 robapaginas" id="m384-383-385"><div id="Right3"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right3"); });</script></div></div>
</div>
<div class="html" id="m391-6-392"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m396-7-397"><div id="lig_publico_side" class="clearfix"></div></div>
<div class="html" id="m401-8-402">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m406-9-407">            <div class="ads r4 robapaginas" id="m410-409-411"><div id="Right4"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right4"); });</script></div></div>
</div>
<div class="html" id="m417-10-418">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m422-11-423">            <div class="ads r5 robapaginas" id="m426-425-427"><div id="Right5"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("Right5"); });</script></div></div>
</div>
<div class="html" id="m433-12-434"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
    <div class="publicidad bottom">
    <div class="content">
        <div class="megabanner bottom">
            <div id="Bottom">
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('Bottom'); });
                </script>
            </div>	
        </div>
    </div>
</div>
    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		    
<div class="ads-sky right">
    <div id="x41" class="">
        <script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('x41'); });
        </script>
    </div>
</div>
		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <div class="pbfooter-main">
   <div class="menu-bottom">
      <div class="container">
         <div class="col">
            <nav>
               <h1>Destacados</h1>
				  <ul>
					 <li><a href="http://ctxt.es/">CTXT</a></li>
					 <li><a href="http://elasombrario.com/">El Asombrario</a></li>
					 <li><a href="http://www.nuevatribuna.es/">Nueva Tribuna</a></li>
					 <li><a href="http://www.espacio-publico.com/">Espacio Público</a></li>
					 <li><a href="http://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
					 <li><a href="http://www.publico.es/tremending">Tremending</a></li>
					 <li><a href="http://blogs.publico.es/strambotic/">Strambotic</a></li>
					 <li><a href="http://www.zeleb.es/">Zeleb</a></li>
					 <li><a href="http://diaripublic.cat">Públic (Catalunya)</a></li>
					 <li><a href="http://www.eldiariocantabria.es/">Diario de Cantabria</a></li>
					 <li><a href="http://www.lacronicadelpajarito.es/">La Crónica (Murcia)</a></li>
					 <li><a href="http://www.periodicoclm.es/">Periódico CLM</a></li>
				  </ul>
            </nav>
         </div>
         <div class="col">
            <nav>
               <h1>Firmas destacadas</h1>
                  <ul>
                     <li><a href="http://blogs.publico.es/vicenc-navarro/">Vicenç Navarro</a></li>
                     <li><a href="http://blogs.publico.es/davidtorres/">David Torres</a></li>
                     <li><a href="http://blogs.publico.es/escudier/">Juan Carlos Escudier</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/maximo-pradera/">Máximo Pradera</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/marta-nebot/">Marta Nebot</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/erika-lust/">Erika Lust</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/pascual-serrano/">Pascual Serrano</a></li>
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/cristina-fallaras/">Cristina Fallarás</a></li>
                     <li><a href="http://blogs.publico.es/rosa-espinas/">Aníbal Malvar</a></li>
                     <li><a href="http://blogs.publico.es/puntoyseguido">Nazanín Armanian</a></li>                     
                     <li><a href="http://blogs.publico.es/fernando-lopez-agudin/">Fernando López Agudín</a></li>
                     <li><a href="http://blogs.publico.es/david-bollero/">David Bollero</a></li>
                     <li><a href="http://blogs.publico.es/lidia-falcon/">Lidia Falcón</a></li>
                     <li><a href="http://blogs.publico.es/balagan/">Eugenio G. Gascón</a></li>
                     <li><a href="http://blogs.publico.es/malas-hierbas/">Juantxo López de Uralde</a></li> 
					 <li><a href="http://blogs.publico.es/otrasmiradas/category/andrea-momoitio/">Andrea Momoitio</a></li>
					 <li><a href="http://blogs.publico.es/jorge-bezares/">Jorge Bezares</a></li>
					 <li><a href="http://blogs.publico.es/fernando-luengo/">Fernando Luengo</a></li>                     
                  </ul>
            </nav>          
         </div>
         <div class="col">
            <nav>
               <h1>Emisiones TV</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka">La Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/ntmep">NTMEP</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/en-clave-tuerka">En clave Tuerka</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/la-tuerka/la-klau">La Klau</a></li>
                     <li><a href="http://especiales.publico.es/publico-tv/eko">EKO</a></li>
                  </ul>
            </nav>
            <nav class="second">
               <h1>Servicios</h1>
                  <ul>
                     <li><a href="http://especiales.publico.es/es/eltiempo/">El tiempo</a></li>
                     <li><a href="http://especiales.publico.es/servicios/tienda">Tienda</a></li>
                     <li><a href="http://especiales.publico.es/hemeroteca/">Hemeroteca</a></li>    
                  </ul>
            </nav>                        
         </div>         
         <div class="col">          
            <nav>
               <h1>Otros</h1>
                  <ul>
                     <li><a href="http://www.revistaelitesport.com/">Elite Sport</a></li>
                     <li><a href="http://www.panenka.org/">Panenka</a></li>
                     <li><a href="http://viajes.publico.es/">Viajes</a></li>
                     <li><a href="http://especiales.publico.es/es/motor/">Motor</a></li>
                     <li><a href="http://especiales.publico.es/es/videojuegos/">Videojuegos</a></li>                     
                     <li><a href="http://www.colectivoburbuja.org/">Colectivo Burbuja</a></li>
                     <li><a href="http://www.librujula.com/">Librújula</a></li>
                     <li><a href="http://actualidadhumanitaria.com/">Actualidad Humanitaria</a></li>
                     <li><a href="http://radicaleslibres.es/">Radicales Libres</a></li>
                     <li><a href="http://revistarambla.com/">Revista Rambla</a></li>                     
                  </ul>
            </nav>            
         </div>

      </div>
   </div>
   <div class="copy">
      <nav>
		  <h1><a href="http://www.publico.es" class="logo">Público</a></h1>
		  <p>DISPLAY CONNECTORS, SL.</p>
		  <div class="social-wrapper">
			 <ul>
				<li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li><a href="https://plus.google.com/+P%C3%BAblico/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
				<li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
			 </ul>
		  </div>        
		  <div class="links">
			  <ul>
				 <li><a href="http://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li>
				 <li><a href="http://www.publico.es/pages/contacto.html">Contacto</a></li>
				 <li><a href="http://www.publico.es/pages/publicidad.html">Publicidad</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html">Aviso legal</a></li>
				 <li><a href="http://www.publico.es/pages/aviso-legal.html#politica-de-cookies">Política de &#039;cookies&#039;</a></li>
				 <li><a href="http://m.publico.es/">Versión móvil</a></li>
			  </ul>
		  </div>     
	   </nav>   
   </div>
</div>
        

        <!-- MV -->
<script src="http://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>

<!-- Vilynx -->
<script type="text/javascript">
if (location.pathname == '/') {
    var extVilynx = document.createElement("script");
    extVilynx.setAttribute("type", "text/javascript");
    extVilynx.setAttribute("src","http://static.vilynx.com/plugins/pub-vilynx.js");
    extVilynx.setAttribute("externalid", "true");
    extVilynx.setAttribute("autoadjust", "true");
    extVilynx.setAttribute("redirect", "true");
    extVilynx.setAttribute("redirecttext", "Entrando a la noticia en...");
    extVilynx.setAttribute("userid", "b4e8e20d3049332b76c301e0d0aaa059");
    document.body.appendChild(extVilynx);
}
</script>
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        <!-- Teads -->
        <script>
        (function (d, p) {
          var js, s = d.getElementsByTagName('script')[0];
          js = d.createElement('script'); js.async = true; js.defer = true;
          js.src = '//a.teads.tv/page/'+p+'/tag';
          s.parentNode.insertBefore(js, s);
        })(window.document, 62534);
        </script>
        <!-- Ligatus -->
        <script language="javascript" src="http://i.ligatus.com/angular_front/tags/es/publico/tags/angular-tag.js"></script>
          
        <!-- Cookies -->
        <script src="/commons/js/cookies.min.js" type="text/javascript"></script>

	<script>
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>
    </body>
</html>


