<!DOCTYPE html>
<html>
    <head> 

                
        <script>
                var mPD = document.cookie.indexOf("pb-user-logged") == -1 || document.cookie.indexOf("pb-user-logged=;") != -1;
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: usuario con cookie pb-user-logged =", !mPD);
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: mPD (Mostrar Publi Directamente) =", mPD);
        isMobile = navigator.userAgent.search(/mobile/i) > 0;
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: isMobile =", isMobile);
        </script>
        
                

        <!-- Didomi -->
                <script type="text/javascript">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</script>
        <script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


                                
            
            
                
            
                                                                    
                                                                                                                                                                                                         

                                                                                                                                                            
                                    
                         
                        
        
    <!-- Data layer -->
        
    <script>
    dataLayer = [{
       'henneoDevice': isMobile ? 'mobile' : 'desktop',
	   'henneoPathName': location.pathname,

    	'henneoHostName': 'www.publico.es',
    
    	'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html',
                        'henneoSection':'internacional',        
                                'henneoPage':'noticia',        
                                'henneoCategories':['internacional','internacional/eeuu','internacional/oriente-proximo'],        
                                'henneoTags':['eeuu','iran','irak','oriente-proximo'],        
                                'henneoUniqueId':'2131278',        
                                            'gaProject':'Xalok',        
                                            'gaDeviceTemplate':'desktop',        
                                'gaPageType':'noticia',        
                                'gaSection':'internacional',        
                                'gaCategories':['internacional','internacional/eeuu','internacional/oriente-proximo'],        
                                'gaTags':['eeuu','iran','irak','oriente-proximo'],        
                                'gaAuthors':['Europa Press'],        
                                'gaPublishedDate':'2020-01-08'        
                }];

     
    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }
    </script>

    <!-- Google Tag Manager -->
    <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');
    </script>


    
                        
        <!-- Henneo -->
        <script>

        function runHenneo() {
            if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: ejecutando cargarHenneo()");
                            
                var urlHenneoLib = "https://hb.20m.es/stable/config/publico.es/";
                urlHenneoLib += (isMobile ? "mobile.min.js" : "desktop.min.js");
                        
            !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t=urlHenneoLib;window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
        }

        if (mPD) runHenneo();

        </script>

               
        
        <!-- Header -->
        <link href="/commons/css/pbcommons.min.css?34e65e5=1912171340" rel="stylesheet" />
        <link href="/commons/css/pbmodules.min.css?34e65e5=1912171340" rel="stylesheet" />         
        <link href="/commons/css/font-awesome.min.css?34e65e5=1912171340" rel="stylesheet" />
        
        
        <script src="/commons/js/jquery-3.1.0.min.js?34e65e5=1912171340" type="text/javascript"></script>
        <script src="/commons/js/tweenmax.min.js?34e65e5=1912171340" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?34e65e5=1912171340" type="text/javascript"></script>
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
            
    
        <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

        <!-- Js Público -->
    	<script src="/commons/js/app-1.0.0.min.js?34e65e5=1912171340"></script>

            
	    	<script src="/commons/js/pages/pb.page.article.js?34e65e5=1912171340"></script>    
        		
        
        <!-- pbPageController -->
        <script>
        $(document).ready(function(){
            pbPageController = new PageArticle();
        });   
        </script>



    
    


    
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>El líder supremo de Irán considera "importante" poner fin a la "sediciosa presencia" de EEUU en Oriente Próximo | Diario Público</title>
                    
            <meta name="keywords" content="lider, supremo, Iran, considera, importante, poner, sediciosa, presencia, EEUU, Oriente, Proximo">
                <meta property="article:tag" content="lider, supremo, Iran, considera, importante, poner, sediciosa, presencia, EEUU, Oriente, Proximo"/>
        
                <meta name="description" content="Dice que el ataque de este miércoles es &quot;solo una bofetada&quot;">
    
        <meta name="category" content="Internacional">
        <meta name="category_slug" content="internacional">

        <meta property="og:title" content="El líder supremo de Irán considera 'importante' poner fin a la 'sediciosa presencia' de EEUU en Oriente Próximo"/>
            <meta property="og:description" content="Dice que el ataque de este martes es &amp;quot;solo una bofetada&amp;quot;. Ha recalcado que están preparados para responder a futuras agresiones y que sería un &amp;quot;error&amp;quot; pensar que, &amp;quot;dando un paso atrás&amp;quot;, Estados Unidos va a poner fin a la &amp;quot;hostilidad&amp;quot;."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Internacional"/>

                            <meta property="og:url" content="https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html"/>

    <link rel="canonical" href="https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html" />
    <link rel="amphtml" href="https://m.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html" />


        

                                                                     


    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El líder supremo de Irán considera &quot;importante&quot; poner fin a la &quot;sediciosa presencia&quot; de EEUU en Oriente Próximo">
          <meta name="twitter:description" content="Dice que el ataque de este martes es &quot;solo una bofetada&quot;. Ha recalcado que están preparados para responder a futuras agresiones y que sería un &quot;error&quot; pensar que, &quot;dando un paso atrás&quot;, Estados Unidos va a poner fin a la &quot;hostilidad&quot;.">
    
                                    <meta property="og:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2020/01/08/5e15ce043008c..0-16-1024-543.jpg"/>
     <meta name="twitter:image" content="https://www.publico.es/files/article_main/files/crop/uploads/2020/01/08/5e15ce043008c..0-16-1024-543.jpg">
    
        
                                <meta property="article:tag" content="EEUU"/>

                            <meta property="article:tag" content="iran"/>

                            <meta property="article:tag" content="Irak"/>

                            <meta property="article:tag" content="oriente próximo"/>

            



            
            	<link rel="stylesheet" href="/css/01be719.css?v=20200108">
        <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />



    <link href='/css/bxslider/jquery.bxslider.css' rel='stylesheet' type='text/css'>
    <link href='/javascripts/lib/jquery/rateit/src/rateit.css' rel='stylesheet' type='text/css'>    
    <link href="/commons/css/pbcomments.min.css" rel="stylesheet" />
            
        <script src="/js/global.js" type="text/javascript"></script>
        <script src="/js/8a5b281.js" type="text/javascript"></script>
    
        
            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6b0d0e4c8af507"></script>
        
	

        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js"></script>
        <link href="/css/ie.css" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/06b2b57.js" type="text/javascript"></script>
        

<!-- Google Optimize -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2651254-9"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-2651254-9', { 'optimize_id': 'GTM-TQF9ZGW'});
</script>
<!-- Captura evento -->
<script>
$(document).ready(function () {
    $(document).on('click', '.subscription-claim a', function(ev) {
        if (gtag) {
            gtag('event', 'click', {
                  'event_category': 'Tests A/B',
                  'event_label': 'Claim Pie Noticia',
                  'value': 1
            });
        }
    });
});   
</script>
<!-- Fin Google Optimize -->
        
    </head>
    <body     class="article-page full-page section-internacional" data-page-id="2131278" data-url="/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle"
>
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTC4Z5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        

        
<div class="user-ad ">
    <div id="x01" class="henneoHB "></div>
</div><div class="user-ad ">
    <div id="x02" class="henneoHB "></div>
</div>
            <div class="pbheader-main "><div class="main-header"><nav class="navbar main-navbar"><div class="container-fluid"><!-- Brand and toggle get grouped for better mobile display --><div class="navbar-header row">
                                
                                    	   <a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a>
                                    
                    <div class="col-lg-6"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false"><span class="CabeceraHamburguesaCerrar"></span></button></div><div class="col-lg-6"><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="https://re.publico.es/usuario" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin highlight hidden" > Únete a Público </a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></div><!-- /.container --></nav></div><div class="collapse my-account-info" id="my-account-info"><div class="my-account-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form"><button class="close active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="//www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#login-info"><span></span></button><p class="title">Inicia sesión</p><p class="msg hidden"></p><div class="buttons-container"><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><div class="copy"><div class="control control-checkbox privacy">Si inicias sesión aceptas nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>.
        <input type="checkbox" name="chk-ck" id="chk-ck" /><div class="control_indicator"></div></div></div></div><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="remember-container"><div class="control control-checkbox remember">No cerrar la sesión
	        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div></div><div class="buttons"><button class="btn">Entrar</button></div></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info"><div class="login-container"><div class="content"><button class="close active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse"><div class="container-fluid"><div class="row"><div class="menu col-lg-2"><ul class="nav navbar-nav"><li class="home"><a href="https://www.publico.es/">Portada</a></li><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://blogs.publico.es">Opinión</a></li><li><a href="https://www.publico.es/internacional">Mundo</a></li><li><a href="https://www.publico.es/economia">Economía</a></li><li><a href="https://www.publico.es/sociedad">Mujer y Sociedad</a></li><li><a href="https://www.publico.es/sociedad/m-ambiente">Medio Ambiente</a></li><li><a href="https://www.publico.es/sociedad/educacion">Educación</a></li><li><a href="https://www.publico.es/sociedad/sanidad">Sanidad</a></li><li><a href="https://www.publico.es/sociedad/inmigracion">Inmigración</a></li><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos Humanos</a></li><li><a href="https://www.publico.es/sociedad/maltrato-animal">Maltrato Animal</a></li><li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li><li><a href="https://www.publico.es/public">Públic</a></li><li><a href="https://www.publico.es/culturas">Cultura</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv">Público TV</a></li><li><a href="https://www.publico.es/videos">Videos</a></li></ul><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div><section class="featured col-lg-6"><h1>Destacamos</h1><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/politica/impunidad-franquismo-fiscalia-madrid-considera-utrera-molina-tuvo-responsabilidad-politica-ejecucion-puig-antich.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-fiscalia-de-madrid-considera-que-utrera-molina-tuvo-una-responsabilidad-politica-en-la.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/politica/impunidad-franquismo-fiscalia-madrid-considera-utrera-molina-tuvo-responsabilidad-politica-ejecucion-puig-antich.html">La Fiscalía de Madrid considera que Utrera Molina tuvo una responsabilidad &#039;política&#039; en la...</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/sociedad/violencia-sexual-detienen-adolescentes-violacion-grupal-menor-palma.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/detienen-a-dos-adolescentes-por-una-violacion-grupal-a-una-menor-en-palma.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/sociedad/violencia-sexual-detienen-adolescentes-violacion-grupal-menor-palma.html">Detienen a dos adolescentes por una violación grupal a una menor en Palma</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/internacional/estima-incendios-australia-han-matado-1000-millones-animales.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/se-estima-que-los-incendios-en-australia-han-matado-a-mas-de-1-000-millones-de-animales.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/internacional/estima-incendios-australia-han-matado-1000-millones-animales.html">Se estima que los incendios en Australia han matado a más de 1.000 millones de animales</a></div><div class="item col-lg-6"><div class="image"><a href="https://www.publico.es/culturas/estrellas-neutrones-detector-capta-mayor-fusion-estrellas-universo.html"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/un-detector-capta-la-mayor-fusion-entre-estrellas-del-universo.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/culturas/estrellas-neutrones-detector-capta-mayor-fusion-estrellas-universo.html">Un detector capta la mayor fusión entre estrellas del universo</a></div></div></section><section class="more col-lg-4"><h1>Tremending</h1><div class="row"><div class="item big col-lg-12"><div class="image"><a href="https://www.publico.es/tremending/2020/01/07/twitter-el-aplaudido-discurso-de-aitor-esteban-solo-le-han-hecho-falta-90-segundos-para-destrozar-los-argumentos-de-pp-cs-y-vox/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/el-aplaudido-discurso-de-aitor-esteban-solo-le-han-hecho-falta-90-segundos-para-destrozar-los.jpg" alt="" /></a></div><a class="title" href="https://www.publico.es/tremending/2020/01/07/twitter-el-aplaudido-discurso-de-aitor-esteban-solo-le-han-hecho-falta-90-segundos-para-destrozar-los-argumentos-de-pp-cs-y-vox/">El aplaudido discurso de Aitor Esteban: “Sólo le han hecho falta 90 segundos para destrozar los...</a></div></div><div class="row"><div class="item col-lg-6"><div class="image"><a href="https://blogs.publico.es/strambotic/2019/10/eeuu-antigua-roma/"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/la-cara-de-la-traductora-italiana-cuando-donald-trump-dice-que-italia-y-ee-uu.jpg" alt="" /></a></div><a class="title" href="https://blogs.publico.es/strambotic/2019/10/eeuu-antigua-roma/">La cara de la traductora italiana cuando Donald Trump dice que &quot;Italia y EE.UU. </a></div><div class="item col-lg-6 video-icon"><div class="image"><a href="/publico-tv/otra-vuelta-de-tuerka/programa/827083/otra-vuelta-de-tuerka-miguel-brieva"><img src="//ficheros.publico.es/resources/img-modulos-xalok/destacados/otra-vuelta-de-tuerka-miguel-brieva.jpg" alt="" /></a></div><a class="title" href="/publico-tv/otra-vuelta-de-tuerka/programa/827083/otra-vuelta-de-tuerka-miguel-brieva">Otra Vuelta de Tuerka - Miguel Brieva</a></div></div></section></div></div></div><!-- /.navbar-collapse --></div>        
        
                  <div class="pbsubmenu-main">
        <ul>
        	<li class="main"><a href="https://www.publico.es/internacional">internacional</a></li>
            <li><a href="https://www.publico.es/internacional/wikileaks">Wikileaks</a></li>
            <li><a href="https://www.publico.es/internacional/europa">Europa</a></li>
            <li><a href="https://www.publico.es/internacional/eeuu">EEUU</a></li>
            <li><a href="https://www.publico.es/internacional/america-latina">América Latina</a></li>
            <li><a href="https://www.publico.es/internacional/oriente-proximo">Oriente Próximo</a></li>
            <li><a href="https://www.publico.es/internacional/africa">África</a></li>
            <li><a href="https://www.publico.es/internacional/asia">Asia</a></li>
        </ul>
      </div>          
<div class="container">
    
            <div class="publicidad top"><div class="content">  
    <div class="user-ad megabanner top">
    <div id="Top" class="henneoHB "></div>
</div>   
    </div></div>
    
    <div class="main">
	    <div class="content">
	            <div class="user-ad pb-sky-left">
    <div id="x31" class="henneoHB "></div>
</div>
	    
                                                                   	    
		
					
		
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
            <div class="article-before-header">

                        
                                                             

                                                                                                                 
                            
                                                                                                 
                            
                                                                                                 
                            
                                                                                                 
                            
                                    
                                                            

                        
                                
            </div>
         
     
            <header class="article-header"><div class="article-header-title" itemprop="headline name">
                    <div class="free-above-title">

                        

                    </div>                
                    
                <h1>
<span></span> El líder supremo de Irán considera "importante" poner fin a la "sediciosa presencia" de EEUU en Oriente Próximo</h1>
</div>
                <div class="article-header-epigraph" itemprop="description">
                    
                <p>Dice que el ataque de este martes es "solo una bofetada". Ha recalcado que están preparados para responder a futuras agresiones y que sería un "error" pensar que, "dando un paso atrás", Estados Unidos va a poner fin a la "hostilidad".</p>
</div>
            </header><div class="article-content">
                <div class="column left-side">
                                                                                                                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20l%C3%ADder%20supremo%20de%20Ir%C3%A1n%20considera%20'importante'%20poner%20fin%20a%20la%20'sediciosa%20presencia'%20de%20EEUU%20en%20Oriente%20Pr%C3%B3ximo" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareTop" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
            <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/2131278/2964903?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""><img src="/commons/img/tjt/icon-green.svg" alt=""></a></li>
    </ul>
<div class="user-ad article-header-free publicidad">
                        <span>Publicidad</span>
                        <div class="content">
                                                                                    <div class="user-ad after-title">
    <div id="Left1" class="henneoHB "></div>
</div>   
                                                 
                        </div>
                    </div>
                    
                                    <div class="article-bar">
                <div class="rating simple" data-id="2131278">
        
                    <div class="rateit" data-rateit-step="1" data-rateit-value="0" data-rateit-max="5" data-rateit-resetable="false" ></div>
        
                    <div class='votes-average'>Media: 0</div>
                <div class='votes-count'>Votos: <span class="number">0</span></div>
        
    </div>
<ul class="actions">
<li>
            <a href="#" class="HerramientasBotonEmail addthis_button_email mail">
                <i class="fa fa-envelope"></i> Email
            </a>
        </li>
                    <li>
                <a class="HerramientasBotonImprimir addthis_button_print">
                   <i class="fa fa-print"></i> Imprimir
                </a>
            </li>
                            <li class="zoom">
                <div class="HerramientasBotonAumentar zoom-plus">A+</div>
                <div class="HerramientasBotonDisminuir zoom-minus">a-</div>
            </li>
            </ul>
</div>
                
                    <div class="article-multimedia-content">
                                                                            

                            
                            
                            

                            
                            
                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="captioned-image image-article article-multimedia-info" id="m51-50-52"><div class="description-image"></div>                <div class="image"><a href="/uploads/2020/01/08/5e15ce043008c.jpg" data-lightbox="undefined" data-title="El líder supremo de Irán, el ayatolá Alí Jamenei" class="ImagenAperturaExpand expand"><div id="m55-54-56" class="image" style="background: none;">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main//files/crop/uploads/2020/01/08/5e15ce043008c.r_1578487459287.0-16-1024-543.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" src="/files/article_main//files/crop/uploads/2020/01/08/5e15ce043008c.r_1578487459287.0-16-1024-543.jpg" alt="El líder supremo de Irán, el ayatolá Alí Jamenei">
</div></a></div>                <figcaption class="description-overlay-image" itemprop="description"><p id="m61-1-62" class="agency">El líder supremo de Irán, el ayatolá Alí Jamenei | EP</p></figcaption></figure>
</div>

                    <div class="article-body">                    

                                                                                                                                                                                                                                                                                                                                                                                                                                                                        

                                                    <div class="relacionadas"><div class="related-module box-wborder" id="m6-5-7">                <div class="modules">                <div id="m10-9-11" class="box-title">más información</div>
<ul class="collection page-collection related" id="m15-1-16">
<li class="page-anchor" id="m395-394-396" data-collection="m15-1-16"><a href="/internacional/iran-inicia-venganza-eeuu-ataque-bases-militares-irak.html" class="page-item-link inline-text-module" id="m399-398-400">Irán inicia su "venganza" contra EEUU con un ataque a dos bases militares en Irak</a></li>
<li class="page-anchor" id="m406-405-407" data-collection="m15-1-16"><a href="/internacional/conflicto-iran-eeuu-parlamento-iraqui-aprueba-mocion-expulsar-tropas-eeuu.html" class="page-item-link inline-text-module" id="m410-409-411">El Parlamento iraquí aprueba una moción para expulsar a las tropas de EEUU</a></li>
<li class="page-anchor" id="m417-416-418" data-collection="m15-1-16"><a href="/internacional/iran-estados-unidos-iran-promete-vengar-muerte-soleimani-estados-unidos-pide-ciudadanos-abandonen-irak.html" class="page-item-link inline-text-module" id="m421-420-422">Irán promete vengar la muerte de Soleimani mientras Estados Unidos pide a sus ciudadanos que abandonen Irak</a></li>
</ul>
</div>                <p><a data-toggle=".related-module" href="#">Ver todos</a></p>             <div></div>
</div></div>
                        
                        <footer><div class="article-published-info">
                                <div class="place-container">
                                           
                                <span class="place" id="m68-67-69" style="width: auto;">madrid</span>
</div>                  
                                                                <div class="published-info">
                                    <time itemprop="datePublished" datetime="2020-01-08T13:46:50+01:00" data-timestamp="1578487610"><a href="/archive/2020-01-08"><span class="published" data-timestamp="1578487610">08/01/2020 13:46</span></a></time><span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
                                    <span>Actualizado: </span>
                                    <time itemprop="dateModified" datetime="2020-01-08T13:46:00+01:00" data-timestamp="1578487560"><a href="/archive/2020-01-08"><span class="published" data-timestamp="1578487610">08/01/2020 13:46</span></a></time>
</div>
                                                            </div>                        
                            <div class="article-info" itemprop="author">
                                
                                
                            <p class="signature" id="m95-94-96">europa press</p>
</div>       
                        </footer><div class="article-text" itemprop="articleBody">
                            
                                                        
                                                                                    

                            
                            
                            

                            
                            
                        
                        <p id="m21-20-22">El líder supremo de Irán, el ayatolá Alí Jamenei, ha afirmado que el ataque contra dos bases con presencia de fuerzas de Estados Unidos en Irak es <b>"solo una bofetada"</b>, ya que considera que lo "importante" es poner fin a la "sediciosa presencia" norteamericana en Oriente Próximo.</p>
<p id="m104-1-105">Las fuerzas iraníes <a href="https://www.publico.es/internacional/iran-inicia-venganza-eeuu-ataque-bases-militares-irak.html" title="Irán inicia su 'venganza' contra EEUU con un ataque a dos bases militares en Irak">bombardearon el martes dos bases aéreas con presencia de fuerzas estadounidenses en Irak</a>, en represalia por la operación que causó la semana pasada la <b><a href="https://www.publico.es/sociedad/conflicto-iran-eeuu-asesinato-soleimani-abre-caja-pandora.html" title="El asesinato de Soleimani abre la caja de Pandora">muerte del general Qasem Soleimani</a>, </b>comandante de la Fuerza al Quds de la Guardia Revolucionaria.</p>
<p id="m110-2-111">"Les dimos una bofetada anoche, pero lo <b>importante es terminar con la sediciosa presencia de Estados Unidos en la región</b>", ha dicho Jamenei en un discurso televisado este miércoles, según medios oficiales.</p>
<p id="m116-3-117">El líder supremo ha recalcado que Irán está preparado para responder a futuras agresiones y ha advertido de que sería un "error" pensar que, "dando un paso atrás", Estados Unidos va a poner fin a la "<b>hostilidad</b>". En su opinión, es incluso "contrario al mandato del Corán".</p>
<p id="m122-4-123">Jamenei ha aplaudido la resolución del Parlamento iraquí que plantea <a href="https://www.publico.es/internacional/conflicto-iran-eeuu-parlamento-iraqui-aprueba-mocion-expulsar-tropas-eeuu.html" title="El Parlamento iraquí aprueba una moción para expulsar a las tropas de EEUU">la salida de las tropas norteamericanas</a>, en la medida en que "los estadounidenses quieren que (Irak) sea como el antiguo régimen de Irán o <b>Arabia Saudí hoy</b>, una región llena de <a href="https://www.publico.es/economia/iran-eeuu-precio-barril-petroleo-dispara-70-dolares-respuesta-iran.html" title="El precio del barril de petróleo se dispara por encima de 70 dólares tras la respuesta de Irán">petróleo </a>bajo su control para poder hacer lo que quieran".</p>
<p id="m128-5-129">El jefe del Estado Mayor de las Fuerzas Armadas de Irán, Mohamad Baqeri, ha advertido también de que la República Islámica <b>responderá con fuerza a cualquier nueva agresión norteamericana</b>. En este sentido, ha apuntado que los ataques del martes son solo una muestra de la capacidad militar iraní, informa la agencia IRNA.</p>

</div>
                    </div>

		                                                                                    
                                
                                                    
                                
                                                    
                                
                                                    
                                
                                            
                                            
                                                    <div class="subscription-claim hidden" id="claimbottom">
	<div class="title">
		<p>Te necesitamos</p>
	</div>
	<div class="text">
		<p>En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad.</p>
		<p><a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
		<p></p>
	</div>
	<a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq" class="btn">únete a nosotros</a>
</div>                                            
                    
                    <div class="article-tags">
                        <div class="box-title">Etiquetas</div>
                        <ul>
<li>
                            <a href="/internacional">Internacional</a>
                        </li>    
                                                                    
                                                <li>
                            <a href="/tag/eeuu">EEUU</a> 
                        </li>
                                                <li>
                            <a href="/tag/iran">iran</a> 
                        </li>
                                                <li>
                            <a href="/tag/irak">Irak</a> 
                        </li>
                                                <li>
                            <a href="/tag/oriente-proximo">oriente próximo</a> 
                        </li>
                                                  
                        </ul>
</div>

                                        
                                        <div class="after-text-module">
                        <div class="tjtool logo-and-text">
	<div class="image-container">
		<a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2131278/2964903?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><img src="/commons/img/tjt/icon.svg" alt=""></a>
	</div>
	<div class="text-container">
		<p><a rel="nofollow" href="https://www.publico.es/tjt/output/transparencyMap/2131278/2964903?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=footerNews" target="_blank" class="lightbox-link"><span class="title">¿Tienes dudas sobre la procedencia de esta información?</span>Con este mapa de transparencia puedes despejarlas</a></p>
	</div>
</div>                    </div>
                               

                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareBottom" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareBottom" href="https://twitter.com/share?url=https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20l%C3%ADder%20supremo%20de%20Ir%C3%A1n%20considera%20'importante'%20poner%20fin%20a%20la%20'sediciosa%20presencia'%20de%20EEUU%20en%20Oriente%20Pr%C3%B3ximo" target="popup"><i class="fa fa-twitter"></i></a></li>
    <li class="linkedin popup"><a class="HerramientasShareBottom" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=&amp;source=https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-linkedin"></i></a></li>
    <li class="meneame popup"><a class="HerramientasShareBottom" href="https://www.meneame.net/submit?url=https://www.publico.es/internacional/lider-supremo-iran-considera-importante-poner-sediciosa-presencia-eeuu-oriente-proximo.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
        </ul>
<div class="playbuzz">
     <h4>Más noticias de Internacional</h4>
    <script>
      (function (d,s,n,id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.className = n;
        js.src = "https://stream.playbuzz.com/embed/sdk.js?embedId=35271db0-bc37-469c-af1e-786cea5d1cbc";
        fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-stream','stream-sdk-jssdk_publico.es_RSS_internacional'));
    </script><div id="35271db0-bc37-469c-af1e-786cea5d1cbc"></div>
</div>
                                        
                                                            <div class="  ligatusbottom">
                        <div id="contenedorOutbrainbottom"></div>
                        <!-- Outbrain -->
                        <script>
                        
function runOutbrainbottom() {

        var link = $('link[rel="canonical"]').attr('href');
        link = link ? link : location.href;
        if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: en funci&oacute;n runOutbrainbottom(), enviamos link =", link);
        var divad = $('<div>');
        divad.attr('class', 'OUTBRAIN');
        divad.attr('data-src', link);
        divad.attr('data-widget-id', 'AR_1');
        $('#contenedorOutbrainbottom').append(divad);

        var jsad =  $('<script>');
        jsad.attr('type', 'text/javascript');
        jsad.attr('async', 'async');
        jsad.attr('src', '//widgets.outbrain.com/outbrain.js');
        $('#contenedorOutbrainbottom').append(jsad);

}

if (mPD) runOutbrainbottom();
                        
                        </script>
</div>
                                                                


                                                            <div class="article-related-content">   
                        <div class="article-related">
                            
                        <div class="relacionados-extended" id="m83-82-84">                <h3>el redactor recomienda...</h3>                <ul class="relations">
<li class="page-item" id="m247-246-248" data-collection="m83-82-84">                <div class="page-image-container"><a id="m261-2-262" class="RelacionadaPie page-image page-link" href="/politica/nuevo-gobierno-sanchez-vuelve-prometer-cargo-rey-biblia-crucifijo.html" style="background: none;"><img src="/files/article_related_item/uploads/2020/01/08/5e15ac64d6ee1.jpg" alt="Pedro Sánchez promete su cargo de presidente del Gobierno ante el Rey - POOL"></a></div>                <div class="page-category-container"><a id="m251-250-252" class="RelacionadaPie category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m256-1-257" class="RelacionadaPie page-title page-link" href="/politica/nuevo-gobierno-sanchez-vuelve-prometer-cargo-rey-biblia-crucifijo.html">El rey comenta a Sánchez tras su toma de posesión: "El dolor viene después"</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m267-3-268" class="RelacionadaPie page-author page-link" href="/politica/nuevo-gobierno-sanchez-vuelve-prometer-cargo-rey-biblia-crucifijo.html">manuel sánchez</a></p></div>                </div>            </li>
<li class="page-item" id="m275-274-276" data-collection="m83-82-84">                <div class="page-image-container"><a id="m289-2-290" class="RelacionadaPie page-image page-link" href="/public/debat-d-invesstidura-investidura-inaugura-xiv-legislatura-els-desafiaments-govern-espanyol-coalicio.html" style="background: none;"><img src="/files/article_related_item/uploads/2020/01/07/5e14d949e93d3.jpg" alt="Pedro Sánchez, quien logró este martes la confianza del Congreso para un nuevo mandato como presidente del Gobierno"></a></div>                <div class="page-category-container"><a id="m279-278-280" class="RelacionadaPie category-link page-category" href="/public">Public</a></div>                <div class="container">                    <div class="page-title-container"><a id="m284-1-285" class="RelacionadaPie page-title page-link" href="/public/debat-d-invesstidura-investidura-inaugura-xiv-legislatura-els-desafiaments-govern-espanyol-coalicio.html">La investidura inaugura la XIV legislatura: els desafiaments del Govern espanyol de coalició</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m295-3-296" class="RelacionadaPie page-author page-link" href="/public/debat-d-invesstidura-investidura-inaugura-xiv-legislatura-els-desafiaments-govern-espanyol-coalicio.html">alexis romero</a></p></div>                </div>            </li>
<li class="page-item" id="m303-302-304" data-collection="m83-82-84">                <div class="page-image-container"><a id="m317-2-318" class="RelacionadaPie page-image page-link" href="/politica/impunidad-franquismo-fiscalia-madrid-considera-utrera-molina-tuvo-responsabilidad-politica-ejecucion-puig-antich.html" style="background: none;"><img src="/files/article_related_item/uploads/2017/04/26/59006307c65d1.jpg" alt="Fotografía de Archivo de Jose Utrera Molina, ministro y vicepresidente en diferentes Gobiernos de Francisco Franco. EFE"></a></div>                <div class="page-category-container"><a id="m307-306-308" class="RelacionadaPie category-link page-category" href="/politica">Política</a></div>                <div class="container">                    <div class="page-title-container"><a id="m312-1-313" class="RelacionadaPie page-title page-link" href="/politica/impunidad-franquismo-fiscalia-madrid-considera-utrera-molina-tuvo-responsabilidad-politica-ejecucion-puig-antich.html">La Fiscalía de Madrid considera que Utrera Molina tuvo una responsabilidad "política" en la ejecución de Puig Antich</a></div>                    <div class="page-author"><p class="page-author-container"><a id="m323-3-324" class="RelacionadaPie page-author page-link" href="/politica/impunidad-franquismo-fiscalia-madrid-considera-utrera-molina-tuvo-responsabilidad-politica-ejecucion-puig-antich.html">raúl bocanegra</a></p></div>                </div>            </li>
</ul>
</div>
</div>
                    </div>
                    
                    
                    
                    <div class="article-comments" id="article-comments" itemprop="comment">
                                                    		
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
                                            </div>

                    
                </div>
                                <div class="column right-side">
                                
                                                                <div class="sidebar">

    <div class="combined-modules ads" id="m236-235-237">            <div class="ads r1 robapaginas" id="m240-239-241"><div id="Right1" class="js-ads-fixed henneoHB"></div></div>
</div>
<div class="html" id="m247-1-248">
<div class="pbmodule-ranking"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div>
</div>
<div class="html" id="m252-2-253">
<!--
<div class="camiseta">
<a href="https://re.publico.es/unete/datos?utm_medium=publico&utm_campaign=memoriahistorica&utm_source=300x250_sidebar_desktop"><img src="https://ficheros.publico.es/resources/banners/memoriahistorica-300x250.gif" alt="" /></a>
</div>
<div class="camiseta">
<a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=300x250&utm_campaign=exhumacionfranco"><img src="https://ficheros.publico.es/resources/banners/exhfra-300x250.gif" alt="" /></a>
</div>
<div class="camiseta">
<a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=300x250&utm_campaign=especial_ciudades"><img src="https://ficheros.publico.es/resources/banners/ciudades-convivir/banner-300x250-ciudades-para-convivir.gif" alt="" /></a>
</div>
<div class="camiseta">
<a href="https://re.publico.es/inicio?utm_medium=publico&utm_campaign=LRdP&utm_source=banner_300x250_anim1"><img src="https://ficheros.publico.es/resources/banners/republica_300x250_v2.gif" alt="" /></a>
</div>
--> 
<div class="tjt-widget">
    <div class="header">
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="logo-header" target="_blank"><img src="" data-img="https://www.publico.es/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" class="header-text" target="_blank">¿Qué es y por qué <br>es importante?</a>
    </div>
    <div class="content">
        <a href="http://www.periodismotransparente.es/?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=landing&amp;utm_content=sidebarNews" target="_blank">
            <p class="pretitle">A partir de ahora</p>
            <p class="claim"><img src="" data-img="/commons/img/logo-white.png" alt="Público" class="publico-logo"><img src="https://www.publico.es/commons/img/logo-blue.png" alt="Público" class="publico-logo hidden"> se escribe con</p>
            <p class="tjt-iso-logo"><img src="https://www.publico.es/commons/img/tjt/isotipo-white.svg" alt=""><img src="https://www.publico.es/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
            <p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como tú</p>
        </a>
    </div>
</div>
</div>
<div class="combined-modules ads" id="m257-3-258">            <div class="ads r2 robapaginas" id="m261-260-262"><div id="Right2" class="henneoHB"></div></div>
</div>
<aside class="seleccion-publico" id="m268-4-269"><h1>Selección Publico</h1>            <ul class="seleccion-container" id="m272-271-273">
<li class="page-item" id="m276-275-277" data-collection="m272-271-273">                <div class="image page-image-container"><a id="m280-279-281" class="ModuloSeleccionPublico page-image page-link" href="/politica/nuevo-gobierno-sanchez-dar-explicaciones-retrasa-proxima-semana-formacion-gobierno.html" style="background: none;"><img alt="El presidente del Gobierno en funciones, Pedro Sánchez, y la vicepresidenta Carmen Calvo, al inicio de la tercera jornada del debate de su investidura como presidente del Ejecutivo de la nueva legislatura, este martes en el Congreso. EFE/Juan Carlos Hidal" src="" data-img="/files/article_related_sidebar/uploads/2020/01/07/5e146964beaf5.jpg"></a></div>                <div class="page-title-container"><a id="m286-1-287" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/nuevo-gobierno-sanchez-dar-explicaciones-retrasa-proxima-semana-formacion-gobierno.html">Sánchez, sin dar explicaciones y pese a las prisas, retrasa la formación de Gobierno</a></div>                <div class="page-author"><p class="page-author-container"><span id="m291-2-292" class="ModuloSeleccionPublico page-author">manuel sánchez</span></p></div>            </li>
<li class="page-item" id="m298-1-299" data-collection="m272-271-273">                <div class="image page-image-container"><a id="m302-301-303" class="ModuloSeleccionPublico page-image page-link" href="/politica/gobierno-coalicion-iglesias-acuerdo-erc-acuerdo-final-implicara-cedamos.html" style="background: none;"><img alt="Pablo Iglesias durante la entrevista concedida a 'El Intermedio' tras la investidura de Pedro Sánchez. / Daniel Gago - Podemos." src="" data-img="/files/article_related_sidebar/uploads/2020/01/07/5e14fa11e321c.jpg"></a></div>                <div class="page-title-container"><a id="m308-1-309" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/gobierno-coalicion-iglesias-acuerdo-erc-acuerdo-final-implicara-cedamos.html">Iglesias, sobre el pacto con ERC: "El acuerdo final implicará que todos cedamos en algo"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m313-2-314" class="ModuloSeleccionPublico page-author">beatriz asuar</span></p></div>            </li>
<li class="page-item" id="m320-2-321" data-collection="m272-271-273">                <div class="image page-image-container"><a id="m324-323-325" class="ModuloSeleccionPublico page-image page-link" href="/politica/investidura-inaugura-xiv-legislatura-desafios.html" style="background: none;"><img alt="Pedro Sánchez, quien logró este martes la confianza del Congreso para un nuevo mandato como presidente del Gobierno" src="" data-img="/files/article_related_sidebar/uploads/2020/01/07/5e14d949e93d3.jpg"></a></div>                <div class="page-title-container"><a id="m330-1-331" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/investidura-inaugura-xiv-legislatura-desafios.html">La investidura inaugura la XIV legislatura: los desafíos del Gobierno de coalición</a></div>                <div class="page-author"><p class="page-author-container"><span id="m335-2-336" class="ModuloSeleccionPublico page-author">alexis romero</span></p></div>            </li>
<li class="page-item" id="m342-3-343" data-collection="m272-271-273">                <div class="image page-image-container"><a id="m346-345-347" class="ModuloSeleccionPublico page-image page-link" href="/politica/investidura-sanchez-incomodidad-pp-radicalizacion-casado-hay-diferenciarse-vox.html" style="background: none;"><img alt="El candidato socialista Pedro Sánchez (d), que logró este martes la confianza del Congreso para un nuevo mandato como presidente del Gobierno, al lograr una estrecha mayoría de 167 votos a favor, 165 en contra y 18 abstenciones, recibe el saludo del líder" src="" data-img="/files/article_related_sidebar/uploads/2020/01/07/5e14cd76bea6e.jpg"></a></div>                <div class="page-title-container"><a id="m352-1-353" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/investidura-sanchez-incomodidad-pp-radicalizacion-casado-hay-diferenciarse-vox.html">Incomodidad en el PP ante la radicalización de Casado: "Hay que diferenciarse de Vox"</a></div>                <div class="page-author"><p class="page-author-container"><span id="m357-2-358" class="ModuloSeleccionPublico page-author">marta monforte</span></p></div>            </li>
<li class="page-item" id="m364-4-365" data-collection="m272-271-273">                <div class="image page-image-container"><a id="m368-367-369" class="ModuloSeleccionPublico page-image page-link" href="/politica/pablo-echenique-sera-nuevo-portavoz-unidas.html" style="background: none;"><img alt="Pablo Iglesias y Pablo Echenique, emocionados en el Congreso tras la elección de Pedro Sánchez como presidente, / EFE" src="" data-img="/files/article_related_sidebar/uploads/2020/01/07/5e149a2eb28b6.jpg"></a></div>                <div class="page-title-container"><a id="m374-1-375" class="ModuloSeleccionPublico page-title page-link fixed-width" href="/politica/pablo-echenique-sera-nuevo-portavoz-unidas.html">Pablo Echenique será el nuevo portavoz de Unidas Podemos en el Congreso</a></div>                <div class="page-author"><p class="page-author-container"><span id="m379-2-380" class="ModuloSeleccionPublico page-author">beatriz asuar</span></p></div>            </li>
</ul></aside><div class="html" id="m388-5-389"><!-- <style>
.newsletter.module {
    background-color: #eee;
    padding: 10px 20px 20px;
    margin: 0;
}
.newsletter.module h5 {
    font-weight: 700;
    font-size: 14px;
}
.newsletter.module input {
    width: 215px;
}
</style>
<a href="http://especiales.publico.es/servicios/"><img src="http://ficheros.publico.es/resources/cintillos/newsletter-noticia.jpg" alt="" /></a>
<div class="newsletter module">
  <h5>Suscr&iacute;bete al bolet&iacute;n</h5>
  <form id="newsletter-register" class="form" method="" action="">
      <span class="icon"><i class="fa fa-envelope-o"></i></span>
      <input id="email" name="email" class="textbox" type="text" value="" placeholder="Introduce tu e-mail...">
      <p class="checkbox politica-datos">Acepto la pol&iacute;tica de <a href="http://www.publico.es/pages/politica-proteccion-datos.html" target="_blank">protecci&oacute;n de datos.</a></p>
      <p class="checkbox accept-notifications">Acepto recibir comunicaciones comerciales por medios telem&aacute;ticos.</p>
      <button>Enviar</button>
      <p class="msg-response"></p>
  </form>
</div> --></div>
<div class="combined-modules ads" id="m393-6-394">            <div class="ads r3 robapaginas" id="m397-396-398"><div id="Right3" class="henneoHB"></div></div>
</div>
<div class="html" id="m404-7-405"><div class="pbmodule-publico-tv" style="margin-bottom: 40px;">
	  		<div class="preloader">
		      <i class="fa fa-spin fa-circle-o-notch"></i>
		    </div>
	  	</div></div>
<div class="html" id="m409-8-410">
<div class="user-ad" id="contenedorOutbrainsidebar"></div>
<script>
function runOutbrainsidebar() {
        var link = $('link[rel="canonical"]').attr('href');
        link = link ? link : location.href;
        link = link.replace('localhost.', '');
        console.log("Publicidad debug: en funci&oacute;n runOutbrainsidebar(), enviamos link =", link);
        var divad = $('<div>');
        divad.attr('class', 'OUTBRAIN');
        divad.attr('data-src', link);
        divad.attr('data-widget-id', 'SB_1');
        $('#contenedorOutbrainsidebar').append(divad);

        var jsad =  $('<script>');
        jsad.attr('type', 'text/javascript');
        jsad.attr('async', 'async');
        jsad.attr('src', '//widgets.outbrain.com/outbrain.js');
        $('#contenedorOutbrainsidebar').append(jsad);
}
if (mPD) runOutbrainsidebar();
</script>
</div>
<div class="html" id="m414-9-415">
<div class="kalooga_15259"></div> </div>
<div class="combined-modules ads" id="m419-10-420">            <div class="ads r4 robapaginas" id="m423-422-424"><div id="Right4" class="henneoHB"></div></div>
</div>
<div class="html" id="m430-11-431">
<!-- FANBOX Facebook --> 
<div style="height: 260px">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiario.publico&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=146141435484653" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px; margin-top: 10px;" allowtransparency="true"></iframe>
</div>
</div>
<div class="combined-modules ads" id="m435-12-436">            <div class="ads r5 robapaginas" id="m439-438-440"><div id="Right5" class="henneoHB"></div></div>
</div>
<div class="html" id="m446-13-447"><div class="pbmodule-memoria-publica"> <div class="preloader"> <i class="fa fa-spin fa-circle-o-notch"></i> </div> </div></div>
</div>
</div>
                            
        </div></main>

    

    
        
		
    </div>
        <div class="user-ad megabanner bottom">
    <div id="Bottom" class="henneoHB "></div>
</div>    
	
					
					
				    <span data-trans='{"rating_success": "Rating success", "rating_multiple": "Rating multiple", "poll_voted": "Encuesta 8" }'></span>
				
		        <div class="user-ad pb-sky-right">
    <div id="x41" class="henneoHB "></div>
</div>		

	    </div>
    </div>
    
    <div class="pe-region-container">
        <div class="pe-region"></div>
    </div>
</div>

    
            <footer class="pbfooter-main"><div class="menu-bottom"><div class="container"><div class="col"><nav><h1>Secciones</h1><div><ul><li><a href="https://www.publico.es/politica">Política</a></li><li><a href="https://www.publico.es/sociedad">Sociedad</a></li><li><a href="https://blogs.publico.es/">Opinión</a></li><li><a href="https://www.publico.es/internacional">Internacional</a></li><li><a href="https://www.publico.es/espana">España</a></li><li><a href="https://www.publico.es/economia">Economía</a></li></ul><ul><li><a href="https://www.publico.es/publico-tv/">Público TV</a></li><li><a href="https://www.publico.es/videos/">Vídeos</a></li><li><a href="https://www.publico.es/ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas">Culturas</a></li><li><a href="https://www.publico.es/deportes">Deportes</a></li><li><a href="https://www.publico.es/fotogalerias">Fotogalerías</a></li></ul></div></nav></div><div class="col"><nav><h1>Destacados</h1><div><ul><li><a itemprop="publishingPrinciples" href="https://blogs.publico.es/publico/2018/10/02/las-10-banderas-de-publico">Las diez banderas de Público</a></li><li><a href="https://www.publico.es/publico-tv/publico-al-dia">Público al día</a></li><li><a href="https://www.publico.es/publico-tv/en-la-frontera">En la frontera</a></li><li><a href="https://www.publico.es/tremending">Tremending</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal">Deforme semanal</a></li><li><a href="https://www.espacio-publico.com/">Espacio Público</a></li></ul><ul><li><a href="https://www.publico.es/sociedad/derechos-humanos">Derechos humanos</a></li><li><a href="https://www.publico.es/tag/violencia-machista">Violencia machista</a></li></ul></div></nav></div><div class="col"><nav><h1>Diario Público</h1><div><ul><li><a href="https://www.publico.es/pages/quienes.html">¿Quienes somos?</a></li><li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li><li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li><li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li><li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li><li><a href="https://www.publico.es/politica-proteccion-datos">Política de Privacidad</a></li><li><a href="https://m.publico.es/">Versión móvil</a></li></ul></div></nav></div></div></div><div class="copy"><h1><a href="https://www.publico.es">Público</a></h1><p>DISPLAY CONNECTORS, SL.</p><div class="social-wrapper"><ul><li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
  <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li></ul></div></div></footer>

        

        
            <!-- Kalooga script code for Publico.es -->
        <script async type="text/javascript" src="//publishing.kaloo.ga/acct/4052.js"></script>    
        
        <!-- Teads -->
        <script>
        function runTeads() {
    if (location.search.indexOf('k=dev&pbdbg=true') != -1) console.log('[PB]', "Publicidad debug: en función runTeads()");

    (function (d, p) {
    var js, s = d.getElementsByTagName('script')[0];
    js = d.createElement('script'); js.async = true; js.defer = true;
    js.src = '//a.teads.tv/page/'+p+'/tag';
    s.parentNode.insertBefore(js, s);
    })(window.document, 62534);
}

if (mPD) runTeads();        </script>

          
    		<!-- 1to1 -->
	<script type="didomi/javascript" data-vendor="c:vendor-bbva">
	(function() {
		var dht = document.createElement('script');
		dht.type = 'text/javascript';
		dht.async = true;
		dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(dht, s);
	})();
	</script>

    

 

<script type="text/javascript">
  (function(window){
    var gdprApplies;
    var consentData;

    window.setUpAgknTag = function(tag) {

      if ( (gdprApplies != null) && (consentData != null) )
      {
	
	tag.setCat("internacional");
        tag.setBpId("bluemedia");
        tag.setGdpr(gdprApplies);
        tag.setGdprConsent(consentData);
      }

    }

    window.didomiOnReady.push(function (Didomi) {
      __cmp('getConsentData', null, function (result) {

        gdprApplies = result.gdprApplies?1:0;
        consentData = result.consentData;

        var scriptagkn = document.createElement('script');
        scriptagkn.src = "//js.agkn.com/prod/v0/tag.js";
        scriptagkn.type="text/javascript" 
        document.getElementsByTagName('body')[0].appendChild(scriptagkn);

      });

    });
  })(window);

</script>

            </body> 
</html>


