<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>PSOE, PP y Vox vetan la comisión de investigación de las finanzas del rey Juan Carlos I | Público</title>
                    
            <meta name="keywords" content="PSOE, PP, Vox, vetan, comision, investigacion, finanzas, rey, Juan, Carlos, I">
                <meta property="article:tag" content="PSOE, PP, Vox, vetan, comision, investigacion, finanzas, rey, Juan, Carlos, I"/>
        
                <meta name="description" content="La Mesa del Congreso rechaza la creación de una comisión de investigación de las finanzas del rey emérito, tras las nuevas informaciones sobre donaciones a Corinna Larsen. Los letrados de la Cámara se mostraron en contra de la apertura.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

         
        

                                      

        <meta property="og:title" content="PSOE, PP y Vox vetan la comisión de investigación de las finanzas del rey Juan Carlos I"/>
            <meta property="og:description" content="La Mesa del Congreso rechaza la creación de una comisión de investigación de las finanzas del rey emérito, tras las nuevas informaciones sobre donaciones a Corinna Larsen. Los letrados de la Cámara se mostraron en contra de la apertura."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

                            <meta property="og:url" content="https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html" />
    <link rel="amphtml" href="https://m.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html/amp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="PSOE, PP y Vox vetan la comisión de investigación de las finanzas del rey Juan Carlos I">
          <meta name="twitter:description" content="La Mesa del Congreso rechaza la creación de una comisión de investigación de las finanzas del rey emérito, tras las nuevas informaciones sobre donaciones a Corinna Larsen. Los letrados de la Cámara se mostraron en contra de la apertura.">
    
                    <meta property="og:image" content="https://www.publico.es/commons/img/ultima-hora.jpg"/>

    <meta name="twitter:image" content="https://www.publico.es/commons/img/ultima-hora.jpg">
    
        
    


            
        <!-- Header -->
        <link href="/commons/css/font-awesome.min.css?872b921=2003051751" rel="stylesheet" />
                <link href="/commons/css/pbbootstrap.min.css?872b921=2003051751" rel="stylesheet" />
                
        <link href="/commons/css/publico.min.css?872b921=2003051751" rel="stylesheet" />
               

        <script src="/commons/js/jquery-3.1.0.min.js?872b921=2003051751" type="text/javascript"></script>
        <script src="/commons/js/bootstrap.min.js?872b921=2003051751" type="text/javascript"></script>        
        <script src="/commons/js/tweenmax.min.js?872b921=2003051751" type="text/javascript"></script>
        <script src="/commons/js/pbcommons.js?872b921=2003051751" type="text/javascript"></script>
        <script src="/commons/js/pb.js?872b921=2003051751" type="text/javascript"></script>        
        
        <!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
        <link rel="manifest" href="/commons/img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">  
                <!-- Google Sign-In -->
        <script src="//apis.google.com/js/api:client.js"></script>

                <script src="/resources/js/libs/jquery.newsTicker.min.js?872b921=2003051751" type="text/javascript"></script>
        <script src="/commons/js/jquery.marquee.min.js?872b921=2003051751"></script>
        <script src="/commons/js/jquery.pause.min.js?872b921=2003051751"></script>
        
	 
    	<script src="/commons/js/app-1.0.0.min.js?872b921=2003051751"></script>
	 

            
			        	<script src="/commons/js/dev/pages/pb.page.article.js?872b921=2003051751"></script>    
		        		
    
    <script>
    $(document).ready(function(){
        pbPageController = new PageArticle();
    });   
    </script>
        <meta name="theme-color" content="#ffffff">
            
            	<link rel="stylesheet" href="/css/01be719.css?872b921=2003051751">
        <link href="/css/print.css?872b921=2003051751" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?872b921=2003051751' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?872b921=2003051751" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?872b921=2003051751" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?872b921=2003051751" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?872b921=2003051751"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?872b921=2003051751"></script>
        <link href="/css/ie.css?872b921=2003051751" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?872b921=2003051751" type="text/javascript"></script>
        
                                                        
        
        
            
        
                                            
                                                                                                                                                                                     

    
    
            
                                
    
             
    
            <script>
    dataLayer = [{
        'henneoDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'henneoPathName': location.pathname,

            'henneoHostName': 'www.publico.es',
    
            'henneoABTesting': '',
    
            'gaCanonicalUrl': 'http://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html',
    	    				    'henneoSection':'politica',        
			    				    'henneoPage':'noticia',        
			    				    'henneoCategories':['politica','politica/gobierno','politica/partidos','politica/congreso'],        
			    				    'henneoTags':[],        
			    				    'henneoUniqueId':'2289411',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaSection':'politica',        
			    				    'gaCategories':['politica','politica/gobierno','politica/partidos','politica/congreso'],        
			    				    'gaTags':[],        
			    				    'gaAuthors':['alexis romero'],        
			    				    'gaPublishedDate':'2020-03-10'        
			            }];

    if (dataLayer[0]['gaAuthors'].length == 0) {
        dataLayer[0]['gaAuthors'] = "Sin especificar";
    }

    if (typeof(dataLayer[0]['gaPublishedDate']) == 'undefined' || dataLayer[0]['gaPublishedDate'].length == 0) {
        dataLayer[0]['gaPublishedDate'] = "N/A";
    }    
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5');</script>
    <!-- End Google Tag Manager -->   


                
    </head>
    <body         
    class="article-page article-responsive full-page section-politica" data-page-id="2289411" data-url="/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html" itemscope="itemscope" itemtype="https://schema.org/NewsArticle" data-anchor-id="">
        <div id="x01" class="pb-ads hidden henneoHB"></div>
<div id="x02" class="pb-mobile-ads hidden henneoHB"></div>


                                                        
                        <div id="pbheader-main" class="pbheader-main responsive"><div class="main-header"><nav class="main-navbar"><div class="navbar-header row"><a class="CabeceraIconoPublico navbar-brand" href="https://www.publico.es"><img src="/commons/img/logo-white.png" alt="Público" /></a><div class="col-lg-12"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><a class="CabeceraIconoTJT navbar-brand-secondary" href="http://www.periodismotransparente.es/?utm_source=publico&utm_medium=desktop&utm_campaign=landing&utm_content=headerLogo" target="_blank"><img src="/commons/img/tjt/isotipo-white.svg" alt="Tj Tool, herramienta para crear el Mapa de Transparencia de la información" /></a><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form"><i class="fa fa-search"></i></a><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><i class="fa fa-user-circle" aria-hidden="true"></i><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div></nav></div><div class="collapse my-account-info" id="my-account-info" data-parent="#pbheader-main"><div class="my-account-container"><div class="content"><button class="close close-icon active" data-toggle="collapse" data-target="#my-account-info"><span></span></button><div class="info hidden"><div class="avatar"><% if(image) { %><img src="<%= image %>" alt="" /><% } else { %><span class="<%= color %>"><%= firstLetter %></span><% } %></div><div class="text"><p><%= name %><span><%= email %></span></p><a href="https://re.publico.es/usuario/datos" class="edit">Editar mi cuenta</a><a href="#" class="logout">Cerrar sesión</a></div></div></div></div></div><div class="collapse search-form" id="search-form" data-parent="#pbheader-main"><button class="close-icon active" data-toggle="collapse" data-target="#search-form"><span></span></button><div class="content"><div class="container"><form method="GET" action="////www.publico.es/search"><input type="text" id="query" name="query" placeholder="Buscar noticias, autores, opinión..."/><input type="submit" value="Buscar" /></form></div></div></div><div class="collapse login-info login-signin" id="login-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#login-info"><span></span></button><div class="copy-text-container hidden"><p class="copy">Para poder iniciar sesión tienes que aceptar nuestra <a href="https://www.publico.es/aviso-legal" target="_blank">política de privacidad</a>. <a href="#" class="btn accept-privacy-policy">Acepto</a></p></div><p class="title">Inicia sesión</p><p class="msg hidden"></p><ul class="buttons"><li class="email"><a href="#" id="btnUserLogin" data-toggle="collapse" data-target="#userandpass-info" aria-controls="userandpass-info"><i class="fa fa-envelope-open-o" aria-hidden="true"></i>Entra con tu cuenta de correo</a></li><li class="facebook"><a href="#" id="btnFacebookLogin"><i class="fa fa-facebook" aria-hidden="true"></i>Entra con tu cuenta de Facebook</a></li><li class="google"><a href="#" id="btnGoogleLogin"><i class="fa fa-google" aria-hidden="true"></i>Entra con tu cuenta de Google</a></li></ul><p class="footer">¿No tienes usuario? <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=login" class="signin">Únete</a></p></div></div></div><div class="collapse login-info login-signin" id="userandpass-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#userandpass-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#login-info"><span></span></a><p class="title">Inicia sesión</p><p class="msg hidden"></p><p class="text">Introduce tu usuario y contraseña</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><input name="password" id="password" type="text" value="" placeholder="Contraseña" required /><div class="control control-checkbox remember">No cerrar la sesión
        <input name="remember" id="remember" type="checkbox" checked /><div class="control_indicator"></div></div><button class="btn">Entrar</button></form><p class="footer"><a href="#" class="signin" data-toggle="collapse" data-target="#forgot-info">¿Olvidaste tu contraseña?</a></p></div></div></div><div class="collapse login-info login-signin" id="forgot-info" data-parent="#pbheader-main"><div class="login-container"><div class="content"><button class="close-icon active" data-toggle="collapse" data-target="#forgot-info"><span></span></button><a href="#" title="Volver" class="prev" data-toggle="collapse" data-target="#userandpass-info"><span></span></a><p class="title">Recuperar contraseña</p><p class="msg hidden"></p><p class="text">Indica tu cuenta de correo</p><form action="" method="post"><input name="user" id="user" type="email" value="" placeholder="Email" required /><button class="btn">Recuperar</button></form></div></div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content align-middle"><div class="row only-mobile"><div class="col-12"><a href="/my-account" class="my-account hidden" data-toggle="collapse" data-target="#my-account-info" aria-expanded="false" aria-controls="my-account-info"><% if(image) { %><img data-src="<%= image %>" alt="" /><% } else { %><span class="avatar <%= color %>"><%= firstLetter %></span><% } %></a><a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=cabecera" class="CabeceraBotonUnetePublico signin hidden" ><span>Únete a Público</span><span class="only-mobile">Únete</span></a><a href="/login" class="CabeceraBotonIniciarSesion login hidden" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info"> Inicia sesión </a></div></div><div class="row justify-content-center"><div class="menu-bottom"><div class="container"><div class="row"><div class="col-12 col-sm-4 col-md-4"><nav class="secciones"><h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1><div id="collapse-section" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/" title="Inicio">Inicio</a></li><li><a href="https://www.publico.es/politica" title="Política">Política</a></li><li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li><li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li><li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li><li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li><li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li><li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li><li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li><li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li><li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li><li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li><li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li><li><a href="https://www.publico.es/public" title="Públic">Públic</a></li><li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="destacados"><h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1><div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li><li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li><li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li><li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li></ul></div></nav><nav class="servicios"><h1><a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a></h1><div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.minijuegos.com/" target="_blank">Minijuegos</a></li></ul></div></nav></div><div class="col-12 col-sm-4 col-md-4"><nav class="especiales"><h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1><div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li><li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li><li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li><li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li><li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li></ul></div></nav></div></div></div></div><div class="social-wrapper col-12 col-sm-12 col-md-4 col-lg-3"><p><a data-toggle="collapse" href="#collapse-social" role="button" aria-expanded="false" aria-controls="collapse-social">Redes sociales</a></p><div id="collapse-social" class="row collapse" data-parent="#navbar-collapse"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank">Facebook</a></li><li><a href="https://twitter.com/publico_es" target="_blank">Twitter</a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank">Instagram</a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank">Youtube</a></li><li><a href="https://telegram.me/publico_es" target="_blank">Telegram</a></li></ul></div></div><div class="only-mobile col-12 col-sm-12 col-md-4 col-lg-12"><a href="#" class="search" data-toggle="collapse" data-target="#search-form" aria-expanded="false" aria-controls="search-form">Buscar</a></div></div></div></div></div><!-- /.navbar-collapse --></div><p class="header-msg-link hidden" data-thanks="Gracias por apoyar un periodismo valiente"><a href="https://re.publico.es/unete/datos?utm_source=publico&utm_medium=top_home&utm_campaign=new_web" target="_blank">¿Nos ayudas a hacer un periodismo valiente?</a></p><div class="breaking-news-container"><ul class="breaking-news"><li class="ticker yellow" id="m27-26-28"><div class="label"><a id="m31-30-32" class="ModuloUrgentesLinkLabel page-link" href="https://www.publico.es/directos/directo-coronavirus.html">ÚLTIMA HORA</a></div><div class="title"><a id="m36-1-37" class="ModuloUrgentesLinkTitle page-link" href="https://www.publico.es/directos/directo-coronavirus.html">La Rioja también suspende todas las clases durante dos semanas</a></div></li></ul></div>        
            
                          <div class="pbsubmenu-main home">
            <ul>
                              <li><a href="https://www.publico.es/politica">Política</a></li>
               <li><a href="https://blogs.publico.es/">Opinión</a></li>
               <li><a href="https://www.publico.es/politica/memoria-publica">Memoria Pública</a></li>
               <li><a href="https://www.publico.es/sociedad/igualdad">Mujer</a></li>
               <li><a href="https://www.publico.es/sociedad/m-ambiente">Clima</a></li>
               <li><a href="https://www.publico.es/economia">Economía</a></li>
               <li><a href="https://www.publico.es/politica/tribunales">Tribunales</a></li>         
               <li><a href="https://www.publico.es/tremending/">Tremending</a></li>
               <li class="public"><a href="https://www.publico.es/public">Públic</a></li>
               <li class="publico-tv">
                  <a href="https://www.publico.es/publico-tv/">
                     <img src="/commons/img/sites/ptv-black-small.png" alt="Público TV" title="Público TV" />
                  </a>
                  </li>  
                        
            </ul>
      </div>
            
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                        <a href="#" class="toTop" title="PSOE, PP y Vox vetan la comisión de investigación de las finanzas del rey Juan Carlos I">PSOE, PP y Vox vetan la comisión de investigación de las finanzas del rey Juan Carlos I</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=http://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=http://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=http://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
	   </li>	   
	   
	   	</ul>
</div>                        </li>
                                                <li><a class="comments go-to" href="#comments-container"><i class="fa fa-commenting-o" aria-hidden="true"></i></a></li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <div class="pb-ads pb-megabanner pb-mobile-ads top hidden">
    <div class="content">
	        <div class="megabanner top">
                            <div id="Top" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        

                    <div class="pb-ads pb-sky-left">
        <div id="x31" class="henneoHB ">
        </div>
</div>

    
                    
        
    <div class="article-container">
                    
    <main class="article"><meta itemprop="mainEntityOfPage" content="https://www.publico.es">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="article-publisher">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.publico.es/images/base/logo_big.png">
<img src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span itemprop="name">Público</span>
            </div>

            
                                                
                    

            
            
             
            
                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12" itemprop="headline name">
                    
                <h1 class="col-12" id="m16-15-17">PSOE, PP y Vox vetan la comisión de investigación de las finanzas del rey Juan Carlos I</h1>
</div>
                <div class="article-header-epigraph col-12" itemprop="description">
                    
                <h2 id="m69-68-70">La Mesa del Congreso rechaza la creación de una comisión de investigación de las finanzas del rey emérito, tras las nuevas informaciones sobre donaciones a Corinna Larsen. Los letrados de la Cámara se mostraron en contra de la apertura.</h2>
</div>
                                                
                                                    <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=PSOE,%20PP%20y%20Vox%20vetan%20la%20comisi%C3%B3n%20de%20investigaci%C3%B3n%20de%20las%20finanzas%20del%20rey%20Juan%20Carlos%20I" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=PSOE,%20PP%20y%20Vox%20vetan%20la%20comisi%C3%B3n%20de%20investigaci%C3%B3n%20de%20las%20finanzas%20del%20rey%20Juan%20Carlos%20I%20https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=PSOE,%20PP%20y%20Vox%20vetan%20la%20comisi%C3%B3n%20de%20investigaci%C3%B3n%20de%20las%20finanzas%20del%20rey%20Juan%20Carlos%20I" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
    </ul></header><div class="before-main-image">
        <div data-id="t1" class="pb-mobile-ads pb-mobile-megabanner hidden"><div class="pb-ads-count henneoHB"></div></div>                  
    </div>
    
            <div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
        <div class="pb-ads megabanner-left hidden"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>                   
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m26-25-27"><a href="https://www.publico.es/commons/img/ultima-hora.jpg" data-lightbox="undefined" data-title="Urgente" class="ImagenAperturaExpand expand"><div id="m30-29-31" class="image" style="background: none;">
<meta itemprop="headline" content="Urgente">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.eshttps://www.publico.es/commons/img/ultima-hora.jpg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="https://www.publico.es/commons/img/ultima-hora.jpg" src="https://www.publico.es/commons/img/ultima-hora.jpg" data-img-mobile="https://www.publico.es/commons/img/ultima-hora.jpg" alt="Urgente">
</div></a></figure>
</div>

                    <div class="article-body">

                            
                                                                                                                                            

                                                        
                            <div class="relacionadas pb-element-show-editor"></div>
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m43-42-44" style="width: auto;">madrid</span></p>
                            <time itemprop="datePublished" datetime="2020-03-10T11:48:38+01:00" data-timestamp="1583837318"><a href="/archive/2020-03-10"><span class="published" data-timestamp="1583837318">10/03/2020 11:48</span></a></time><div class="hidden">
                        <span class="separator"><i class="fa fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time itemprop="dateModified" datetime="2020-03-10T11:48:00+01:00" data-timestamp="1583837280"><a href="/archive/2020-03-10"><span class="published" data-timestamp="1583837318">10/03/2020 11:48</span></a></time>
</div>
                                                
                    </header><footer class="article-info" itemprop="author">
                                
                            <p class="signature" id="m95-94-96">alexis romero</p></footer><div class="article-text" itemprop="articleBody">
                                                    <p class="pb-article-item-iteration" id="m6-5-7">La Mesa del Congreso de los Diputados ha decidido rechazar la creación de una comisión de investigación de las finanzas del rey emérito Juan Carlos I, como habían pedido el Grupo Plural, ERC y Unidas Podemos en la Cámara. El PSOE, el PP y Vox han aunado sus votos en el órgano de gobierno del Parlamento para vetar la creación de esta comisión, que solo ha contado con los votos a favor de los de Pablo Iglesias.</p>
<p class="pb-article-item-iteration" id="m65-1-66">((Habrá ampliación))</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count henneoHB"></div></div>
</div>

                                           
                                                            
                                            </div>

                                                                                
            
                    
                                                        
            
                    <aside class="subscription-claim t1 hidden"><div class="text">
      <h2 class="subscription-claim-title"><a class="claim-title" href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Te necesitamos</a></h2>
      <p class="subscription-claim-text"><a class="claim-text" href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">En Público defendemos un periodismo independiente, valiente y de calidad. Nuestra misión no solo es informar, sino también transformar la realidad. Para lograrlo necesitamos el apoyo de personas como tú.</a></p>
      <p class="btn"><a class="claim-btn" href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=pie_maq">Únete a nosotros</a></p>
   </div>
</aside><ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"><i class="fa fa-facebook"></i></a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=PSOE,%20PP%20y%20Vox%20vetan%20la%20comisi%C3%B3n%20de%20investigaci%C3%B3n%20de%20las%20finanzas%20del%20rey%20Juan%20Carlos%20I" target="popup"><i class="fa fa-twitter"></i></a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=PSOE,%20PP%20y%20Vox%20vetan%20la%20comisi%C3%B3n%20de%20investigaci%C3%B3n%20de%20las%20finanzas%20del%20rey%20Juan%20Carlos%20I%20https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=PSOE,%20PP%20y%20Vox%20vetan%20la%20comisi%C3%B3n%20de%20investigaci%C3%B3n%20de%20las%20finanzas%20del%20rey%20Juan%20Carlos%20I" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/psoe-pp-vox-vetan-comision-investigacion-finanzas-rey-juan-carlos-i.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>
   
        
    </ul>
<aside class="playbuzz"><h2>Más noticias en Política y Sociedad</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd></aside><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica">Política</a>
                </li>    
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        				
		<div id="comments-container" class="hidden">
			<p id="login-msg" class="msg warning">
				<span>Comentarios </span>
				Solo las personas que pertenecen a la República de Público pueden escribir comentarios y debatir nuestras noticias. Nuestro objetivo es crear un debate enriquecedor y libre de trolls. <a href="https://re.publico.es/unete/datos?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=">Únete aquí para expresar tu opinión en un medio que le da valor a sus lectores y al intercambio de ideas con el respeto como principio fundamental</a>. Si ya formas parte, <a href="#" class="login" data-toggle="collapse" data-target="#login-info" aria-expanded="false" aria-controls="login-info">solo tienes que iniciar sesión</a>.
				<br>
				Si únicamente quieres leer los comentarios que se han publicado, <a href="https://re.publico.es/usuario/datos">puedes registrarte aquí para poder hacerlo</a>.
			</p>


							<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } else { %&gt;
				<p id="subscribers-msg">Para poder comentar en esta noticia antes tienes que unirte a la República de Público, <a href="https://re.publico.es/ventajas?utm_medium=publico&amp;utm_campaign=lanzamiento&amp;utm_source=comments">puedes hacerlo aquí</a>.</p>			
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fa fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="vote-container">
									<div class="vote">
										<div class="tooltip tooltip-effect-1">
											&lt;% if (comment.actions.selected &amp;&amp; comment.actions.selected != '') { %&gt;
											<span class="tooltip-item active disabled">
																						&lt;% if (comment.actions.selected == 'love') { %&gt;
											<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'laugh') { %&gt;
											<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'dizzy') { %&gt;
											<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'cry') { %&gt;
											<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'pout') { %&gt;
											<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'sleep') { %&gt;
											<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
											&lt;% } %&gt;
																						&lt;% if (comment.actions.selected == 'mute') { %&gt;
											<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
											&lt;% } %&gt;
																						</span>
											&lt;% } else { %&gt;
											<span class="tooltip-item disabled">¿cómo te quedas?</span>
											&lt;% } %&gt;
											&lt;% if(canWriteComments) { %&gt;
											<div class="tooltip-content clearfix">
												<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																										<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																										<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																										<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																										<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																										<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																										<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																									</ul>
</div>
											&lt;% } %&gt;
										</div>		
									</div>		

								<div class="voting">
									<ul>
																				&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
										<li class="item love">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span>
												<div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
										<li class="item laugh">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span>
												<div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
										<li class="item dizzy">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span>
												<div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
										<li class="item cry">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span>
												<div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
										<li class="item pout">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span>
												<div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
										<li class="item sleep">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span>
												<div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
										<li class="item mute">
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span>
												<div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p></div>
											</div>	
										</li>
										&lt;% } %&gt;
																				&lt;% if(comment.actions.count == 0){ %&gt;
										<li class="item total hidden">
										&lt;% } else { %&gt;
										</li>
<li class="item total">
										&lt;% } %&gt;
											<div class="tooltip tooltip-effect-1 count-info">
												<span class="tooltip-item">&lt;%= comment.actions.count %&gt;</span>
												<div class="tooltip-content clearfix">
																								&lt;% if (comment.actions.love &amp;&amp; comment.actions.love &gt; 0) { %&gt;
													<p>Me encanta: <span>&lt;%= comment.actions.love %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.laugh &amp;&amp; comment.actions.laugh &gt; 0) { %&gt;
													<p>Me parto: <span>&lt;%= comment.actions.laugh %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.dizzy &amp;&amp; comment.actions.dizzy &gt; 0) { %&gt;
													<p>Flipo: <span>&lt;%= comment.actions.dizzy %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.cry &amp;&amp; comment.actions.cry &gt; 0) { %&gt;
													<p>Me entristece: <span>&lt;%= comment.actions.cry %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.pout &amp;&amp; comment.actions.pout &gt; 0) { %&gt;
													<p>Me cabrea: <span>&lt;%= comment.actions.pout %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.sleep &amp;&amp; comment.actions.sleep &gt; 0) { %&gt;
													<p>Qué aburrimiento: <span>&lt;%= comment.actions.sleep %&gt;</span></p>
												&lt;% } %&gt;
																								&lt;% if (comment.actions.mute &amp;&amp; comment.actions.mute &gt; 0) { %&gt;
													<p>Sin palabras: <span>&lt;%= comment.actions.mute %&gt;</span></p>
												&lt;% } %&gt;
																								</div>
											</div>	
										</li>									
									</ul>
</div>		
							</div>
							<div class="response-content">								
								<a href="#" class="response-count disabled"></a>							
								<a href="#" class="response disabled">Responder</a>								
							</div>					
						</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fa fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="vote-container">
											<div class="vote">
												<div class="tooltip tooltip-effect-1">
													&lt;% if (children.actions.selected &amp;&amp; children.actions.selected != '') { %&gt;
													<span class="tooltip-item active">
																										&lt;% if (children.actions.selected == 'love') { %&gt;
													<img src="/commons/svg/emojis/love.svg"><span>Me encanta</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'laugh') { %&gt;
													<img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'dizzy') { %&gt;
													<img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'cry') { %&gt;
													<img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'pout') { %&gt;
													<img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'sleep') { %&gt;
													<img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span>
													&lt;% } %&gt;
																										&lt;% if (children.actions.selected == 'mute') { %&gt;
													<img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span>
													&lt;% } %&gt;
																										</span>
													&lt;% } else { %&gt;
													<span class="tooltip-item">¿cómo te quedas?</span>
													&lt;% } %&gt;													
													<div class="tooltip-content clearfix">
														<ul>
<li><a href="#" data-id="love" class="item love"><img src="/commons/svg/emojis/love.svg"><span>Me encanta</span></a></li>
																														<li><a href="#" data-id="laugh" class="item laugh"><img src="/commons/svg/emojis/laugh.svg"><span>Me parto</span></a></li>
																														<li><a href="#" data-id="dizzy" class="item dizzy"><img src="/commons/svg/emojis/dizzy.svg"><span>Flipo</span></a></li>
																														<li><a href="#" data-id="cry" class="item cry"><img src="/commons/svg/emojis/cry.svg"><span>Me entristece</span></a></li>
																														<li><a href="#" data-id="pout" class="item pout"><img src="/commons/svg/emojis/pout.svg"><span>Me cabrea</span></a></li>
																														<li><a href="#" data-id="sleep" class="item sleep"><img src="/commons/svg/emojis/sleep.svg"><span>Qué aburrimiento</span></a></li>
																														<li><a href="#" data-id="mute" class="item mute"><img src="/commons/svg/emojis/mute.svg"><span>Sin palabras</span></a></li>
																													</ul>
</div>
												</div>		
											</div>		

											<div class="voting">
												<ul>
																										&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
													<li class="item love">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/love.svg"></span><div class="tooltip-content clearfix"><p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
													<li class="item laugh">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/laugh.svg"></span><div class="tooltip-content clearfix"><p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
													<li class="item dizzy">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/dizzy.svg"></span><div class="tooltip-content clearfix"><p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
													<li class="item cry">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/cry.svg"></span><div class="tooltip-content clearfix"><p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
													<li class="item pout">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/pout.svg"></span><div class="tooltip-content clearfix"><p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
													<li class="item sleep">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/sleep.svg"></span><div class="tooltip-content clearfix"><p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
													<li class="item mute">
														<div class="tooltip tooltip-effect-1 count-info">
<span class="tooltip-item"><img src="/commons/svg/emojis/mute.svg"></span><div class="tooltip-content clearfix"><p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p></div>
</div>	
													</li>
													&lt;% } %&gt;
																										&lt;% if(children.actions.count == 0){ %&gt;
													<li class="item total hidden">
													&lt;% } else { %&gt;
													</li>
<li class="item total">
													&lt;% } %&gt;
														<div class="tooltip tooltip-effect-1 count-info">
															<span class="tooltip-item">&lt;%= children.actions.count %&gt;</span>
															<div class="tooltip-content clearfix">
																														&lt;% if (children.actions.love &amp;&amp; children.actions.love &gt; 0) { %&gt;
																<p>Me encanta: <span>&lt;%= children.actions.love %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.laugh &amp;&amp; children.actions.laugh &gt; 0) { %&gt;
																<p>Me parto: <span>&lt;%= children.actions.laugh %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.dizzy &amp;&amp; children.actions.dizzy &gt; 0) { %&gt;
																<p>Flipo: <span>&lt;%= children.actions.dizzy %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.cry &amp;&amp; children.actions.cry &gt; 0) { %&gt;
																<p>Me entristece: <span>&lt;%= children.actions.cry %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.pout &amp;&amp; children.actions.pout &gt; 0) { %&gt;
																<p>Me cabrea: <span>&lt;%= children.actions.pout %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.sleep &amp;&amp; children.actions.sleep &gt; 0) { %&gt;
																<p>Qué aburrimiento: <span>&lt;%= children.actions.sleep %&gt;</span></p>
															&lt;% } %&gt;
																														&lt;% if (children.actions.mute &amp;&amp; children.actions.mute &gt; 0) { %&gt;
																<p>Sin palabras: <span>&lt;%= children.actions.mute %&gt;</span></p>
															&lt;% } %&gt;
																														</div>
														</div>	
													</li>									
												</ul>
</div>															
										</div>			
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            
                                        <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m6-5-7"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m12-1-13"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
        <div class="sponsor">
            <a href="#"><img src="" data-img="/commons/img/patrocinios/movistar.png" alt=""></a>
<!--
            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
-->
        </div>        
    </div>
    <ul class="col-12">
<li><a href="https://www.nuevatribuna.es/opinion/pedro-luis-angosto/coronavirus-sociedad-mentira-global/20200226141141171510.html"><span class="number">1.</span><span class="text"> El coronavirus y la sociedad de la mentira global</span></a></li>
                                <li><a href="https://www.eldiariocantabria.es/articulo/sanidad/diez-12-casos-positivos-coronavirus-cantabria-han-dado-area-santander-laredo/20200310111810072714.html"><span class="number">2.</span><span class="text"> Diez de los 12 casos positivos por coronavirus en Cantabria se han dado en el área de Santander y dos en Laredo</span></a></li>
                                <li><a href="https://www.periodicoclm.es/articulo/politica/publicidad-valor-9-millones-euros-asi-desviaba-cospedal-dinero-hospital-toledo/20160414202207004807.html"><span class="number">3.</span><span class="text"> Publicidad por valor de 9 millones de euros, así desviaba Cospedal el dinero del Hospital de Toledo</span></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m17-2-18"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m183-182-184" data-collection="m179-178-180">                                    <div class="img"><a id="m192-1-193" class="image page-item-link" href="/economia/coronavirus-amenaza-gripar-motor-economia-espanola.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/09/5e66c22e9f5a4.jpeg" alt="El turismo de playa teme un desplome en los próximos meses como consecuencia de la expansión del coronavirus. /PxHere (CCO)" src="" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2019/10/24/5db1a412d6c4b.r_1583821378747.109-22-1769-955.jpg" data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m187-186-188" class="page-item-link" href="/economia/coronavirus-amenaza-gripar-motor-economia-espanola.html">Economía</a></div>                                        <div class="title"><a id="m198-2-199" class="page-item-link" href="/economia/coronavirus-amenaza-gripar-motor-economia-espanola.html">El coronavirus amenaza con gripar el motor de la economía española</a></div>                                        <div class="author"><a id="m203-3-204" class="page-item-link" href="/economia/coronavirus-amenaza-gripar-motor-economia-espanola.html">EDUARDO BAYONA</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m210-1-211" data-collection="m179-178-180">                                    <div class="img"><a id="m219-1-220" class="image page-item-link" href="/politica/gobierno-ayuso-empresa-publica-obras-madrid-da-prestamo-51-millones-comunidad.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/09/5e6623a8afad8.jpeg" alt="El exconsejero de Sanidad Javier Fernández-Lasquetty, jura el cargo como consejero de Hacienda y Función Pública de la Comunidad de Madrid, durante el acto de toma de posesión de los consejeros del nuevo Ejecutivo del gobierno de la comunidad. Jesús Hellí" src="" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2014/12/12/548b723559b02.r_1583821407554.0-245-768-676.jpg" data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m214-213-215" class="page-item-link" href="/politica/gobierno-ayuso-empresa-publica-obras-madrid-da-prestamo-51-millones-comunidad.html">Política</a></div>                                        <div class="title"><a id="m225-2-226" class="page-item-link" href="/politica/gobierno-ayuso-empresa-publica-obras-madrid-da-prestamo-51-millones-comunidad.html">Una empresa pública da un préstamo gratis de 51 millones a la Comunidad de Madrid para "evitar intereses bancarios"</a></div>                                        <div class="author"><a id="m230-3-231" class="page-item-link" href="/politica/gobierno-ayuso-empresa-publica-obras-madrid-da-prestamo-51-millones-comunidad.html">beatriz asuar</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m237-2-238" data-collection="m179-178-180">                                    <div class="img"><a id="m246-1-247" class="image page-item-link" href="/politica/derecha-agita-congreso-discrepancias-gobierno-ley-libertad-sexual.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/02/03/5e38825fd4e13.jpeg" alt="El presidente del Gobierno, Pedro Sánchez (i), junto a la vicepresidenta primera, Carmen Calvo, y el vicepresidente segundo, Pablo Iglesias, al inicio de la apertura solemne de la XIV legislatura que ha tenido lugar este lunes 3 de febrero en el Congreso." src="" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/04/5e5fd14324694.r_1583821426125.0-147-1500-989.jpeg" data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m241-240-242" class="page-item-link" href="/politica/derecha-agita-congreso-discrepancias-gobierno-ley-libertad-sexual.html">Política</a></div>                                        <div class="title"><a id="m252-2-253" class="page-item-link" href="/politica/derecha-agita-congreso-discrepancias-gobierno-ley-libertad-sexual.html">La derecha agita en el Congreso las discrepancias del Gobierno por la ley de libertad sexual</a></div>                                        <div class="author"><a id="m257-3-258" class="page-item-link" href="/politica/derecha-agita-congreso-discrepancias-gobierno-ley-libertad-sexual.html">alexis romero</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m264-3-265" data-collection="m179-178-180">                                    <div class="img"><a id="m273-1-274" class="image page-item-link" href="/politica/pp-cs-victoria-arrimadas-refuerza-plan-casado-refundar-derecha.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/09/5e667b17cfb17.jpeg" alt="El líder del PP, Pablo Casado y su homóloga en Cs, Inés Arrimadas, en el Congreso. Fuente: PP (David Mudarra)" src="" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/04/5e5fa8d7b0d98.r_1583821437357.0-0-1200-675.jpeg" data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m268-267-269" class="page-item-link" href="/politica/pp-cs-victoria-arrimadas-refuerza-plan-casado-refundar-derecha.html">Política</a></div>                                        <div class="title"><a id="m279-2-280" class="page-item-link" href="/politica/pp-cs-victoria-arrimadas-refuerza-plan-casado-refundar-derecha.html">La victoria de Arrimadas refuerza el plan de Casado para 'refundar' la derecha</a></div>                                        <div class="author"><a id="m284-3-285" class="page-item-link" href="/politica/pp-cs-victoria-arrimadas-refuerza-plan-casado-refundar-derecha.html">marta monforte</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m291-4-292" data-collection="m179-178-180">                                    <div class="img"><a id="m300-1-301" class="image page-item-link" href="/politica/comercio-armas-banca-espanola-financia-treintena-empresas-armamentisticas-11-paises.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2020/03/09/5e66286ae3771.jpeg" alt="Joven yemení" src="" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2020/03/04/5e5feaa2514fd.r_1583821461051.93-93-1752-1027.jpeg" data-img-mobile-crop-default="true"></a></div>                                    <div class="text">                                        <div class="category"><a id="m295-294-296" class="page-item-link" href="/politica/comercio-armas-banca-espanola-financia-treintena-empresas-armamentisticas-11-paises.html">Política</a></div>                                        <div class="title"><a id="m306-2-307" class="page-item-link" href="/politica/comercio-armas-banca-espanola-financia-treintena-empresas-armamentisticas-11-paises.html">La banca española financia con 9.000 millones a 31 empresas armamentísticas de 11 países</a></div>                                        <div class="author"><a id="m311-3-312" class="page-item-link" href="/politica/comercio-armas-banca-espanola-financia-treintena-empresas-armamentisticas-11-paises.html">danilo albin</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="module autopromo external-content tjt" id="m28-4-29"><div class="tjt-widget">
	<div class="header">
		<a href="http://tjt.publico.es/" class="logo-header" target="_blank"><img src="" data-img="/commons/img/tjt/mapa_transparencia.svg" alt=""></a>
		<a href="http://tjt.publico.es/" class="header-text" target="_blank">¿Qué es y por qué <br>es importante?</a>
	</div>
	<div class="content">
		<a href="http://tjt.publico.es/" target="_blank">
			<p class="pretitle">A partir de ahora</p>
			<p class="claim"><img src="" data-img="/commons/img/logo-white.png" alt="Público" class="publico-logo"><img src="/commons/img/logo-blue.png" alt="Público" class="publico-logo hidden"> se escribe con</p>
			<p class="tjt-iso-logo"><img src="/commons/img/tjt/isotipo-white.svg" alt=""><img src="/commons/img/tjt/isotipo-color.svg" class="hidden" alt=""></p>
			<p class="text">Te presentamos nuestro mapa de transparencia. Creado para lectores exigentes como tú</p>
		</a>
	</div>
</div></div>
<div class="pb-ads robapaginas hidden" id="m33-5-34"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<div class="pb-ads sidebar-outbrain" id="m39-6-40"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m45-7-46"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/economia/coronavirus-amenaza-gripar-motor-economia-espanola.html"><img alt="El turismo de playa teme un desplome en los próximos meses como consecuencia de la expansión del coronavirus. /PxHere (CCO)" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20200310122008"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/economia/coronavirus-amenaza-gripar-motor-economia-espanola.html">El coronavirus amenaza con gripar el motor de la economía española</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/economia/coronavirus-amenaza-gripar-motor-economia-espanola.html">Eduardo Bayona</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/directos/directo-coronavirus.html"><img alt="Coronavirus" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20200310122008"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/directos/directo-coronavirus.html">DIRECTO | La Rioja también suspende todas las clases durante dos semanas</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/directos/directo-coronavirus.html"></a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/ciencias/virus-cientificos-preguntan-grandes-virus-son-organismos-vivos.html"><img alt="Bacterias E. coli atacadas por bacteriófagos (en amarillo), al microscopio./ INSTITUT PASTEUR" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20200310122009"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/ciencias/virus-cientificos-preguntan-grandes-virus-son-organismos-vivos.html">Los científicos se preguntan si los grandes virus son organismos vivos</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/ciencias/virus-cientificos-preguntan-grandes-virus-son-organismos-vivos.html">Malen Ruiz De Elvira</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/sociedad/aumenta-llamamiento-huelga-encubierta-policias-jusapol-ofrece-respaldo-juridico-ausentes.html"><img alt="El policía nacional Jandro Lion, entrevistando a otro compañero encapuchado en la manifestación de este martes junto al Congreso." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20200310122010"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/sociedad/aumenta-llamamiento-huelga-encubierta-policias-jusapol-ofrece-respaldo-juridico-ausentes.html">Aumenta el llamamiento a la huelga encubierta de policías mientras Jusapol ofrece respaldo jurídico a los ausentes</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/sociedad/aumenta-llamamiento-huelga-encubierta-policias-jusapol-ofrece-respaldo-juridico-ausentes.html">Alejandro Torrús</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/politica/comercio-armas-banca-espanola-financia-treintena-empresas-armamentisticas-11-paises.html"><img alt="Joven yemení" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20200310122011"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/politica/comercio-armas-banca-espanola-financia-treintena-empresas-armamentisticas-11-paises.html">La banca española financia con 9.000 millones a 31 empresas armamentísticas de 11 países</a></div>
                        <div class="author"><a class="page-link" href="https://www.publico.es/politica/comercio-armas-banca-espanola-financia-treintena-empresas-armamentisticas-11-paises.html">Danilo Albin</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m50-8-51"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m56-9-57"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.nuevatribuna.es/opinion/pedro-luis-angosto/coronavirus-sociedad-mentira-global/20200226141141171510.html"><img alt="El coronavirus y la sociedad de la mentira global" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20200310115505"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.nuevatribuna.es/opinion/pedro-luis-angosto/coronavirus-sociedad-mentira-global/20200226141141171510.html">El coronavirus y la sociedad de la mentira global</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.eldiariocantabria.es/"><img alt="eldiariocantabria.es periódico digital de noticias." src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20200310115506"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.eldiariocantabria.es/">eldiariocantabria.es periódico digital de noticias.</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.publico.es/viajes/ouarzazate-un-rincon-magico-en-marruecos/"><img alt="Ouarzazate, un rincón mágico en Marruecos - Tourse Viajes - Público.es" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20200310115507"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.publico.es/viajes/ouarzazate-un-rincon-magico-en-marruecos/">Ouarzazate, un rincón mágico en Marruecos - Tourse Viajes - Público.es</a></div>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img"><a class="image page-link" style="background: none;" href="https://www.periodicoclm.es/articulo/politica/publicidad-valor-9-millones-euros-asi-desviaba-cospedal-dinero-hospital-toledo/20160414202207004807.html"><img alt="Publicidad por valor de 9 millones de euros, así desviaba Cospedal el dinero del Hospital de Toledo" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20200310115509"></a></div>
                    <div class="text">
                        <div class="title"><a class="page-link" href="https://www.periodicoclm.es/articulo/politica/publicidad-valor-9-millones-euros-asi-desviaba-cospedal-dinero-hospital-toledo/20160414202207004807.html">Publicidad por valor de 9 millones de euros, así desviaba Cospedal el dinero del Hospital de Toledo</a></div>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m61-10-62"><div class="pb-ads-count henneoHB js-ads-fixed"></div></div>
</div>
                                </div>

                                
            
        </div></main>

    

    
        
        
    </div>
        <div class="pb-ads pb-megabanner bottom hidden">
    <div class="content">
	        <div class="megabanner ">
                            <div id="Bottom" class="henneoHB"></div>
                        	
        </div>
    </div>
</div>
        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="x41" class="henneoHB ">
    </div>
</div>
      
                
    </div>
</div>

    
              <div class="menu-bottom">
    <div class="container">
        <div class="row">
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="secciones">
                    <h1><a data-toggle="collapse" href="#collapse-section" role="button" aria-expanded="false" aria-controls="collapse-section">Secciones</a></h1>
                     <div id="collapse-section" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                                                        <li><a href="https://www.publico.es/politica" title="Política">Política</a></li>
                            <li><a href="https://blogs.publico.es/" title="Opinión">Opinión</a></li>
                            <li><a href="https://www.publico.es/politica/memoria-publica" title="Memoria Pública">Memoria Pública</a></li>
                            <li><a href="https://www.publico.es/sociedad/igualdad" title="Mujer">Mujer</a></li>
                            <li><a href="https://especiales.publico.es/es/eltiempo/" title="Clima">Clima</a></li>
                            <li><a href="https://www.publico.es/economia" title="Economía">Economía</a></li>
                            <li><a href="https://www.publico.es/politica/tribunales" title="Tribunales">Tribunales</a></li>
                            <li><a href="https://www.publico.es/internacional" title="Internacional">Internacional</a></li>
                            <li><a href="https://www.publico.es/ciencias" title="Ciencias">Ciencias</a></li>
                            <li><a href="https://www.publico.es/culturas" title="Culturas">Culturas</a></li>
                            <li><a href="https://www.publico.es/videos/" title="Vídeos">Vídeos</a></li>
                            <li><a href="https://www.publico.es/tremending" title="Tremending">Tremending</a></li>
                            <li><a href="https://www.publico.es/public" title="Públic">Públic</a></li>
                            <li><a href="https://www.publico.es/publico-tv/" title="Público TV">Público TV</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
            <div class="col-12 col-sm-4 col-md-4">
                <nav class="destacados">
                     <h1><a data-toggle="collapse" href="#collapse-editorial" role="button" aria-expanded="false" aria-controls="collapse-editorial">Destacados</a></h1>
                     <div id="collapse-editorial" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.publico.es/publico-tv/en-la-frontera" title="En la frontera">En la frontera</a></li>
                            <li><a href="https://www.publico.es/publico-tv/otra-vuelta-de-tuerka" title="Otra vuelta de tuerka">Otra vuelta de tuerka</a></li>
                            <li><a href="https://www.publico.es/publico-tv/deforme-semanal" title="Deforme semanal">Deforme semanal</a></li>
                            <li><a href="https://www.publico.es/publico-tv/espacio-publico" title="Espacio Público">Espacio Público</a></li>
                        </ul>
                     </div>
                </nav>
                <nav class="servicios">
                    <h1>
                        <a data-toggle="collapse" href="#collapse-servicios" role="button" aria-expanded="false" aria-controls="collapse-editorial" title="Servicios">Servicios</a>
                    </h1>
                    <div id="collapse-servicios" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://www.minijuegos.com/" target="_blank">Juegos</a></li>
                        </ul>
                    </div>
                </nav>   
            </div>
            <div class="col-12 col-sm-4 col-md-4">                 
                <nav class="especiales">
                     <h1><a data-toggle="collapse" href="#collapse-highlights" role="button" aria-expanded="false" aria-controls="collapse-highlights">Especiales</a></h1>
                     <div id="collapse-highlights" class="collapse" data-parent="#navbar-collapse">
                        <ul class="col-lg-12">
                            <li><a href="https://especiales.publico.es/resultados-elecciones/generales/2019-10N/" title="10N - Elecciones Generales 2019">10N - Elecciones Generales 2019</a></li>
                            <li><a href="https://temas.publico.es/ciudades-para-convivir/" title="Ciudades para (con)vivir">Ciudades para (con)vivir</a></li>
                            <li><a href="https://temas.publico.es/animalismo-o-barbarie/" title="Animalismo o barbarie">Animalismo o barbarie</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/municipales/2019/" title="26M - Elecciones Municipales 2019">26M - Elecciones Municipales 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/autonomicas/2019/autonomias" title="26M - Elecciones Autonómicas 2019">26M - Elecciones Autonómicas 2019</a></li>
                            <li><a href="https://especiales.publico.es/resultados-elecciones/europeas/2019/" title="26M - Elecciones Europeas 2019">26M - Elecciones Europeas 2019</a></li>
                            <li><a href="https://temas.publico.es/80-aniversario-final-guerra-civil/" title="80 aniversario de la Guerra Civil">80 aniversario de la Guerra Civil</a></li>
                        </ul>
                     </div>
                </nav>
            </div>
        </div>
    </div>
</div>
<footer class="pbfooter-main">
   <div class="copy">
      <h1><a href="https://www.publico.es">Público</a></h1>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li><a href="https://www.facebook.com/diario.publico" target="_blank"><i class="fa fa-facebook"></i></a></li>
            <li><a href="https://twitter.com/publico_es" target="_blank"><i class="fa fa-twitter"></i></a></li>
            <li><a href="https://www.instagram.com/publico.es/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><i class="fa fa-youtube"></i></a></li>
            <li><a href="https://telegram.me/publico_es" target="_blank"><i class="fa fa-paper-plane"></i></a></li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos">Política de privacidad</a></li>
       </ul>
              
   </div>  

</footer>
<!-- Facebook Pixel Code -->
<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');
   fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->
        

      


                  
        <script>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</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
    
    </body>
</html>


