<!DOCTYPE html>
<html>
    <head>  
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />        
        <meta property="fb:pages" content="75084861845" />
        <meta property="fb:app_id" content="517569238253229" />
        <meta name="msvalidate.01" content="E6BB6710574A367B83518AFC31086192" />
        <title>El Tribunal Supremo admite a trámite el recurso de Pérez de los Cobos contra su cese | Público</title>
                        

				<script type="application/ld+json">
		{
    "@context": "https:\/\/schema.org",
    "@type": "NewsArticle",
    "publisher": {
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.publico.es\/images\/base\/logo_big.png",
            "width": 249,
            "height": 54
        },
        "name": "P\u00fablico",
        "sameAs": [
            "https:\/\/www.instagram.com\/publico.es",
            "https:\/\/es-es.facebook.com\/diario.publico",
            "https:\/\/twitter.com\/publico_es"
        ],
        "id": "#publisher"
    },
    "author": [
        {
            "@type": "Thing",
            "name": "P\u00fablico"
        }
    ],
    "name": "El Tribunal Supremo admite a tr\u00e1mite el recurso de P\u00e9rez de los Cobos contra su cese",
    "headline": "El Tribunal Supremo admite a tr\u00e1mite el recurso de P\u00e9rez de los Cobos contra su cese",
    "articleBody": "El Tribunal Supremo ha admitido a tr\u00e1mite el recurso de casaci\u00f3n interpuesto por el coronel Diego P\u00e9rez de los Cobos\u00a0contra la sentencia de la Audiencia Nacional que aval\u00f3 su cese al frente de la Comandancia de la Guardia Civil en Madrid en mayo de 2020.La Secci\u00f3n Primera de la Sala de lo Contencioso-Administrativo ha avanzado la decisi\u00f3n del auto, cuyo contenido se conocer\u00e1 \"en los pr\u00f3ximos d\u00edas\".\u00a0En concreto, P\u00e9rez de los Cobos present\u00f3 un recurso de casaci\u00f3n contra la sentencia de la Audiencia Nacional que en septiembre de 2021 declar\u00f3 conforme a derecho su cese. Ahora, los magistrados revisar\u00e1n los argumentos con los que el mando de la Guardia Civil impugna la resoluci\u00f3n.De los Cobos fue cesado despu\u00e9s de que miembros de la polic\u00eda judicial de la Comandancia de Madrid entregaran un informe a la jueza que relacionaba la manifestaci\u00f3n del 8M en marzo de 2020 con la expansi\u00f3n del coronavirus.En un primer momento, el ministro del Interior, Fernando Grande-Marlaska, atribuy\u00f3 el cese a razones de organizaci\u00f3n internas y lo desvincul\u00f3 de ese informe, si bien posteriormente matiz\u00f3 que respond\u00eda a la filtraci\u00f3n del mismo a los medios.Una destituci\u00f3n ajustada a derechoEn un primer momento, el Juzgado Central de lo Contencioso-administrativo n\u00famero 8 de la Audiencia Nacional anul\u00f3 el cese del coronel al entender que si hubiera informado de las actuaciones sobre el 8M a sus superiores pod\u00eda haber incurrido \u00e9l a su vez en un \"il\u00edcito penal\".Sin embargo, la Sala de lo Contencioso de la Audiencia revoc\u00f3 ese fallo al considerar que el cese estaba fundamentado en la p\u00e9rdida de confianza por no informar sobre la causa por la manifestaci\u00f3n del 8M y por tanto es ajustado a derecho.\u00a0En esta l\u00ednea, el escrito se\u00f1alaba que \"habiendo quebrado la confianza, no tiene sentido la declaraci\u00f3n de reincorporaci\u00f3n al destino\".Tras su cese, P\u00e9rez de los Cobos fue destinado a petici\u00f3n propia en comisi\u00f3n de servicios en la Intervenci\u00f3n Central de Armas y Explosivos en Madrid, dependiente del general de la Jefatura de Armas, Explosivos y Seguridad.",
    "mainEntityOfPage": "https:\/\/www.publico.es\/politica\/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese",
    "articleSection": "Pol\u00edtica",
    "description": "El antiguo jefe de la Comandancia de la Guardia Civil en Madrid fue destituido por no informar al ministro del Interior, Fernando Grande-Marlaska, de un informe que hab\u00eda encargado y que relacionaba la manifestaci\u00f3n del 8M con la expansi\u00f3n del coronavirus en 2020. Una sentencia de la Audiencia Nacional, ahora recurrida, ya aval\u00f3 la destituci\u00f3n.",
    "keywords": "Tribunal,Supremo,admite,tramite,recurso,Perez,Cobos,cese",
    "image": [
        {
            "@type": "ImageObject",
            "representativeOfPage": true,
            "headline": "Fotograf\u00eda de archivo del coronel de la Guardia Civil Diego P\u00e9rez de los Cobos. \u2014 R. Rubio \/ EUROPA PRESS",
            "width": 1200,
            "height": 675,
            "url": "https:\/\/www.publico.es\/files\/module_big_mobile\/\/files\/crop\/\/uploads\/2021\/09\/16\/61431711e1b19.r_1651075436027.0-90-1200-763.jpeg"
        }
    ],
    "datePublished": "2022-04-27T18:14:02+02:00",
    "dateModified": "2022-04-27T18:14:02+02:00",
    "potentialAction": {
        "@type": "SearchAction",
        "query-input": "required name=search_term_string",
        "target": "https:\/\/www.publico.es\/search\/?query={search_term_string}\/"
    }
}
		</script>
	
        
            <meta name="keywords" content="Tribunal, Supremo, admite, tramite, recurso, Perez, Cobos, cese">
                <meta property="article:tag" content="Tribunal, Supremo, admite, tramite, recurso, Perez, Cobos, cese"/>
        
                <meta name="description" content="El antiguo jefe de la Comandancia de la Guardia Civil en Madrid fue destituido por no informar al ministro del Interior, Fernando Grande-Marlaska, de un informe que había encargado y que relacionaba la manifestación del 8M con la expansión del coronavirus en 2020. Una sentencia de la Audiencia Nacional, ahora recurrida, ya avaló la destitución.">
    
        <meta name="category" content="Política">
        <meta name="category_slug" content="politica">

        

                                                                                                                                                                                                                     
        

                                                          

        <meta property="og:title" content="El Tribunal Supremo admite a trámite el recurso de Pérez de los Cobos contra su cese"/>
            <meta property="og:description" content="El antiguo jefe de la Comandancia de la Guardia Civil en Madrid fue destituido por no informar al ministro del Interior, Fernando Grande-Marlaska, de un informe que había encargado y que relacionaba la manifestación del 8M con la expansión del coronavirus en 2020. Una sentencia de la Audiencia Nacional, ahora recurrida, ya avaló la destitución."/>

            <meta property="og:locale" content="es_ES"/>

            <meta property="og:type" content="article"/>

                    <meta property="article:section" content="Política"/>

        
        
                
                        <meta property="og:url" content="https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html"/>

    <link rel="canonical" href="https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html" />
    <link rel="amphtml" href="https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html/amp" />

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@publico_es">
    <meta name="twitter:title" content="El Tribunal Supremo admite a trámite el recurso de Pérez de los Cobos contra su cese">
          <meta name="twitter:description" content="El antiguo jefe de la Comandancia de la Guardia Civil en Madrid fue destituido por no informar al ministro del Interior, Fernando Grande-Marlaska, de un informe que había encargado y que relacionaba la manifestación del 8M con la expansión del coronavirus en 2020. Una sentencia de la Audiencia Nacional, ahora recurrida, ya avaló la destitución.">
    
                    <meta property="og:image" content="https://www.publico.es/uploads/2021/09/16/61431711e1b19.jpeg"/>

    <meta name="twitter:image" content="https://www.publico.es/uploads/2021/09/16/61431711e1b19.jpeg">
    
        
                                <meta property="article:tag" content="Guardia Civil"/>

                            <meta property="article:tag" content="Diego Pérez de los Cobos"/>

                            <meta property="article:tag" content="Fernando Grande-Marlaska"/>

            
                                                
    <script>

    function getCookieValue(a) {
       var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
    }

	dataLayer = [{
        'smartclipDevice': navigator.userAgent.search(/mobile/i) > 0 ? 'mobile' : 'desktop',
        'smartclipPathName': location.pathname,'smartclipHostName': 'www.publico.es','smartclipABTesting': '','gaCanonicalUrl': 'http://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html','gaFormato': 'OnSite',	        	
	        	
		    				    'smartclipSection':'politica',        
			    				    'smartclipPage':'noticia',        
			    				    'smartclipCategories':'politica,politica/tribunales',        
			    				    'smartclipTags':'diego-perez-de-los-cobos,fernando-grande-marlaska,guardia-civil',        
			    				    'smartclipUniqueId':'9158766',        
			    			    				    'gaProject':'Xalok2',        
			    			    				    'gaDeviceTemplate':'responsive',        
			    				    'gaPageType':'noticia',        
			    				    'gaContiene':'No Widget',        
			    				    'gaSection':'politica',        
			    				    'gaSubSection':'politica/tribunales',        
			    				    'gaAuthors':'Público',        
			    				    'gaPublishedDate':'2022-04-27',        
			    				    'gaActualizationDate':'2022-04-27',        
			    				    'gaTags':'diego-perez-de-los-cobos,fernando-grande-marlaska,guardia-civil'        
			            }];

    
    var cleanEmptyVars = ['gaAuthors', 'gaPublishedDate', 'gaActualizationDate', 'gaTags'];

    for (i = 0; i < cleanEmptyVars.length; i++) {
        if (typeof(dataLayer[0][cleanEmptyVars[i]]) == 'undefined' || dataLayer[0][cleanEmptyVars[i]].length == 0) {
            delete dataLayer[0][cleanEmptyVars[i]];
        }
    };

	// Variables de segmentación de contenido para Piano
	var tp = window.tp || [],
			tags = [],
			contentIsNative = false;

	if(tp){
		if (typeof dataLayer[0]['gaCategories'] !== 'undefined' && dataLayer[0]['gaCategories'] == 'contenido patrocinado') {
	  		contentIsNative = true;
		}			

		tags = typeof dataLayer[0]['gaTags'] !== 'undefined' ? dataLayer[0]['gaTags'].split(',') : [];
		tags.push(dataLayer[0]['gaPageType']);

		if(contentIsNative){
			tags.push('branded');
		}

		tp.push(["setTags", tags]);
		tp.push(["setContentIsNative", contentIsNative]);

		if (typeof dataLayer[0]['gaPublishedDate'] !== 'undefined') {
			var dateContentCreated = new Date(dataLayer[0]['gaPublishedDate']);
	  		tp.push(["setContentCreated", dateContentCreated.toISOString()]);
		}

		if (typeof dataLayer[0]['gaAuthors'] !== 'undefined') {
	  		tp.push(["setContentAuthor", dataLayer[0]['gaAuthors']]);
		}			

		if (typeof dataLayer[0]['gaSection'] !== 'undefined') {
	  		tp.push(["setContentSection", dataLayer[0]['gaSection']]);
		}
	}		

        if (typeof(dataLayer[0]['gaSection']) == 'undefined' || dataLayer[0]['gaSection'].length == 0) {
        dataLayer[0]['gaSection'] = "otros";
    }

    
    
    var dlgid = getCookieValue('gaIdCookie'),
        dlutc = getCookieValue('gaUserType'),
        dlut = dlutc == '' ? 'Anónimo' : dlutc, 
        dlui = getCookieValue('gaUserId'),
        dlddc = getCookieValue('gaDifferentDays'),
		dlanchor = window.location.hash,
        /*  */
        dldd = dlddc ? dlddc : 1;
        
		//dlanchor = dlanchor.replace('#','');
		dlanchor = dlanchor.split('#').pop();

		dlpv = {'gaDifferentDays': dldd, 'gaUserType': dlut};

                if (dlgid != '') {
            dlpv['gaIdCookie'] = dlgid;
        } 
         
        if (dlui != '') {
            dlpv['gaUserId'] = dlui;
            dlpv['gaUserIdSession'] = dlui;
        } 
		if(dlanchor){
			if(dlanchor.indexOf('md=') === 0){
				var dlanchorArray = dlanchor.split('mm=');
				var dlanchorDesktop = dlanchorArray[0].replace('md=','').replace(';','');
				var dlanchorMobile = dlanchorArray[1];

				var isMobile = navigator.userAgent.search(/mobile/i) > 0;  

				dlanchor = isMobile ? dlanchorMobile : dlanchorDesktop;
				dlpv['gaInternalTraffic'] = dlanchor;
			}else if (dlanchor.indexOf('analytics-') === 0){
				dlanchor = dlanchor.replace('analytics-','');
				dlpv['gaInternalTraffic'] = dlanchor;
			}
		}

		dataLayer.push(dlpv);

    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PTC4Z5'/*'GTM-NDQ3FC7'*/);</script>
    <!-- End Google Tag Manager --> 
        <!-- Header resources -->



<style type="text/css">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</style>

<link href="/commons/css/bootstrap-grid.min.css?78f1e18=2204270709" rel="stylesheet" />

<script src="/commons/js/jquery-3.1.0.min.js?78f1e18=2204270709" type="text/javascript"></script>

  

<!-- Favicon -->
        <link rel="apple-touch-icon" sizes="57x57" href="/commons/img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/commons/img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/commons/img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/commons/img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/commons/img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/commons/img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/commons/img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/commons/img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/commons/img/favicon/apple-icon-180x180.png">
                
<link rel="icon" type="image/png" sizes="192x192"  href="/commons/img/favicon/android-icon-192x192.png">
        
        <link rel="icon" type="image/png" sizes="192x192" href="/commons/img/favicon/favicon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/commons/img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/commons/img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/commons/img/favicon/favicon-16x16.png">
                
<link rel="manifest" href="/commons/img/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/commons/img/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">  

        <!-- Google Sign-In -->
        <script defer src="//apis.google.com/js/api:client.js"></script>

                <script defer src="/commons/js/jquery.newsTicker.min.js?78f1e18=2204270709" type="text/javascript"></script>
        <script defer src="/commons/js/jquery.marquee.min.js?78f1e18=2204270709"></script>
        <script defer src="/commons/js/jquery.pause.min.js?78f1e18=2204270709"></script>
        <script defer src="/commons/js/jquery.mCustomScrollbar.concat.min.js?78f1e18=2204270709"></script>
        
	 
    	<script defer src="/commons/js/app-1.0.0.min.js?78f1e18=2204270709"></script>
	 

            
			        	<script defer src="/commons/js/dev/pages/pb.page.article.js?78f1e18=2204270709"></script>    
		        		
    
    <script>
        $(document).ready(function(){
            
            pbPageController = new PageArticle();
        });                   
    </script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/Skins/SMCService.js"></script>
<script src="https://s3.eu-central-1.amazonaws.com/sc-devel/sc-tagmanager/publico.js"></script>
<script src="https://cdn.smartclip-services.com/v1/Storage-a482323/smartclip-services/HeaderBidding/js/SmartclipConfig.js"></script>

             
        
            
            	<link rel="stylesheet" href="/css/01be719.css?78f1e18=2204270709">
        <link href="/css/print.css?78f1e18=2204270709" media="print" rel="stylesheet" type="text/css" />
    


    <link href='/css/bxslider/jquery.bxslider.css?78f1e18=2204270709' rel='stylesheet' type='text/css'>
            



        <script src="/js/global.js?78f1e18=2204270709" type="text/javascript"></script>
 
        <script src="/js/8a5b281.js?78f1e18=2204270709" type="text/javascript"></script>
    
        
            
	

        <script async src="https://platform.twitter.com/widgets.js?78f1e18=2204270709" charset="utf-8"></script>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/nwmatcher.min.js?78f1e18=2204270709"></script>
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="/bundles/publicocms/javascripts/selectivizr-min.js?78f1e18=2204270709"></script>
        <link href="/css/ie.css?78f1e18=2204270709" media="screen, projection" rel="stylesheet" type="text/css" />
        <![endif]-->    
    

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 


            <script src="/js/665d2d8.js?78f1e18=2204270709" type="text/javascript"></script>
        


    </head>
    <body         
    class="refreshAfterLogin article-page article-responsive full-page section-politica" data-page-id="9158766" data-url="/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html">
        



                        
    <div class="pbsubmenu-home top-elements"><div class="col-lg-12 container"><div class="destacados tags"><ul class="destacados-hoy transparent-desktop"><li class="topic" id="m114-1-115"><a href="https://www.publico.es/internacional/guerra-ucrania-despierta-conflicto-transnistria-pequena-republica-prorrusa-moldavia.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m118-117-119" title="La guerra en Ucrania despierta el conflicto de Transnistria, la pequeña 'república' prorrusa dentro de Moldavia" target="_blank">Transnistria, Moldavia</a></li><li class="topic" id="m124-2-125"><a href="https://www.publico.es/internacional/rusia-corta-suministro-gas-polonia-bulgaria-precio-dispara-hasta-17.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m128-127-129" title="Rusia corta el suministro de gas a Polonia y Bulgaria" target="_blank">Suministro gas</a></li><li class="topic" id="m134-3-135"><a href="https://www.publico.es/internacional/espana-inmoviliza-12-fondos-cinco-oligarcas-rusos-vinculados-putin.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m138-137-139" title="España inmoviliza 12 fondos de cinco oligarcas rusos vinculados a Putin" target="_blank">Guerra Rusia - Ucrania</a></li><li class="topic" id="m144-4-145"><a href="https://www.publico.es/internacional/guerra-ucrania-abre-riesgos-involucion-transicion-energetica-europea.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m148-147-149" title="La guerra de Ucrania abre riesgos de involución en la transición energética europea" target="_blank">Mercado regulado luz</a></li><li class="topic" id="m154-5-155"><a href="https://www.publico.es/politica/reforma-casa-real-nace-limites-avances-insuficientes.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m158-157-159" title="La reforma de la Casa Real nace con límites y avances insuficientes" target="_blank">Casa Real</a></li><li class="topic" id="m164-6-165"><a href="https://www.publico.es/podcasts/la-base/la-base/1005876/la-base-48-psoe-y-pp-al-rescate-de-la-monarquia#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m168-167-169" title="PSOE y PP, al rescate de la Monarquía" target="_blank">La Base</a></li><li class="topic" id="m174-7-175"><a href="https://www.publico.es/politica/izquierdas-andaluzas-nueve-dias-limar-asperezas-cerrar-coalicion-electoral.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m178-177-179" title="Las izquierdas andaluzas tienen solo ocho días para limar asperezas y cerrar una coalición electoral" target="_blank">Elecciones Andalucía</a></li><li class="topic" id="m184-8-185"><a href="https://www.publico.es/sociedad/personas-hogar-acorraladas-alicante-multas-dormir-calle-norma-pp-cs-vox.html#analytics-cabecera-comprimida:hoy-interesa" class="topic-link undefined" id="m188-187-189" title="Las personas sin hogar, acorraladas en Alicante: multas por dormir en la calle tras la norma de PP, Cs y Vox" target="_blank">Aporofobia institucional</a></li></ul><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div></div></div>    




<div id="pbsubmenu-claim" class="pbsubmenu-claim visibility-hidden opacity-hidden"></div>
    





<div id="pbheader-main" class="pbheader-main responsive header-no-fixed"><div class="header-container"><div class="headermain-content"><button class="CabeceraHamburguesaAbrir toggle-menu navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse" aria-expanded="false" aria-controls="navbar-collapse"><span class="CabeceraHamburguesaCerrar"></span></button><div class="logo"><h1 class="republica"><a href="/" class="brand" title="Público"></a></h1></div><div class="user-buttons"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden "><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a>
                                
                                
                <div id="signin-container" class="signin-container"></div>    
                
                      
                             
            </div></div><div class="collapse navbar-collapse" id="navbar-collapse" data-parent="#pbheader-main"><div class="container"><div class="content"><div class="row justify-content-center"><div class="menu-bottom burger-menu"><div class="menu-module-container container" id="m6-5-7"><div class="row"><div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m14-13-15" data-collection="m10-9-11" class="secciones"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m18-17-19"><label id="m18-17-19" class="lbl-toggle" for="input-m18-17-19">Secciones</label><div class="secciones-burger-menu-content collapsible-content" id="m23-1-24"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m27-26-28"><li class="module menu-item" id="m31-30-32" data-collection="m27-26-28"><a href="https://www.publico.es/#analytics-cabecera-comprimida:menu" id="m35-34-36" style="width: auto;">Inicio</a></li><li class="module menu-item" id="m41-1-42" data-collection="m27-26-28"><a href="https://www.publico.es/politica#analytics-cabecera-comprimida:menu" id="m45-44-46" title="" style="width: auto;">Política</a></li><li class="module menu-item" id="m51-2-52" data-collection="m27-26-28"><a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:menu" id="m55-54-56" title="" style="width: auto;">Opinión</a></li><li class="module menu-item" id="m61-3-62" data-collection="m27-26-28"><a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:menu" id="m65-64-66" title="" style="width: auto;">Tremending</a></li><li class="module menu-item" id="m71-4-72" data-collection="m27-26-28"><a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:menu" id="m75-74-76" title="">Internacional</a></li><li class="module menu-item" id="m81-5-82" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:menu" id="m85-84-86" title="">Mujer</a></li><li class="module menu-item" id="m91-6-92" data-collection="m27-26-28"><a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:menu" id="m95-94-96" title="">Clima</a></li><li class="module menu-item" id="m101-7-102" data-collection="m27-26-28"><a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu" id="m105-104-106" title="">Memoria Pública</a></li><li class="module menu-item" id="m111-8-112" data-collection="m27-26-28"><a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:menu" id="m115-114-116" title="" style="width: auto;">Cultura</a></li><li class="module menu-item" id="m121-9-122" data-collection="m27-26-28"><a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:menu" id="m125-124-126" title="">Ciencia</a></li><li class="module menu-item" id="m131-10-132" data-collection="m27-26-28"><a href="https://www.publico.es/economia#analytics-cabecera-comprimida:menu" id="m135-134-136" title="">Economía</a></li><li class="module menu-item" id="m141-11-142" data-collection="m27-26-28"><a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:menu" id="m145-144-146" title="">Público TV</a></li><li class="module menu-item" id="m151-12-152" data-collection="m27-26-28"><a href="https://especiales.publico.es/podcasts/#analytics-cabecera-comprimida:menu" id="m155-154-156" title="" style="width: auto;">Podcasts</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m165-1-166"><nav id="m169-168-170" data-collection="m165-1-166" class="destacados"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m173-172-174"><label id="m173-172-174" class="lbl-toggle" for="input-m173-172-174">Destacados</label><div class="secciones-burger-menu-content collapsible-content" id="m178-1-179"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m182-181-183"><li class="module menu-item" id="m186-185-187" data-collection="m182-181-183"><a href="https://www.publico.es/public#analytics-cabecera-comprimida:menu" id="m190-189-191" title="">Públic</a></li><li class="module menu-item" id="m196-1-197" data-collection="m182-181-183"><a href="https://temas.publico.es/#analytics-cabecera-comprimida:menu" id="m200-199-201" title="">Especiales</a></li><li class="module menu-item" id="m206-2-207" data-collection="m182-181-183"><a href="https://www.publico.es/directos#analytics-cabecera-comprimida:menu" id="m210-209-211" title="">Directos</a></li><li class="module menu-item" id="m216-3-217" data-collection="m182-181-183"><a href="https://www.publico.es/entrevistas#analytics-cabecera-comprimida:menu" id="m220-219-221" title="">Entrevistas</a></li><li class="module menu-item" id="m226-4-227" data-collection="m182-181-183"><a href="https://www.publico.es/fotonoticias#analytics-cabecera-comprimida:menu" id="m230-229-231" title="">Fotonoticias</a></li><li class="module menu-item" id="m236-5-237" data-collection="m182-181-183"><a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-cabecera-comprimida:menu" id="m240-239-241" title="">En la frontera</a></li><li class="module menu-item" id="m246-6-247" data-collection="m182-181-183"><a href="https://www.espacio-publico.com/#analytics-cabecera-comprimida:menu" id="m250-249-251" title="" target="_blank">Espacio Público</a></li><li class="module menu-item" id="m256-7-257" data-collection="m182-181-183"><a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-cabecera-comprimida:menu" id="m260-259-261" title="">La república feminista</a></li><li class="module menu-item" id="m266-8-267" data-collection="m182-181-183"><a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-cabecera-comprimida:menu" id="m270-269-271" title="">Hoy es el futuro</a></li><li class="module menu-item" id="m276-9-277" data-collection="m182-181-183"><a href="https://blogs.publico.es/mierdajobs/#analytics-cabecera-comprimida:menu" id="m280-279-281" title="">Mierdajobs</a></li></div></ul></div></div></div></div></nav><nav id="m289-1-290" data-collection="m165-1-166" class="podcasts"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m293-292-294"><label id="m293-292-294" class="lbl-toggle" for="input-m293-292-294">Podcasts</label><div class="secciones-burger-menu-content collapsible-content" id="m298-1-299"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m302-301-303"><li class="module menu-item" id="m306-305-307" data-collection="m302-301-303"><a href="https://www.publico.es/podcasts/la-base#analytics-cabecera-comprimida:menu" id="m310-309-311" title="">La base</a></li><li class="module menu-item" id="m316-1-317" data-collection="m302-301-303"><a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-cabecera-comprimida:menu" id="m320-319-321">Radiojaputa</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m330-2-331"><nav id="m334-333-335" data-collection="m330-2-331" class="colaboradores"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m338-337-339"><label id="m338-337-339" class="lbl-toggle" for="input-m338-337-339">colaboradores</label><div class="secciones-burger-menu-content collapsible-content" id="m343-1-344"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m347-346-348"><li class="module menu-item" id="m351-350-352" data-collection="m347-346-348"><a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m355-354-356" title="">El Diario Cantabria</a></li><li class="module menu-item" id="m361-1-362" data-collection="m347-346-348"><a href="https://periodicoclm.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m365-364-366" title="">Periódico CLM</a></li><li class="module menu-item" id="m371-2-372" data-collection="m347-346-348"><a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m375-374-376" title="">Zeleb</a></li><li class="module menu-item" id="m381-3-382" data-collection="m347-346-348"><a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m385-384-386" title="">Tourse Viajes</a></li><li class="module menu-item" id="m391-4-392" data-collection="m347-346-348"><a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m395-394-396" title="">Eco Viajes</a></li><li class="module menu-item" id="m401-5-402" data-collection="m347-346-348"><a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m405-404-406" title="">Ahorro y Consumo</a></li><li class="module menu-item" id="m411-6-412" data-collection="m347-346-348"><a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-cabecera-comprimida:menu" id="m415-414-416" title="">El Asombrario</a></li><li class="module menu-item" id="m421-7-422" data-collection="m347-346-348"><a href="https://www.publico.es/psicologia-y-mente/#analytics-cabecera-comprimida:menu" id="m425-424-426" title="">Psicología y Mente</a></li><li class="module menu-item" id="m431-8-432" data-collection="m347-346-348"><a href="https://librujula.publico.es/#analytics-cabecera-comprimida:menu" id="m435-434-436" title="">Librújula</a></li></div></ul></div></div></div></div></nav></div></div><div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m445-3-446"><nav id="m449-448-450" data-collection="m445-3-446" class="especiales"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m453-452-454"><label id="m453-452-454" class="lbl-toggle" for="input-m453-452-454">Especiales</label><div class="secciones-burger-menu-content collapsible-content" id="m458-1-459"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m462-461-463"><li class="module menu-item" id="m466-465-467" data-collection="m462-461-463"><a href="https://especiales.publico.es/resultados-elecciones/#analytics-cabecera-comprimida:menu" id="m470-469-471" title="">Resultados electorales</a></li><li class="module menu-item" id="m476-1-477" data-collection="m462-461-463"><a href="https://temas.publico.es/migracion-climatica/#analytics-cabecera-comprimida:menu" id="m480-479-481" title="">Crónicas de la migración climática</a></li><li class="module menu-item" id="m486-2-487" data-collection="m462-461-463"><a href="https://temas.publico.es/un-mundo-por-construir/#analytics-cabecera-comprimida:menu" id="m490-489-491" title="">10 años del 15M</a></li><li class="module menu-item" id="m496-3-497" data-collection="m462-461-463"><a href="https://temas.publico.es/combatientes/#analytics-cabecera-comprimida:menu" id="m500-499-501" title="">Combatientes</a></li></div></ul></div></div></div></div></nav><div class="buscador-chiqui" id="m509-1-510" data-collection="m445-3-446"><form method="GET" action="https://www.publico.es/search/"><input type="text" id="query" name="query" placeholder="¿Qué estás buscando?"><button class="search-btn"><span class="icon-search"></span></button></form></div><nav id="m514-2-515" data-collection="m445-3-446" class="la-republica-de-publico"><div class="row menu-row"><div class="wrap-collabsible"><input class="toggle" type="checkbox" id="input-m518-517-519"><label id="m518-517-519" class="lbl-toggle" for="input-m518-517-519">La República de Público</label><div class="secciones-burger-menu-content collapsible-content" id="m523-1-524"><div class="content-inner"><ul class="options col-lg-12"><div class="menu-item undefined" id="m527-526-528"><li class="module menu-item" id="m531-530-532" data-collection="m527-526-528"><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-cabecera-comprimida:menu" id="m535-534-536" title="">Las banderas de Público</a></li><li class="module menu-item" id="m541-1-542" data-collection="m527-526-528"><a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-cabecera-comprimida:menu" id="m545-544-546" title="">Ventajas de pertenecer a LRdP</a></li><li class="module menu-item" id="m551-2-552" data-collection="m527-526-528"><a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=menu&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-cabecera-comprimida:menu" id="m555-554-556">Únete a Público</a></li><li class="module menu-item" id="m561-3-562" data-collection="m527-526-528"><a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-cabecera-comprimida:menu" id="m565-564-566" title="">Regala Público</a></li></div></ul></div></div></div></div></nav></div></div></div></div></div><div class="social-wrapper menu-bottom burger-menu col-12 col-sm-12 col-md-4 col-lg-3"><nav class="redes-sociales"><div class="wrap-collabsible"><input id="redessocialesburgermenu" class="toggle" type="checkbox"><label for="redessocialesburgermenu" class="lbl-toggle hidden-desktop">Redes sociales</label><div class="redessociales-burger-menu-content collapsible-content"><div class="content-inner"><ul class="col-lg-12"><li><a href="https://www.facebook.com/diario.publico" target="_blank"><span class="icon-facebook-f"></span></a></li><li><a href="https://twitter.com/publico_es" target="_blank"><span class="icon-twitter"></span></a></li><li><a href="https://www.instagram.com/publico.es/" target="_blank"><span class="icon-instagram"></span></a></li><li><a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw" target="_blank"><span class="icon-youtube"></span></a></li><li><a href="https://telegram.me/publico_es" target="_blank"><span class="icon-telegram-plane"></span></a></li></ul></div></div></div></nav></div></div></div></div></div><!-- /.navbar-collapse --><div class="my-account-menu hidden"><ul><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Mis datos">Mis datos</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos#analytics-cabecera-comprimida:mi-cuenta" title="Cambiar contraseña">Cambiar contraseña</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-newsletters#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Mis newsletters</a></li><li><a href="https://s.publico.es/mi-cuenta/pasa-a-la-accion#analytics-cabecera-comprimida:mi-cuenta" title="Preguntas frecuentes">Pasa a la acción</a></li><li><a href="https://s.publico.es/mi-cuenta/mis-datos?tab=help#analytics-cabecera-comprimida:mi-cuenta" title="Contacto">Contacto</a></li><li class="logout-container"><span class="icon-frown"></span><a href="/logout#analytics-cabecera-comprimida:mi-cuenta" class="logout">Cerrar sesión</a></li></ul></div></div></div>


    

<div class="pbheader-buttons header-no-fixed hidden-desktop"><ul class="destacados-top"><li class="hidden-mobile"><a href="https://temas.publico.es/#analytics-cabecera-portada:especiales" class="destacados-top__especiales" title="Especiales">
            Especiales
        </a></li><li class="hidden-mobile"><a href="https://tremending.publico.es/#analytics-cabecera-portada:tremending" class="destacados-top__tremending" title="Tremending"><span class="icon-pb-tremending"></span>
            Tremending
        </a></li><li class="users"><a href="/my-account#analytics-cabecera-comprimida:mi-cuenta" class="my-account hidden  hidden-mobile"><span class="icon-user-circle"></span><span> Mi cuenta</span></a><a href="#" class="logout hidden hidden-desktop"><span class="icon-frown"></span><span> Cerrar sesión</span></a><a href="/login#analytics-cabecera-comprimida:iniciar-sesion" class="login hidden destacados-top__login"><span class="icon-user-circle"></span>
     Inicia sesión </a></li></ul></div>        
            
                
        <div class="pbsubmenu-main home header-no-fixed hidden-mobile">
		    <ul class="items">
<li class="topic" id="m6-5-7">            <a href="https://www.publico.es/politica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m10-9-11" title="">Política</a>
</li>
<li class="topic" id="m16-1-17">            <a href="https://www.publico.es/opinion#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m20-19-21" title="">Opinión</a>
</li>
<li class="topic desktop-link-home-hidden" id="m26-2-27">            <a href="https://www.publico.es/tremending/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m30-29-31" title="">Tremending</a>
</li>
<li class="topic" id="m36-3-37">            <a href="https://www.publico.es/internacional#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m40-39-41" title="">Internacional</a>
</li>
<li class="topic" id="m46-4-47">            <a href="https://www.publico.es/sociedad/igualdad#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m50-49-51" title="">Mujer</a>
</li>
<li class="topic" id="m56-5-57">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m60-59-61" title="">Clima</a>
</li>
<li class="topic" id="m66-6-67">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m70-69-71" title="">Memoria Pública</a>
</li>
<li class="topic" id="m76-7-77">            <a href="https://www.publico.es/culturas#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m80-79-81" title="">Cultura</a>
</li>
<li class="topic" id="m86-8-87">            <a href="https://www.publico.es/ciencias#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m90-89-91" title="">Ciencia</a>
</li>
<li class="topic" id="m96-9-97">            <a href="https://www.publico.es/economia#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m100-99-101" title="">Economía</a>
</li>
<li class="topic" id="m106-10-107">            <a href="https://www.publico.es/publico-tv/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m110-109-111" title="">Público TV</a>
</li>
<li class="topic desktop-link-home-hidden" id="m116-11-117">            <a href="https://temas.publico.es/#analytics-cabecera-comprimida:submenu" class="topic-link undefined" id="m120-119-121" title="">Especiales</a>
</li>
</ul>	</div>    
    <div id="info-submenu">
        <div class="container">
            <div class="align-middle">
                <div class="text">
                    <p class="title">
                                                                                                <span>Estás leyendo:</span>
                                                <a href="#" class="toTop" title="El Tribunal Supremo admite a trámite el recurso de Pérez de los Cobos contra su cese">El Tribunal Supremo admite a trámite el recurso de Pérez de los Cobos contra su cese</a>
                    </p>
                </div>
                <div class="icons">
                    <ul>            
                        <li>
                            <div class="share-link-container hovercolor">
		<ul class="share-links">
	   <li class="facebook">
	   		<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-facebook-f"></span>
	   		</a>
	   </li>
	   <li class="twitter">
	   		<a href="http://twitter.com/intent/tweet?url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-twitter"></span>
	   		</a>
	   	</li>
	   <li class="whatsapp">
	   		<a href="whatsapp://send?text=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb" data-action="share/whatsapp/share" target="_blank">
	   			<span class="icon-whatsapp"></span>
	   		</a>
	   </li>
	   <li class="telegram">
	   		<a href="https://telegram.me/share/url?url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="_blank">
	   			<span class="icon-telegram-plane"></span>
	   		</a>
	   </li>	   
	   
	   	</ul>
</div>
                        </li>
                                                <li>
                            <a class="comments go-to" href="#comments-container">
                                <span class="icon-comment1"></span>
                            </a>
                        </li>            
                                    
                    </ul>
                </div>
            </div>
        </div>
    </div>

<div class="main">
    <div class="container">
                    <!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner pb-mobile-ads top sc-top">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner top">
                                    <div id="sc-top" class=""></div>
                                                                <div id="sc-oop"></div>
                                                	
            </div>
        </div>
    </div>
</div>



        

                    <div class="pb-ads pb-sky-left">
        <div id="sc-skyscraper-left" class="pb-ads hidden ">
        </div>
</div>

    
                    
        
		
    <div class="article-container">
                                            
    <html><body><main class="article"><div class="article-publisher">
                <div>
                    <img loading="lazy" src="https://www.publico.es/images/base/logo_big.png" alt="Público">
</div>
                <span>Público</span>
            </div>

                                            
                                    
                                    
                
                            
                
            
        
            
            
             
            
            
                                                                    
                                                                      
                                                                      
                                                                      
                           
                
                    

                           

                            
            <div class="before-title">
                
                                             
            </div>
                   
                            
            <header class="article-header row"><div class="article-header-title col-12">
                    
                <h1 class="col-12" id="m16-15-17">El Tribunal Supremo admite a trámite el recurso de Pérez de los Cobos contra su cese</h1>
</div>

                
                <div class="article-header-epigraph col-12">
                    
                <h2 id="m69-68-70">El antiguo jefe de la Comandancia de la Guardia Civil en Madrid fue destituido por no informar al ministro del Interior, Fernando Grande-Marlaska, de un informe que había encargado y que relacionaba la manifestación del 8M con la expansión del coronavirus en 2020. Una sentencia de la Audiencia Nacional, ahora recurrida, ya avaló la destitución. </h2>
</div>
                                                
                                                                        <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Tribunal%20Supremo%20admite%20a%20tr%C3%A1mite%20el%20recurso%20de%20P%C3%A9rez%20de%20los%20Cobos%20contra%20su%20cese" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20Tribunal%20Supremo%20admite%20a%20tr%C3%A1mite%20el%20recurso%20de%20P%C3%A9rez%20de%20los%20Cobos%20contra%20su%20cese%20https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Tribunal%20Supremo%20admite%20a%20tr%C3%A1mite%20el%20recurso%20de%20P%C3%A9rez%20de%20los%20Cobos%20contra%20su%20cese" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El%20Tribunal%20Supremo%20admite%20a%20tr%C3%A1mite%20el%20recurso%20de%20P%C3%A9rez%20de%20los%20Cobos%20contra%20su%20cese&amp;url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9158766/3397509?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialtopNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul></header><div class="article-content row">
                <div class="column left-side col-12 col-md-8">
                    
                            <div class="before-text">
                <div class="pb-ads pb-megabanner pb-mobile-ads top hidden"><div id="sc-banner-bajotitulo"></div></div>                
    </div>
                    
                    <div class="article-multimedia-content">
                                                                        

                                            <div class="aspect-ratio-img"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="module-image horizontal article-multimedia-info" id="m26-25-27"><a href="/uploads/2021/09/16/61431711e1b19.jpeg" data-lightbox="undefined" data-title="Fotografía de archivo del coronel de la Guardia Civil Diego Pérez de los Cobos." class="ImagenAperturaExpand expand"><div id="m30-29-31" class="image" style="background: none;">
<meta itemprop="headline" content="Fotografía de archivo del coronel de la Guardia Civil Diego Pérez de los Cobos.">
<meta itemprop="height" content="340">
<meta itemprop="url" content="https://www.publico.es/files/article_main/uploads/2021/09/16/61431711e1b19.jpeg">
<meta itemprop="width" content="660">
<img class="ImagenAperturaClick" itemprop="image" data-img="/files/article_main/uploads/2021/09/16/61431711e1b19.jpeg" src="/files/article_main/uploads/2021/09/16/61431711e1b19.jpeg" alt="Fotografía de archivo del coronel de la Guardia Civil Diego Pérez de los Cobos." crop-mobile="0-90-1200-763" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/09/16/61431711e1b19.r_1651075436027.0-90-1200-763.jpeg">
</div></a><figcaption id="m36-1-37" class="image-description">Fotografía de archivo del coronel de la Guardia Civil Diego Pérez de los Cobos. <span class="dash">—</span> <span class="signature">R. Rubio</span> <span class="slash">/</span> <span class="agency">EUROPA PRESS</span></figcaption></figure></div>
</div>

                    <div class="article-body">

                        							    
								<div class="subscription-claim-exclusive"></div>
							                
                            
                            
                        
                                                                <header class="article-published-info"><p class="place-container">
                   
        <span class="place" id="m43-42-44" style="width: auto;">madrid</span></p>
                                                    <time datetime="2022-04-27T18:14:02+02:00" data-timestamp="1651076042"><a href="/archive/2022-04-27#analytics-noticia:fecha-publicacion"><span class="published" data-timestamp="1651076042">27/04/2022 18:14</span></a></time><div class="hidden">
                        <span class="separator"><i class="fas fa-circle" aria-hidden="true"></i></span>
            <span>Actualizado: </span>
            <time datetime="2022-04-27T18:14:00+02:00" data-timestamp="1651076040"><a href="/archive/2022-04-27#analytics-noticia:fecha-actualizacion"><span class="published" data-timestamp="1651076042">27/04/2022 18:14</span></a></time>
</div>
                                                
                    </header><footer class="article-info"><p class="signature" id="m95-94-96"><a href="/author/publico#analytics-noticia:autor">Público</a></p></footer><div class="article-text">
                                                    <p class="pb-article-item-iteration" id="m6-5-7">El Tribunal Supremo ha admitido a trámite <a href="https://www.publico.es/politica/coronel-perez-cobos-recurrira-destitucion-tribunal-supremo.html#analytics-noticia:contenido-enlace" title="El coronel Pérez de los Cobos recurrirá su destitución ante el Tribunal Supremo ">el recurso de casación interpuesto por el coronel Diego Pérez de los Cobos</a> contra la sentencia de la Audiencia Nacional que avaló <a href="https://www.publico.es/politica/interior-admite-cese-perez-cobos-incumplir-comunicacion-actuaciones.html#analytics-noticia:contenido-enlace" title="Interior admite que cesó a Pérez de los Cobos por no comunicar las actuaciones de la Guardia Civil sobre el 8-M">su cese al frente de la Comandancia de la Guardia Civil en Madrid en mayo de 2020</a>.</p>
<div data-id="r1" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m67-1-68">La Sección Primera de la <b>Sala de lo Contencioso-Administrativo</b> ha avanzado la decisión del auto, cuyo contenido se conocerá "en los próximos días". </p>
<div id="smartIntxt"></div>
<p class="pb-article-item-iteration" id="m85-2-86">En concreto, Pérez de los Cobos presentó <b>un recurso de casación</b> contra <a href="https://www.publico.es/politica/audiencia-nacional-declara-destitucion-parte-interior-coronel-perez-cobos-legal.html#analytics-noticia:contenido-enlace" title="La Audiencia Nacional declara que la destitución por parte de Interior del coronel Pérez de los Cobos fue legal">la sentencia de la Audiencia Nacional que en septiembre de 2021 declaró conforme a derecho su cese</a>. Ahora, los magistrados revisarán los argumentos con los que el mando de la Guardia Civil impugna la resolución.<br></p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m311-310-312" data-collection="m115-114-116">                                <div class="img"><a id="m315-314-316" class="image page-item-link hovered" href="https://blogs.publico.es/david-bollero/2021/09/16/perez-cobos-2/#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/09/16/210916073931_Arrinconados_PerezDeLosCobos.r_1651075081450.0-3-990-595.jpeg" loading="lazy" src="/files/module_small_modules_list_horizontal//files/crop/uploads/2021/09/16/210916073931_Arrinconados_PerezDeLosCobos.r_1651075081450.0-3-990-595.jpeg" alt="Posos de anarquía - Ni purgas, ni odio tras el cese de Pérez de los Cobos" crop-mobile="0-0-990-557" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/09/16/210916073931_Arrinconados_PerezDeLosCobos.r_1651075081451.0-0-990-557.jpeg"></a></div>                                <div class="text">                                    <div class="title"><a id="m326-2-327" class="page-item-link RelacionadaInline" href="https://blogs.publico.es/david-bollero/2021/09/16/perez-cobos-2/#analytics-noticia:relacionada">Posos de anarquía - Ni purgas, ni odio tras el cese de Pérez de los Cobos</a></div>                                    <div class="author"><a id="m321-1-322" class="page-link">David Bollero</a></div>                                </div>                            </div></ul></div><div></div></div></div><div class="claim-between-text"></div>
<div data-id="r1-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m73-2-74">De los Cobos fue cesado después de que miembros de la policía judicial de la Comandancia de Madrid entregaran <a href="https://www.publico.es/politica/caso-perez-cobos-guardia-civil-testimonios-manipulados-omitio-informacion-clave-informe-8-m.html#analytics-noticia:contenido-enlace" title="La Guardia Civil usó testimonios manipulados y omitió información clave en su informe sobre el 8-M">un informe</a> a la jueza que <b>relacionaba la manifestación del 8M en marzo de 2020 con la expansión del coronavirus</b>.</p>
<div data-id="r2" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m79-3-80">En un primer momento, el ministro del Interior, <b>Fernando Grande-Marlaska</b>, atribuyó el cese a razones de organización internas y lo desvinculó de ese informe, si bien posteriormente matizó que respondía a <b>la filtración </b>del mismo <b>a los medios</b>.</p>
<div data-id="r2-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<h2 class="highlighted" id="m461-5-462">Una destitución ajustada a derecho</h2>
<p class="pb-article-item-iteration" id="m92-5-93">En un primer momento, el Juzgado Central de lo Contencioso-administrativo número 8 de la Audiencia Nacional anuló el cese del coronel al entender que si hubiera informado de las actuaciones sobre el 8M a sus superiores podía haber incurrido él a su vez en un <b>"ilícito penal"</b>.</p><div class="relacionadas"><div class="related-module related-news-between-text"><div class="related"><ul class="collection page-collection related-list-with-image"><div class="item-related-news-between-text add-author no-icon" id="m334-333-335" data-collection="m115-114-116">                                <div class="img"><a id="m338-337-339" class="image page-item-link RelacionadaInline" href="/politica/audiencia-nacional-declara-destitucion-parte-interior-coronel-perez-cobos-legal.html#analytics-noticia:relacionada" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2021/03/25/210325210017_210325AGEWEB-25MA049HQ.jpg" loading="lazy" src="/files/module_small_modules_list_horizontal/uploads/2021/03/25/210325210017_210325AGEWEB-25MA049HQ.jpg" alt="Rufián a Pérez de los Cobos: &quot;No me vacile, no está en un cuartel&quot;" crop-mobile="0-1-640-360" data-img-mobile="/files/module_big_mobile//files/crop//uploads/2021/03/25/210325210017_210325AGEWEB-25MA049HQ.r_1651075000685.0-1-640-360.jpg"></a></div>                                <div class="text">                                    <div class="title"><a id="m349-2-350" class="page-item-link RelacionadaInline" href="/politica/audiencia-nacional-declara-destitucion-parte-interior-coronel-perez-cobos-legal.html#analytics-noticia:relacionada">La Audiencia Nacional declara que la destitución por parte de Interior del coronel Pérez de los Cobos fue legal</a></div>                                    <div class="author"><a id="m344-1-345" class="page-link">Ana María Pascual</a></div>                                </div>                            </div></ul></div><div></div></div></div>
<div data-id="r3" class="pb-mobile-ads pb-mobile-robapaginas hidden"><div class="pb-ads-count "></div></div>
<p class="pb-article-item-iteration" id="m98-6-99">Sin embargo, la Sala de lo Contencioso de la Audiencia revocó ese fallo al considerar que el cese estaba fundamentado en la <b>pérdida de confianza por no informar sobre la causa por la manifestación del 8M</b> y por tanto es ajustado a derecho. En esta línea, el escrito señalaba que "habiendo <b>quebrado la confianza</b>, no tiene sentido la declaración de reincorporación al destino".</p>
<div data-id="r3-fake" class="pb-mobile-ads pb-mobile-robapaginas hidden"></div>
<p class="pb-article-item-iteration" id="m104-7-105">Tras su cese, <b>Pérez de los Cobos fue destinado a petición propia en comisión de servicios en la Intervención Central de Armas y Explosivos en Madrid</b>, dependiente del general de la Jefatura de Armas, Explosivos y Seguridad.</p>
</div>

					</div>

                                                                                
                            
                    
                                                                                
                                                                                  
                                                                                  
                                                                                  
                                   
                                        

                                                	    <div class="subscription-claim-footer"></div>
    
                    
                                                                                                                                                                <ul class="social">
<li class="facebook popup"><a class="HerramientasShareTop" href="https://www.facebook.com/sharer/sharer.php?u=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
        <span class="icon-facebook-f"></span>
    </a></li>
    <li class="twitter popup"><a class="HerramientasShareTop" href="https://twitter.com/share?url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Tribunal%20Supremo%20admite%20a%20tr%C3%A1mite%20el%20recurso%20de%20P%C3%A9rez%20de%20los%20Cobos%20contra%20su%20cese" target="popup">
        <span class="icon-twitter"></span>
    </a></li>
    
     

    <li class="whatsapp popup">
    	<a class="HerramientasShareTop" href="whatsapp://send?text=El%20Tribunal%20Supremo%20admite%20a%20tr%C3%A1mite%20el%20recurso%20de%20P%C3%A9rez%20de%20los%20Cobos%20contra%20su%20cese%20https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es" data-action="share/whatsapp/share" target="_blank">
            <span class="icon-whatsapp"></span>
        </a>
    </li>

    <li class="telegram popup">
    	<a class="HerramientasShareTop" href="https://telegram.me/share/url?url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dtelegram%26utm_medium%3Dsocial%26utm_campaign%3Dweb&amp;via=publico_es&amp;text=El%20Tribunal%20Supremo%20admite%20a%20tr%C3%A1mite%20el%20recurso%20de%20P%C3%A9rez%20de%20los%20Cobos%20contra%20su%20cese" target="_blank">
            <span class="icon-telegram-plane"></span>
        </a>
    </li>

    <li class="meneame popup"><a class="HerramientasShareTop" href="https://www.meneame.net/submit?url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dmeneame%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup"></a></li>

    <li class="flipboard popup">
        <a class="HerramientasShareTop" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=El%20Tribunal%20Supremo%20admite%20a%20tr%C3%A1mite%20el%20recurso%20de%20P%C3%A9rez%20de%20los%20Cobos%20contra%20su%20cese&amp;url=https://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dweb" target="popup">
            <span class="icon-flipboard"></span>
        </a>
        </li>
   
        
        <li class="tjt"><a href="https://www.publico.es/tjt/output/transparencyMap/9158766/3397509?utm_source=publico&amp;utm_medium=desktop&amp;utm_campaign=map&amp;utm_content=socialbottomNews" target="_blank" class="HerramientasShareTop lightbox-link"><img loading="lazy" src="/commons/img/tjt/icon.svg" alt=""></a></li>
    </ul>
<div class="playbuzz playbuzz-in-text">
     <h2>Más noticias</h2>
    <script>
      (function (d,s,n,id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.className = n;
    js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=8f16e247-7f58-4c09-98a6-56cc7bb3520a";
    fjs.parentNode.insertBefore(js, fjs);
      }(document,'script','playbuzz-mcd-sdk','mcd-sdk-jssdk_publico_new-pages'));
   </script><pb-mcd embed-id="8f16e247-7f58-4c09-98a6-56cc7bb3520a"></pb-mcd>
</div>

<script>
			if(navigator.userAgent.search(/mobile/i) > 0){
			var playbuzz_position = 4;
			$('.pb-article-item-iteration').each(function(i) {
				if(i == playbuzz_position){
					var playbuzz_element = $(".playbuzz-in-text");
					$(".playbuzz-in-text").remove();
					$(this).append(playbuzz_element);
				}
			});
		}
	</script><div class="pb-ads pb-mobile-ads bottom-outbrain">
            <div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div>
        </div>


                
                    
                        
            <div class="article-tags">
                <div class="box-title">Etiquetas</div>
                <ul>
<li>
                    <a href="/politica#analytics-noticia:tags">Política</a>
                </li>    
                                                    
                                <li>
                    <a href="/tag/guardia-civil#analytics-noticia:tags">Guardia Civil</a> 
                </li>
                                <li>
                    <a href="/tag/diego-perez-de-los-cobos#analytics-noticia:tags">Diego Pérez de los Cobos</a> 
                </li>
                                <li>
                    <a href="/tag/fernando-grande-marlaska#analytics-noticia:tags">Fernando Grande-Marlaska</a> 
                </li>
                                  
                </ul>
</div>       
            
            
    
                                        

                                                                <div class="article-comments" id="article-comments">
        		<div id="comments-container" class="hidden">
			<div id="comments-login-msg">
			</div>
			<div class="container hidden">
				<p class="title">Comentarios</p>
				&lt;% if(canWriteComments) { %&gt;
				<form id="write-comment">
					<div class="content">
						<textarea name="comment" class="comment-box" placeholder="Únete a la conversación..." required="required"></textarea><input class="hidden send" type="submit" value="Enviar"><a class="discard hidden" href="#">Descartar</a>					
						<p class="rules hidden">
														<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
													</p>
					</div>
				</form>		
				&lt;% } %&gt;
				<div class="info">
					<p class="count">Comentarios: <span itemprop="commentCount"></span></p>
					<div class="order-by">
						<button class="dropbtn" data-order-by="newest">Ordenar por <span>los más nuevos</span> <i class="fas fa-angle-down" aria-hidden="true"></i></button>
						<div class="dropdown-content">
							<a id="order-by-newest" data-order-by="newest" label-order-by="los más nuevos" href="#">Comentarios más nuevos</a>
							<a id="order-by-oldest" data-order-by="oldest" label-order-by="los más antiguos" href="#">Comentarios más antiguos</a>
						</div>			
					</div>
				</div>
				<ul class="comments">
				&lt;% if(_.allKeys(comments).length &gt; 0) { %&gt;
					&lt;% _.each(comments, function(comment) { %&gt;
					<li id="comment-&lt;%= comment.id %&gt;" class="comment new" data-id="&lt;%= comment.id %&gt;" data-size-proccessed="false">
						<div class="content-image">
							&lt;% if(comment.user.image) { %&gt;
							<img data-img-src="&lt;%= comment.user.image %&gt;" alt="&lt;%= comment.user.username %&gt;">
							&lt;% } else { %&gt;
							<span class="&lt;%= comment.user.color %&gt;">&lt;%= comment.user.firstLetter %&gt;</span>
							&lt;% } %&gt;
						</div>
						<div class="content-text">
							<span class="name">&lt;%= comment.user.username %&gt;</span>
							<div class="tooltip tooltip-effect-1 published">
								<span class="tooltip-item">&lt;%= comment.published %&gt;</span>
								<div class="tooltip-content clearfix">
									&lt;%= comment.dateTime %&gt;
								</div>
							</div>	
							<div class="text">&lt;%= comment.text %&gt;</div>
							<div class="actions">
								<div class="response-content">								
									<a href="#" class="response-count disabled">
										<span class="icon-comment"></span>
									</a>							
									<a href="#" class="response disabled">
										<span class="icon-comments"></span>
										Responder
									</a>								
								</div>					
							</div>
						</div>
						&lt;% if(_.allKeys(comment.children.models).length &gt; 0) { %&gt;
						<ul class="children hidden">
							&lt;% _.each(comment.children.models, function(children) { %&gt;
							&lt;% children = children.toJSON() %&gt;	
							<li id="comment-&lt;%= children.id %&gt;" class="comment new" data-id="&lt;%= children.id %&gt;" data-size-proccessed="false">
								<div class="content-image">
									&lt;% if(children.user.image) { %&gt;
									<img data-img-src="&lt;%= children.user.image %&gt;" alt="&lt;%= children.user.username %&gt;">
									&lt;% } else { %&gt;
									<span class="&lt;%= children.user.color %&gt;">&lt;%= children.user.firstLetter %&gt;</span>
									&lt;% } %&gt;
								</div>
								<div class="content-text">
									&lt;% if(children.parent.id != comment.id) { %&gt;
									<a href="#" data-id="&lt;%= children.parent.id %&gt;" class="response-to"><i class="fas fa-reply" aria-hidden="true"></i> en respuesta a &lt;%= children.parent.username %&gt;</a>
									&lt;% } %&gt;							
									<span class="name">&lt;%= children.user.username %&gt;</span>
									<div class="tooltip tooltip-effect-1 published">
										<span class="tooltip-item">&lt;%= children.published %&gt;</span>
										<div class="tooltip-content clearfix">
											&lt;%= children.dateTime %&gt;
										</div>
									</div>	
									<div class="text">&lt;%= children.text %&gt;</div>			
									<div class="actions">
										<div class="response-content">				
											<a href="#" class="response disabled">Responder</a>
										</div>
									</div>
								</div>
							</li>		
							&lt;% }); %&gt;
						</ul>
						&lt;% } %&gt;
						&lt;% if(canWriteComments) { %&gt;
							<form class="response-form hidden disabled">
								<div class="content">
									<textarea name="comment" class="comment-box" placeholder="" required></textarea><input type="submit" class="send disabled" value="Enviar"><a class="discard disabled" href="#">Descartar</a>
									<input class="parent" name="parent" type="hidden" value=""><p class="rules">
																				<a href="https://www.publico.es/pages/normas-comentarios-comunidad-publico.html" target="_blank">Recuerda las normas de la comunidad.</a>
																			</p>
								</div>
							</form>
						&lt;% } %&gt;
					</li>
					&lt;% }); %&gt;
				&lt;% } else { %&gt;
					<li class="no-rows">No hay comentarios para esta noticia.</li>
				&lt;% } %&gt;
				</ul>
<a href="#" class="load-more btn hidden">Mostrar más comentarios</a>
			</div>
		</div>
        </div>
            
                    
                </div>
                
                                        <div class="column right-side col-12 col-md-4">
            			    						                                                                                                            
                                                                
                                                                
                                                                                        <div class="sidebar">

    <div class="pb-ads robapaginas hidden" id="m83-82-84"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content en-las-redes" id="m89-1-90"><div class="en-las-redes row">
    <div class="cabecera col-12">
        <h2>En las redes</h2>
<!--
        <div class='sponsor'>
            <a href="#"><img src="/commons/img/patrocinios/movistar.png" alt="" /></a>

            <IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N99002.281177PUBLICO/B20623672.213077448;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=86 HEIGHT=37 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N99002.281177PUBLICO/B20623672.213077448;abr=!ie;sz=86x37;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
        </div>   
-->     
    </div>
    <ul class="col-12">
<li><a href="https://www.publico.es/psicologia-y-mente/el-cruel-experimento-del-pequeno-albert/#analytics-sidebar:en-las-redes"><span class="number">1.</span><h3 class="text"> El cruel experimento del pequeño Albert</h3></a></li>
                                <li><a href="https://blogs.publico.es/vicenc-navarro/2022/04/27/estamos-yendo-a-una-guerra-nuclear/#analytics-sidebar:en-las-redes"><span class="number">2.</span><h3 class="text"> Estamos yendo a una guerra nuclear</h3></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/04/26/un-cantante-se-arroja-al-publico-en-pleno-concierto-y-el-resultado-es-desastroso-la-cagada-fue-mia/#analytics-sidebar:en-las-redes"><span class="number">3.</span><h3 class="text"> Un cantante se arroja al público en pleno concierto y el resultado es desastroso: 'La cagada fue mía'</h3></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/04/26/como-le-de-ahora-a-elon-musk-por-comprar-estrella-galicia-tendra-control-efectivo-sobre-el-95-de-mi-vida/#analytics-sidebar:en-las-redes"><span class="number">4.</span><h3 class="text"> 'Como le dé ahora a Elon Musk por comprar Estrella Galicia tendrá control efectivo sobre el 95% de mi vida'</h3></a></li>
                                <li><a href="https://www.publico.es/tremending/tremending/2022/04/27/recuerdan-a-olona-lo-que-el-programa-de-le-pen-suponia-para-espana-por-muchas-banderas-con-las-que-intenten-disfrazarse-no-son-patriotas/#analytics-sidebar:en-las-redes"><span class="number">5.</span><h3 class="text"> Recuerdan a Olona lo que el programa de Le Pen suponía para España: 'Por muchas banderas con las que intenten disfrazarse no son patriotas'</h3></a></li>
                        </ul>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m94-2-95"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="seleccion-publico external-board">

                <div class="module free-text big center" id="m164-163-165">			<p id="m168-167-169">selección público</p>
</div>
<div class="module module-simple module-list" id="m175-1-176">                <div class="modules"><ul class="collection page-collection related-list-with-image" id="m179-178-180">
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m466-465-467" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m475-1-476" class="image page-item-link" href="/politica/blindar-casa-real-asunto-fluye-comunicacion-psoe-pp.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/04/08/6250688416426.jpeg" loading="lazy" src="" alt="07/04/2022.- El presidente del Gobierno, Pedro Sánchez, recibe al nuevo líder del PP, Alberto Núñez Feijóo, este jueves en el Palacio de la Moncloa en Madrid. EFE/ Chema Moya" data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m470-469-471" class="page-item-link" href="/politica/blindar-casa-real-asunto-fluye-comunicacion-psoe-pp.html">Política</a></div>                                        <div class="title"><a id="m481-2-482" class="page-item-link" href="/politica/blindar-casa-real-asunto-fluye-comunicacion-psoe-pp.html">Blindar a la Casa Real, el "asunto" para el que sí fluye la comunicación entre PSOE y PP</a></div>                                        <div class="author"><a id="m486-3-487" class="page-item-link" href="/politica/blindar-casa-real-asunto-fluye-comunicacion-psoe-pp.html">Amanda García</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m494-493-495" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m503-1-504" class="image page-item-link" href="/politica/poderes-facticos-sitian-judicialmente-gobierno-colau.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/04/26/62683a8de1638.jpeg" loading="lazy" src="" alt="La alcaldesa de Barcelona, Ada Colau, sale tras declarar por presuntas irregularidades municipales, en la Ciutat de la Justicia, a 4 de marzo de 2022, en Barcelona." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m498-497-499" class="page-item-link" href="/politica/poderes-facticos-sitian-judicialmente-gobierno-colau.html">Política</a></div>                                        <div class="title"><a id="m509-2-510" class="page-item-link" href="/politica/poderes-facticos-sitian-judicialmente-gobierno-colau.html">Los poderes fácticos sitian judicialmente al Gobierno de Colau</a></div>                                        <div class="author"><a id="m514-3-515" class="page-item-link" href="/politica/poderes-facticos-sitian-judicialmente-gobierno-colau.html">Ferran Espada</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m522-521-523" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m531-1-532" class="image page-item-link" href="/politica/izquierdas-andaluzas-nueve-dias-limar-asperezas-cerrar-coalicion-electoral.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/03/28/6241e39e2195b.jpeg" loading="lazy" src="" alt="Representantes de los partidos, este lunes en Sevilla." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m526-525-527" class="page-item-link" href="/politica/izquierdas-andaluzas-nueve-dias-limar-asperezas-cerrar-coalicion-electoral.html">Política</a></div>                                        <div class="title"><a id="m537-2-538" class="page-item-link" href="/politica/izquierdas-andaluzas-nueve-dias-limar-asperezas-cerrar-coalicion-electoral.html">Las izquierdas andaluzas tienen solo ocho días para limar asperezas y cerrar una coalición electoral</a></div>                                        <div class="author"><a id="m542-3-543" class="page-item-link" href="/politica/izquierdas-andaluzas-nueve-dias-limar-asperezas-cerrar-coalicion-electoral.html">Raúl Bocanegra</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m550-549-551" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m559-1-560" class="image page-item-link" href="/sociedad/personas-hogar-acorraladas-alicante-multas-dormir-calle-norma-pp-cs-vox.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/04/26/6267f3db94c41.jpeg" loading="lazy" src="" alt="Una persona sin techo permanece en el suelo de una calle cercana al Hospital de campaña instalado en la parroquia de Santa Anna, en Barcelona, Catalunya, (España), a 14 de noviembre de 2020." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m554-553-555" class="page-item-link" href="/sociedad/personas-hogar-acorraladas-alicante-multas-dormir-calle-norma-pp-cs-vox.html">Sociedad</a></div>                                        <div class="title"><a id="m565-2-566" class="page-item-link" href="/sociedad/personas-hogar-acorraladas-alicante-multas-dormir-calle-norma-pp-cs-vox.html">Las personas sin hogar, acorraladas en Alicante: multas por dormir en la calle tras la norma de PP, Cs y Vox</a></div>                                        <div class="author"><a id="m570-3-571" class="page-item-link" href="/sociedad/personas-hogar-acorraladas-alicante-multas-dormir-calle-norma-pp-cs-vox.html">Beatriz Asuar Gallego</a></div>                                    </div>                                </li>
<li class="add-image add-author no-icon mobile-small mobile-add-image mobile-separator no-mobile-crop" id="m578-577-579" data-collection="m179-178-180">                                    <div class="aspect-ratio-img">                                        <div class="img"><a id="m587-1-588" class="image page-item-link" href="/sociedad/espana-incumple-compromiso-parlamentario-mantiene-cola-europa-enfermeras-habitantes.html" style="background: none;"><img data-img="/files/module_small_modules_list_horizontal/uploads/2022/02/10/6204fb4e26f7d.jpeg" loading="lazy" src="" alt="Enfermeros y enfermeras convocados por el Sindicato de Enfermería SATSE durante la concentración que han protagonizado este jueves en Madrid para denunciar la sobrecarga que sufren y reclamar el aumento de plantillas." data-img-mobile-crop-default="true"></a></div>                                    </div>                                    <div class="text">                                        <div class="category"><a id="m582-581-583" class="page-item-link" href="/sociedad/espana-incumple-compromiso-parlamentario-mantiene-cola-europa-enfermeras-habitantes.html">Sociedad</a></div>                                        <div class="title"><a id="m593-2-594" class="page-item-link" href="/sociedad/espana-incumple-compromiso-parlamentario-mantiene-cola-europa-enfermeras-habitantes.html">España incumple su compromiso parlamentario y se mantiene a la cola de Europa en enfermeras por habitantes</a></div>                                        <div class="author"><a id="m598-3-599" class="page-item-link" href="/sociedad/espana-incumple-compromiso-parlamentario-mantiene-cola-europa-enfermeras-habitantes.html">Jose Carmona</a></div>                                    </div>                                </li>
</ul></div>			</div>
</div>
<div class="pb-ads robapaginas hidden" id="m105-4-106"><div class="pb-ads-count  js-ads-fixed"></div></div>
<div class="module autopromo external-content tjt" id="m111-5-112"><!-- data-external="autopromos/tjt.html" --></div>
<div class="pb-ads pb-mobile-ads board-outbrain hidden" id="m116-6-117"><div class="pb-ads-count OUTBRAIN" data-src="" data-widget-id=""></div></div>
<aside class="module automatic external-content hoy-en-portada" id="m122-7-123"><div class="module module-simple add-related">
    <h2 class="title">Hoy en portada</h2>
    <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/parlament-acuerda-llevar-tribunales-espionaje-pegasus.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El diputado de Cs, Matías Alonso, cuando ha sido expulsado por la presidenta del Parlament en la sesión plenaria en el Parlament de Catalunya de este miércoles. — David Zorrakino / Europa Press" title="El diputado de Cs, Matías Alonso, cuando ha sido expulsado por la presidenta del Parlament en la sesión plenaria en el Parlament de Catalunya de este miércoles. — David Zorrakino / Europa Press" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-0.jpg?20220427182004"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/parlament-acuerda-llevar-tribunales-espionaje-pegasus.html#analytics-sidebar:hoy-en-portada">El Parlament acuerda llevar a los tribunales el espionaje con Pegasus</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/bolanos-reune-grupos-in-extremis-atar-apoyos-decreto-anticrisis.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El ministro de Presidencia, Félix Bolaños, durante el Pleno del Congreso celebrado este miércoles. — J.J.Guillén / EFE" title="El ministro de Presidencia, Félix Bolaños, durante el Pleno del Congreso celebrado este miércoles. — J.J.Guillén / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-1.jpg?20220427182004"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/bolanos-reune-grupos-in-extremis-atar-apoyos-decreto-anticrisis.html#analytics-sidebar:hoy-en-portada">Bolaños se reúne con los grupos 'in extremis' para atar los apoyos al decreto anticrisis</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/politica/sesion-control-gobierno-rufian-advierte-sanchez-dia-votar-decreto-anticrisis-pidale-telefono-senor-casero.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="El presidente del Gobierno, Pedro Sánchez, durante el Pleno del Congreso celebrado este miércoles. — J. J. Guillén / EFE" title="El presidente del Gobierno, Pedro Sánchez, durante el Pleno del Congreso celebrado este miércoles. — J. J. Guillén / EFE" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-2.jpg?20220427182005"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/politica/sesion-control-gobierno-rufian-advierte-sanchez-dia-votar-decreto-anticrisis-pidale-telefono-senor-casero.html#analytics-sidebar:hoy-en-portada">Rufián advierte a Sánchez un día antes de votar el decreto anticrisis: 'Pídale el teléfono al señor Casero'</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/guerra-ucrania-abre-riesgos-involucion-transicion-energetica-europea.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="Una ilustración muestra una tubería de gas naatural sobre un montaje de las banderas de la UE y de Rusia. — Dado Ruvic / REUTERS" title="Una ilustración muestra una tubería de gas naatural sobre un montaje de las banderas de la UE y de Rusia. — Dado Ruvic / REUTERS" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-3.jpg?20220427182006"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/internacional/guerra-ucrania-abre-riesgos-involucion-transicion-energetica-europea.html#analytics-sidebar:hoy-en-portada">La guerra de Ucrania abre riesgos de involución en la transición energética europea</a>
                        </h3>
                                            </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/internacional/guerra-rusia-ucrania-bruselas-avisa-empresas-pagar-gas-ruso-rublos-incumple-sanciones-europeas-impuestas-putin.html#analytics-sidebar:hoy-en-portada">
                            <img loading="lazy" alt="La presidenta de la Comisión Europea, Ursula von der Leyen, en rueda de prensa en Bruselas, Bélgica, el 27 de abril de 2022. — efe" title="La presidenta de la Comisión Europea, Ursula von der Leyen, en rueda de prensa en Bruselas, Bélgica, el 27 de abril de 2022. — efe" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/hoy-en-portada/sidebar-4.jpg?20220427182007"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/internacional/guerra-rusia-ucrania-bruselas-avisa-empresas-pagar-gas-ruso-rublos-incumple-sanciones-europeas-impuestas-putin.html#analytics-sidebar:hoy-en-portada">Bruselas avisa a las empresas de que pagar gas ruso en rublos incumple las sanciones europeas contra Putin</a>
                        </h3>
                                            </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m127-8-128"><div class="pb-ads-count  js-ads-fixed"></div></div>
<aside class="module automatic external-content no-te-puedes-perder" id="m133-9-134"><div class="module module-simple add-related">
        <h2 class="title">No te puedes perder</h2>
        <div class="related">
        <ul class="collection page-collection related-list-with-image">
<li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://blogs.publico.es/vicenc-navarro/2022/04/27/estamos-yendo-a-una-guerra-nuclear/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Estamos yendo a una guerra nuclear" title="Estamos yendo a una guerra nuclear" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-0.jpg?20220427175507"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://blogs.publico.es/vicenc-navarro/2022/04/27/estamos-yendo-a-una-guerra-nuclear/#analytics-sidebar:no-te-puedes-perder">Estamos yendo a una guerra nuclear</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/04/27/recuerdan-a-olona-lo-que-el-programa-de-le-pen-suponia-para-espana-por-muchas-banderas-con-las-que-intenten-disfrazarse-no-son-patriotas/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Recuerdan a Olona lo que el programa de Le Pen suponía para España: 'Por muchas banderas con las que intenten disfrazarse no son patriotas'" title="Recuerdan a Olona lo que el programa de Le Pen suponía para España: 'Por muchas banderas con las que intenten disfrazarse no son patriotas'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-1.jpg?20220427175508"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/04/27/recuerdan-a-olona-lo-que-el-programa-de-le-pen-suponia-para-espana-por-muchas-banderas-con-las-que-intenten-disfrazarse-no-son-patriotas/#analytics-sidebar:no-te-puedes-perder">Recuerdan a Olona lo que el programa de Le Pen suponía para España: 'Por muchas banderas con las que intenten disfrazarse no son patriotas'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/04/27/indignacion-por-las-becas-de-la-comunidad-de-madrid-a-alumnos-de-bachillerato-y-fp-que-estudien-en-centros-privados/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Indignación por las becas de la Comunidad de Madrid a alumnos de bachillerato y FP que estudien en centros privados" title="Indignación por las becas de la Comunidad de Madrid a alumnos de bachillerato y FP que estudien en centros privados" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-2.jpg?20220427175510"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/04/27/indignacion-por-las-becas-de-la-comunidad-de-madrid-a-alumnos-de-bachillerato-y-fp-que-estudien-en-centros-privados/#analytics-sidebar:no-te-puedes-perder">Indignación por las becas de la Comunidad de Madrid a alumnos de bachillerato y FP que estudien en centros privados</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://www.publico.es/tremending/tremending/2022/04/27/el-lamentable-discurso-de-villacis-sobre-los-contratos-de-las-mascarillas-que-ha-indignado-a-los-tuiteros-menos-teatro/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="El lamentable discurso de Villacís sobre los contratos de las mascarillas que ha indignado a los tuiteros: 'Menos teatro'" title="El lamentable discurso de Villacís sobre los contratos de las mascarillas que ha indignado a los tuiteros: 'Menos teatro'" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-3.jpg?20220427175512"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://www.publico.es/tremending/tremending/2022/04/27/el-lamentable-discurso-de-villacis-sobre-los-contratos-de-las-mascarillas-que-ha-indignado-a-los-tuiteros-menos-teatro/#analytics-sidebar:no-te-puedes-perder">El lamentable discurso de Villacís sobre los contratos de las mascarillas que ha indignado a los tuiteros: 'Menos teatro'</a>
                        </h3>
                    </div>
                </li>            
                            <li class="no-author">
                    <div class="img">
                        <a class="image page-link" style="background: none;" href="https://blogs.publico.es/otrasmiradas/59190/por-que-debe-caer-margarita-robles-a-causa-del-catalangate/#analytics-sidebar:no-te-puedes-perder">
                            <img loading="lazy" alt="Por qué debe caer Margarita Robles a causa del ‘Catalangate’" title="Por qué debe caer Margarita Robles a causa del ‘Catalangate’" src="" data-img="//ficheros.publico.es/resources/img-modulos-xalok/no-te-puedes-perder/sidebar-4.jpg?20220427175512"></a>
                    </div>
                    <div class="text">
                        <h3 class="title">
                            <a class="page-link" href="https://blogs.publico.es/otrasmiradas/59190/por-que-debe-caer-margarita-robles-a-causa-del-catalangate/#analytics-sidebar:no-te-puedes-perder">Por qué debe caer Margarita Robles a causa del ‘Catalangate’</a>
                        </h3>
                    </div>
                </li>            
                    </ul>
</div>
</div>
</aside><div class="pb-ads robapaginas hidden" id="m138-10-139"><div class="pb-ads-count  js-ads-fixed"></div></div>
</div>
                    			    					            </div>

                                
            
        </div></main></body></html>

    

    
        
        
    </div>
        	<!-- megabanner.html.twig -->
<div class="pb-ads pb-megabanner bottom">
    <div class="content">
	        <div class="aspect-ratio-img">
            <div class="megabanner ">
                                    <div id="sc-superbanner-bottom" class=""></div>
                                                                    	
            </div>
        </div>
    </div>
</div>



        
    
                    
                    
                      

                    
<div class="pb-ads pb-sky-right">
    <div id="sc-skyscraper-right" class="pb-ads hidden ">
    </div>
</div>
      
                
    </div>
</div>

    
                        <div class="menu-bottom burger-menu">    
  <div class="menu-container"><div class="menu-module-container container" id="m6-5-7">                <div class="row">                    <div class="col-12 col-sm-3 col-md-3 menu-col-1"><div class="menu-col-1-row undefined" id="m10-9-11"><nav id="m30-29-31" data-collection="m10-9-11"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m34-33-35"><label id="m34-33-35" class="lbl-toggle" for="input-m34-33-35">SECCIONES</label><div class="secciones-burger-menu-content collapsible-content" id="m39-1-40">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m43-42-44">
<li class="module menu-item" id="m48-47-49" data-collection="m43-42-44">            <a href="https://www.publico.es/#analytics-pie:menu" id="m52-51-53" title="" style="width: auto;">Inicio</a>
</li>
<li class="module menu-item" id="m159-1-160" data-collection="m43-42-44">            <a href="https://www.publico.es/politica#analytics-pie:menu" id="m163-162-164" title="" style="width: auto;">Política</a>
</li>
<li class="module menu-item" id="m172-2-173" data-collection="m43-42-44">            <a href="https://www.publico.es/opinion#analytics-pie:menu" id="m176-175-177" title="" style="width: auto;">Opinión</a>
</li>
<li class="module menu-item" id="m189-3-190" data-collection="m43-42-44">            <a href="https://www.publico.es/tremending/#analytics-pie:menu" id="m193-192-194" title="" style="width: auto;">Tremending</a>
</li>
<li class="module menu-item" id="m202-4-203" data-collection="m43-42-44">            <a href="https://www.publico.es/internacional#analytics-pie:menu" id="m206-205-207" title="">Internacional</a>
</li>
<li class="module menu-item" id="m215-5-216" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/igualdad#analytics-pie:menu" id="m219-218-220" title="">Mujer</a>
</li>
<li class="module menu-item" id="m231-6-232" data-collection="m43-42-44">            <a href="https://www.publico.es/sociedad/m-ambiente#analytics-pie:menu" id="m235-234-236" title="">Clima</a>
</li>
<li class="module menu-item" id="m244-7-245" data-collection="m43-42-44">            <a href="https://www.publico.es/politica/memoria-publica#analytics-cabecera-comprimida:menu#analytics-pie:menu" id="m248-247-249" title="" style="width: auto;">Memoria Pública</a>
</li>
<li class="module menu-item" id="m258-8-259" data-collection="m43-42-44">            <a href="https://www.publico.es/culturas#analytics-pie:menu" id="m262-261-263" title="" style="width: auto;">Cultura</a>
</li>
<li class="module menu-item" id="m271-9-272" data-collection="m43-42-44">            <a href="https://www.publico.es/ciencias#analytics-pie:menu" id="m275-274-276" title="">Ciencia</a>
</li>
<li class="module menu-item" id="m284-10-285" data-collection="m43-42-44">            <a href="https://www.publico.es/economia#analytics-pie:menu" id="m288-287-289" title="">Economía</a>
</li>
<li class="module menu-item" id="m299-11-300" data-collection="m43-42-44">            <a href="https://www.publico.es/publico-tv/#analytics-pie:menu" id="m303-302-304" title="">Público TV</a>
</li>
<li class="module menu-item" id="m312-12-313" data-collection="m43-42-44">            <a href="https://especiales.publico.es/podcasts/#analytics-pie:menu" id="m316-315-317">Podcasts</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-2"><div class="menu-col-2-row undefined" id="m15-1-16">
<nav id="m60-59-61" data-collection="m15-1-16" class="destacados"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m64-63-65"><label id="m64-63-65" class="lbl-toggle" for="input-m64-63-65">DESTACADOS</label><div class="secciones-burger-menu-content collapsible-content" id="m69-1-70">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m73-72-74">
<li class="module menu-item" id="m78-77-79" data-collection="m73-72-74">            <a href="https://www.publico.es/public#analytics-pie:menu" id="m82-81-83" title="">Públic</a>
</li>
<li class="module menu-item" id="m327-1-328" data-collection="m73-72-74">            <a href="https://temas.publico.es/#analytics-pie:menu" id="m331-330-332" title="">Especiales</a>
</li>
<li class="module menu-item" id="m340-2-341" data-collection="m73-72-74">            <a href="https://www.publico.es/directos#analytics-pie:menu" id="m344-343-345" title="">Directos</a>
</li>
<li class="module menu-item" id="m353-3-354" data-collection="m73-72-74">            <a href="https://www.publico.es/entrevistas#analytics-pie:menu" id="m357-356-358" title="" style="width: auto;">Entrevistas</a>
</li>
<li class="module menu-item" id="m366-4-367" data-collection="m73-72-74">            <a href="https://www.publico.es/fotonoticias#analytics-pie:menu" id="m370-369-371" title="">Fotonoticas</a>
</li>
<li class="module menu-item" id="m379-5-380" data-collection="m73-72-74">            <a href="https://www.publico.es/publico-tv/en-la-frontera#analytics-pie:menu" id="m383-382-384" title="">En la Frontera</a>
</li>
<li class="module menu-item" id="m392-6-393" data-collection="m73-72-74">            <a href="https://www.espacio-publico.com/#analytics-pie:menu" id="m396-395-397" target="_blank" title="">Espacio Público</a>
</li>
<li class="module menu-item" id="m405-7-406" data-collection="m73-72-74">            <a href="https://www.publico.es/videos/tag/sonia-vivas#analytics-pie:menu" id="m409-408-410" title="">La república feminista</a>
</li>
<li class="module menu-item" id="m418-8-419" data-collection="m73-72-74">            <a href="https://www.publico.es/tag/hoy-es-el-futuro#analytics-pie:menu" id="m422-421-423" title="">Hoy es el futuro</a>
</li>
<li class="module menu-item" id="m431-9-432" data-collection="m73-72-74">            <a href="https://blogs.publico.es/mierdajobs/#analytics-pie:menu" id="m435-434-436" title="" style="width: auto;">Mierdajobs</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m445-1-446" data-collection="m15-1-16"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m449-448-450"><label id="m449-448-450" class="lbl-toggle" for="input-m449-448-450">PODCASTS</label><div class="secciones-burger-menu-content collapsible-content" id="m454-1-455">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m458-457-459">
<li class="module menu-item" id="m463-462-464" data-collection="m458-457-459">            <a href="https://www.publico.es/podcasts/la-base#analytics-pie:menu" id="m467-466-468" title="">La base</a>
</li>
<li class="module menu-item" id="m480-1-481" data-collection="m458-457-459">            <a href="https://especiales.publico.es/podcasts/barbijaputa/radiojaputa#analytics-pie:menu" id="m484-483-485" style="width: auto;">Radiojaputa</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-3"><div class="menu-col-3-row undefined" id="m20-2-21"><nav id="m90-89-91" data-collection="m20-2-21"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m94-93-95"><label id="m94-93-95" class="lbl-toggle" for="input-m94-93-95">COLABORADORES</label><div class="secciones-burger-menu-content collapsible-content" id="m99-1-100">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m103-102-104">
<li class="module menu-item" id="m108-107-109" data-collection="m103-102-104">            <a href="https://eldiariocantabria.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m112-111-113" target="_blank" title="" style="width: auto;">El Diario Cantabria</a>
</li>
<li class="module menu-item" id="m495-1-496" data-collection="m103-102-104">            <a href="http://www.periodicoclm.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m499-498-500" target="_blank" title="">Periódico CLM</a>
</li>
<li class="module menu-item" id="m508-2-509" data-collection="m103-102-104">            <a href="https://zeleb.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m512-511-513" style="width: auto;" target="_blank" title="">Zeleb</a>
</li>
<li class="module menu-item" id="m521-3-522" data-collection="m103-102-104">            <a href="https://www.publico.es/viajes/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m525-524-526" title="">Tourse Viajes</a>
</li>
<li class="module menu-item" id="m534-4-535" data-collection="m103-102-104">            <a href="https://eco-viajes.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m538-537-539" title="">Eco Viajes</a>
</li>
<li class="module menu-item" id="m547-5-548" data-collection="m103-102-104">            <a href="https://www.publico.es/ahorro-consumo-responsable/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m551-550-552" title="" style="width: auto;">Ahorro y consumo</a>
</li>
<li class="module menu-item" id="m560-6-561" data-collection="m103-102-104">            <a href="https://elasombrario.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m564-563-565" target="_blank" title="" style="width: auto;">El Asombrario</a>
</li>
<li class="module menu-item" id="m581-7-582" data-collection="m103-102-104">            <a href="https://salyroca.publico.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m585-584-586" target="_blank" title="">Sal y roca</a>
</li>
<li class="module menu-item" id="m594-8-595" data-collection="m103-102-104">            <a href="http://www.tribunaolimpica.es/?utm_source=publico&amp;utm_medium=cabecera#analytics-pie:menu" id="m598-597-599" target="_blank" title="">Tribuna Olímpica</a>
</li>
<li class="module menu-item" id="m607-9-608" data-collection="m103-102-104">            <a href="https://librujula.publico.es/#analytics-pie:menu" id="m611-610-612">Librújula</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav></div></div>                    <div class="col-12 col-sm-3 col-md-3 menu-col-4"><div class="menu-col-4-row undefined" id="m25-3-26">
<nav id="m120-119-121" data-collection="m25-3-26" class="especiales"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m124-123-125"><label id="m124-123-125" class="lbl-toggle" for="input-m124-123-125">ESPECIALES</label><div class="secciones-burger-menu-content collapsible-content" id="m129-1-130">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m133-132-134">
<li class="module menu-item" id="m138-137-139" data-collection="m133-132-134">            <a href="https://especiales.publico.es/resultados-elecciones#analytics-pie:menu" id="m142-141-143" title="">Resultados electorales</a>
</li>
<li class="module menu-item" id="m622-1-623" data-collection="m133-132-134">            <a href="https://temas.publico.es/migracion-climatica/#analytics-pie:menu" id="m626-625-627" title="">Crónicas de la migración climática</a>
</li>
<li class="module menu-item" id="m635-2-636" data-collection="m133-132-134">            <a href="https://temas.publico.es/un-mundo-por-construir/#analytics-pie:menu" id="m639-638-640" title="">10 años del 15M</a>
</li>
<li class="module menu-item" id="m648-3-649" data-collection="m133-132-134">            <a href="https://temas.publico.es/combatientes/#analytics-pie:menu" id="m652-651-653" title="">Combatientes</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav><nav id="m662-1-663" data-collection="m25-3-26"><div class="row menu-row">                    <div class="wrap-collabsible">                        <input class="toggle" type="checkbox" id="input-m666-665-667"><label id="m666-665-667" class="lbl-toggle" for="input-m666-665-667">LA REPÚBLICA DE pÚBLICO</label><div class="secciones-burger-menu-content collapsible-content" id="m671-1-672">                <div class="content-inner">                    <ul class="options col-lg-12"><div class="menu-item undefined" id="m675-674-676">
<li class="module menu-item" id="m680-679-681" data-collection="m675-674-676">            <a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:menu" id="m684-683-685" title="">Las bandera de Público</a>
</li>
<li class="module menu-item" id="m697-1-698" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/registro?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor_amigo#analytics-pie:menu" id="m701-700-702" title="">Ventajas de pertenecera a LRdP</a>
</li>
<li class="module menu-item" id="m710-2-711" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/suscripciones?utm_source=publico&amp;utm_medium=footer&amp;utm_campaign=generico&amp;utm_content=suscriptor#analytics-pie:menu" id="m714-713-715" title="">Únete a Público</a>
</li>
<li class="module menu-item" id="m723-3-724" data-collection="m675-674-676">            <a href="https://s.publico.es/landing/regala?utm_campaign=regalo&amp;piano=menu&amp;tpcc=menu_hamburguesa&amp;segment=todosUU&amp;term=navidad_2022#analytics-pie:menu" id="m727-726-728">Regala Público</a>
</li>
</div></ul>
</div>            </div>
</div>                </div>            </nav>
</div></div>                </div>            </div></div></div>


          <!-- currenturl: http://www.publico.es/politica/tribunal-supremo-admite-tramite-recurso-perez-cobos-cese.html -->



<footer class="pbfooter-main">
   <div class="copy">
      <div class="footer-title"><a href="https://www.publico.es#analytics-pie:logo-publico">Público</a></div>
      <p>DISPLAY CONNECTORS, SL.</p>
      <div class="social-wrapper">
         <ul>
            <li>
                <a href="https://www.facebook.com/diario.publico#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-facebook-f"></span>
                </a>
            </li>
            <li>
                <a href="https://twitter.com/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/publico.es/#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-instagram"></span>
                </a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCVimQoXNCZuEnZRVAbuYMiw#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-youtube"></span>
                </a>
            </li>
            <li>
                <a href="https://telegram.me/publico_es#analytics-pie:redes-sociales" target="_blank">
                    <span class="icon-telegram-plane"></span>
                </a>
            </li>
         </ul>
      </div>
              <ul class="items">
          <li><a href="https://www.publico.es/pages/quienes.html#analytics-pie:quienes-somos">¿Quiénes somos?</a></li>
          <li><a href="https://blogs.publico.es/publico/2018/10/04/las-10-banderas-de-publico/#analytics-pie:banderas">Las diez banderas de Público</a></li>
          <li><a href="https://www.publico.es/pages/contacto.html#analytics-pie:contacto">Contacto</a></li>
          <li><a href="https://www.publico.es/pages/publicidad.html#analytics-pie:publicidad">Publicidad</a></li>
          <li><a href="https://www.publico.es/aviso-legal#analytics-pie:aviso-legal">Aviso legal</a></li>
          <li><a href="https://www.publico.es/politica-cookies#analytics-pie:politica-cookies">Política de &#039;cookies&#039;</a></li>
          <li><a href="https://www.publico.es/politica-proteccion-datos#analytics-pie:politica-privacidad">Política de privacidad</a></li>
       </ul>
              
   </div>  

  
      <div class="faldon-suscriptores"></div>

    <div class="faldon-especial-en-papel"></div>
   
</footer>
   
      
   <script type="text/javascript">

(function() {
    var endPoint = '//s.publico.es/commons/vendor/mv/px',
        r = document.referrer,
        tmeta = "",
        turl = "",
        ogt = typeof(document.querySelector) == 'function' && document.querySelector("meta[property='og:title']");

    if (ogt) {
        tmeta = ogt.getAttribute("content");
    }
    if (location.href.indexOf("/tremending") != -1 || location.href.indexOf("/viajes") != -1) {
        var cl = typeof(document.querySelector) == 'function' && document.querySelector("link[rel='canonical']");
        if (cl) turl = cl.getAttribute("href");
    }
    var t = tmeta && tmeta != location.host ? tmeta : document.title;
    var u = turl && turl != '' ? turl : location.href;
    
    // if (location.host == 'www.publico.es' && location.pathname.endsWith('.html') && (location.search.indexOf('utm_') != -1 || location.search.indexOf('fbclid') != -1)) {
      u = u.replace(location.search, '');
    // }
       
    
    var cb = Math.round(1000000000*Math.random()).toString() + Date.now().toString();    
    var mvimg = document.createElement('img'); 
    mvimg.alt = '';
    mvimg.src = endPoint + '?r='+encodeURIComponent(r)+'&t='+encodeURIComponent(t)+'&u='+encodeURIComponent(u)+'&c=publico&cb='+cb;
})();

</script>
   <!-- Facebook Pixel Code -->


<script typ="didomi/javascript" data-vendor="c:vendor-facebook">
   !function(f,b,e,v,n,t,s)
   {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
   n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window, document,'script',
   'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '381980832247521');    fbq('init', '122301429695535');  
   fbq('track', 'PageView');

   var visitanteData = {
      'gaUserType': getCookieValue('gaUserType') || "Anónimo",
      'gaDifferentDays': getCookieValue('gaDifferentDays') || 1
      },
      gaUserId = getCookieValue('gaUserId') || null;
   if (gaUserId) visitanteData['gaUserId'] = gaUserId;

   fbq('trackSingleCustom', '122301429695535', 'PV Visitante', visitanteData);


</script>

<!-- End Facebook Pixel Code -->
   
        
        

      


                  
            
        <!-- Didomi -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d892ed41-2bfc-4977-a05e-07be26865229")})();</script>

<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiEventListeners = window.didomiEventListeners || [];


    $([
      'notice.clickagree',
      'notice.clickdisagree',
      'preferences.clickagreetoall',
      'preferences.clickdisagreetoall',
      'preferences.clicksavechoices',
      // 'consent.changed',
    ]).each(function (i, evento) {
      window.didomiOnReady.push(function () {
        Didomi.on(evento, function () {
          $('body').removeClass('no-scroll');
          $('#didomi-host').hide();
          return true;
        });
      }); 
    });


    window.didomiEventListeners.push({
      event: 'notice.shown',
      listener: function () {
        $('body').addClass('no-scroll');
        $('.pb-sticky-bottom').hide().addClass('hidden');
      }
    });    


    window.didomiConfig = {
      user: {
        bots: {
          consentRequired: false,
          extraUserAgents: ["cXensebot"]
        }
      }
    };


</script>
<!-- /Didomi -->
    
        <!-- Footer resources -->

<link href="/commons/css/pb-icomoon.css?78f1e18=2204270709" rel="stylesheet" />

<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin>
<link rel='preload' as='style' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Noto+Serif+SC:300,300i,400,400i,500,500i,600,600i,700,700i,900,900i|Poppins:200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Roboto+Slab:100,300,400,700&display=swap'>

<link href="/commons/css/publico.min.css?78f1e18=2204270709" rel="stylesheet" />


<script defer src="/commons/js/bootstrap.min.js?78f1e18=2204270709" type="text/javascript"></script>        
<script defer src="/commons/js/tweenmax.min.js?78f1e18=2204270709" type="text/javascript"></script>
<script defer src="/commons/js/pbcommons.js?78f1e18=2204270709" type="text/javascript"></script>
<script defer src="/commons/js/pb.js?78f1e18=2204270709" type="text/javascript"></script>       

<script src="/commons/js/ext/smartclip/skin_publico_beta.js?78f1e18=2204270709" type="text/javascript"></script>       


    
    </body>
</html>
